<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//www.imore.com"/>
<!--[if IE 9]>
<link rel="prefetch" href="//www.imore.com" />
<![endif]-->
 
<script>/* observer-6.0.6 */!function e(t,n,o){function r(i,u){if(!n[i]){if(!t[i]){var c="function"==typeof require&&require;if(!u&&c)return c(i,!0);if(a)return a(i,!0);var d=new Error("Cannot find module '"+i+"'");throw d.code="MODULE_NOT_FOUND",d}var f=n[i]={exports:{}};t[i][0].call(f.exports,function(e){var n=t[i][1][e];return r(n?n:e)},f,f.exports,e,t,n,o)}return n[i].exports}for(var a="function"==typeof require&&require,i=0;i<o.length;i++)r(o[i]);return r}({1:[function(e,t,n){(function(e){function n(){try{var e=new o("cat",{detail:{foo:"bar"}});return"cat"===e.type&&"bar"===e.detail.foo}catch(t){}return!1}var o=e.CustomEvent;t.exports=n()?o:"undefined"!=typeof document&&"function"==typeof document.createEvent?function(e,t){var n=document.createEvent("CustomEvent");return t?n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail):n.initCustomEvent(e,!1,!1,void 0),n}:function(e,t){var n=document.createEventObject();return n.type=e,t?(n.bubbles=Boolean(t.bubbles),n.cancelable=Boolean(t.cancelable),n.detail=t.detail):(n.bubbles=!1,n.cancelable=!1,n.detail=void 0),n}}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}],2:[function(e,t,n){function o(e,t,n,o){"addEventListener"in e?e.addEventListener(t,n,o):"attachEvent"in e&&e.attachEvent("on"+t,n)}var r=e(1);!function(){window.adonis=window.adonis||{},window.adonis.scriptStatuses={};var e=function(){var e="NEW_SCRIPT_EVENT",t=new r(e,{detail:{}});window.dispatchEvent(t)};o(document,"load",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="load",e())},!0),o(document,"error",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="error",e())},!0)}()},{1:1}]},{},[2]);</script><script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="msapplication-navbutton-color" content="#115890"/>
<meta property="og:site_name" content="iMore"/>
<meta property="article:published_time" content="2017-03-16T13:00:08-04:00"/>
<meta property="article:section" content="article"/>
<meta property="article:tag" content="Help &amp; How To"/>
<meta property="article:tag" content="Games"/>
<meta property="article:tag" content="Nintendo Switch"/>
<link rel="alternate" href="android-app://com.imore.app/http/www.imore.com/how-adjust-audio-settings-nintendo-switch-tv-mode"/>
<meta name="viewport" content="width=1049"/>
<meta name="msapplication-name" content="iMore"/>
<meta name="msapplication-tooltip" content="iMore"/>
<meta name="terms" content="Help &amp; How To,Games,Nintendo Switch"/>
<meta property="og:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2017/03/nintendo-switch-dock.jpg?itok=fJFxJkuV"/>
<meta name="msapplication-square70x70logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/tiny.png"/>
<meta name="msapplication-square150x150logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/square.png"/>
<meta name="msapplication-wide310x150logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/wide.png"/>
<meta name="msapplication-square310x310logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://www.imore.com/live-tile/0;polling-uri2=http://www.imore.com/live-tile/1;polling-uri3=http://www.imore.com/live-tile/2;polling-uri4=http://www.imore.com/live-tile/3;polling-uri5=http://www.imore.com/live-tile/4; cycle=1"/>
<meta name="theme-color" content="#5cb8db"/>
<link rel="amphtml" href="http://amp.imore.com/how-adjust-audio-settings-nintendo-switch-tv-mode"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.imore.com/sites/imore.com/themes/imore/images/icons/apple-touch-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.imore.com/sites/imore.com/themes/imore/images/icons/apple-touch-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.imore.com/sites/imore.com/themes/imore/images/icons/apple-touch-114x114.png"/>
<meta name="msapplication-TileColor" content="#115890"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.imore.com/how-adjust-audio-settings-nintendo-switch-tv-mode"/>
<link href="//forums.imore.com" rel="dns-prefetch"/>
<script type="application/ld+json">
      {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "How to adjust the audio settings for Nintendo Switch in TV mode",
    "url": "http:\/\/www.imore.com\/how-adjust-audio-settings-nintendo-switch-tv-mode",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2017/03/nintendo-switch-dock.jpg?itok=bV7RWTWX",
    "dateCreated": "2017-03-16T17:00:02+0000",
    "articleSection": "Games",
    "creator": "Luke Filipowicz",
    "keywords": ["nintendo switch"]
  }

  </script>
<script type="text/javascript">
    var parsely_google =   {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "How to adjust the audio settings for Nintendo Switch in TV mode",
    "url": "http:\/\/www.imore.com\/how-adjust-audio-settings-nintendo-switch-tv-mode",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2017/03/nintendo-switch-dock.jpg?itok=bV7RWTWX",
    "dateCreated": "2017-03-16T17:00:02+0000",
    "articleSection": "Games",
    "creator": "Luke Filipowicz",
    "keywords": ["nintendo switch"]
  }

  </script><meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D"/>
<meta property="fb:pages" content="230016313741478"/>
<script type="text/javascript">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</script>  
<script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '1082324575168159');
    fbq('track', "PageView"); fbq('track', 'ViewContent');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1082324575168159&ev=PageView&noscript=1"/></noscript>
 <link href="//www.windowscentral.com" rel="dns-prefetch"/>
<link href="//www.androidcentral.com" rel="dns-prefetch"/>
<link href="//crackberry.com" rel="dns-prefetch"/>
<link href="//www.imore.com" rel="dns-prefetch"/>
<link href="//www.connectedly.com" rel="dns-prefetch"/>
<link href="//www.teslacentral.com" rel="dns-prefetch"/>
<link href="//www.vrheads.com" rel="dns-prefetch"/>
<link href="//passport.mobilenations.com" rel="dns-prefetch"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@iMore"/>
<meta name="twitter:title" content="How to adjust the audio settings for Nintendo Switch in TV mode"/>
<meta name="twitter:domain" content="www.imore.com"/>
<meta name="twitter:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2017/03/nintendo-switch-dock.jpg?itok=fJFxJkuV"/>
<meta name="twitter:app:name:googleplay" content="iMore"/>
<meta name="twitter:app:id:googleplay" content="com.imore.app"/>
<meta name="twitter:app:url:googleplay" content="http://www.imore.com/how-adjust-audio-settings-nintendo-switch-tv-mode"/>
<meta name="twitter:description" content="Although the Switch can only output an audio signal through the HDMI cable, you do have a few limited options for changing what that audio signal can do. Follow along below if you’re looking to customize your audio settings for TV mode."/>
<meta property="og:title" content="How to adjust the audio settings for Nintendo Switch in TV mode"/>
<meta property="og:description" content="Although the Switch can only output an audio signal through the HDMI cable, you do have a few limited options for changing what that audio signal can do. Follow along below if you’re looking to customize your audio settings for TV mode."/>
<meta name="description" content="Although the Switch can only output an audio signal through the HDMI cable, you do have a few limited options for changing what that audio signal can do. Follow along below if you’re looking to customize your audio settings for TV mode."/>
<link rel="image_src" href="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2017/03/nintendo-switch-dock.jpg?itok=fJFxJkuV"/>
<link rel="canonical" href="http://www.imore.com/how-adjust-audio-settings-nintendo-switch-tv-mode"/>
<title>How to adjust the audio settings for Nintendo Switch in TV mode | iMore</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__yoxOZNiMzG-ukXaZvMwwRdD_gLK0KncJeQq8jWHE_c0__zzy7KpAF5xrvD3BMWG18_SwgzUnKypiaGiZR9IV1PuQ__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__81ysWySsOJFaD7IvIFhO05QTDuniuGsK7dBusYMVr1c__zvSZblbvU8kK4Oj2KePol_jbxG-92i57nVo9Ieb9N9o__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="screen"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__bbLpOXrgNH8E0AI0VLcNLOkKIEllDtvo4D8tMhNmJ2I__OJSdjmZTzbecwkpwharHSg-__b72kwHTxEjbr2SdPXw__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="all"/>
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/themes/imore/ie7.css?omwpm9" media="all" />
<![endif]-->
<link rel='stylesheet' type='text/css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel='stylesheet' type='text/css' href='http://passport.mobilenations.com/cache/css/nationsbar_d_im.css?v351'/>
<link rel='stylesheet' type='text/css' href='http://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v351'/> <script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__ylYFckzD6I-hIS2fSrkgdOuhRGy6qJ9mCP9zsuSfPmA__7Zs5PtJqo6ex7SawQV8PdIMo5CcBdpLQAeO8rP8hF0k__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__AkRJ6iD-Iam63Ey9ZZtWqFVn1aoM1mYckhJphGDp6tk__Q6E2lMmGPlTfz-VWxI36nB9F08VNwPHILk7gNACA9gg__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__2qDR4wYM8vr2UsawAHUV04Lwtz1I8wfLUBU5HQg5b8U__OX--sVu83mVxkvHUvtjZqMiEbgVwuftp6RNf_7ZYDwU__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.boomtrain.com/analyticstrain/eea9006861e426c0e2efb4f432e697d7/analyticstrain.min.js"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__dTRSuW27RiJte-z_L4Px_rno5dZsdWKiU3HtuBiTSmc__RPUH1Pa_09kAZ8D2-aMQ-HwAGT4k3LEND1qRE2SEZHM__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2017486-7", {"cookieDomain":".imore.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:standard,F:background,F:image,B:w300");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 20 seconds')",20000);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__yCMc322udNqMuTT4EkdintZYdffOLfFxCJguadyHEgY__L51bfgK01entURThY_YzrZtTecOYB_T1rLERXG6gx4w__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__6cfD7ywWadfbcVnJ3yKVB6skFZyxSK6fzWzqi5N7Nos__sMPZTMgMpiHFHsopx47q2_zN1fU9MNZAK8J9rbqsI60__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js" defer="defer"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__3MQC2oOmA51JLAoX9iTsEBTkI1yfkwCPUXYOxqkWeg0__cJLdma81XnxlGYKCz0RdIx6nJhOJmmaC1FviiZ57XEc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'article2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('im-41475');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var mn_disable_panels=0;
if (typeof(mbn_config) === 'undefined') var mbn_config = {};
mbn_config.pp_register= 'https://passport.mobilenations.com/?u=eNpVkE9PwzAMxb_K1AOCQ7e2699MExJIkzhwgd2rNPFaw5JUiUOREN-dpHDh9vyT7fdszmr25VhesMSCRAuCem-vySGwsmPJRDSz3W5Zli0qY2ErjNpNZkm5fPOOUu4lmtQBEerRpRo1gZaBLEhiSukjVUbCvVwn1TvjrYDjBUAO3mqwN5Gq4OrVStdacDVzHPXxFAjbnFwneJpcJ6Ph4WrGzS0-hwx3a7r6f-JeySryfbikabIqr1qZiRzKVg77LquboRN5IcusKNvYV7LEIUGUYQJVFGElF4RGx6KN-0d0BHb1y1jy-Ppy6s_mHULDwLI_Cp8zWv47huFrbRfs66I6fP9cMN4lc2k,';
mbn_config.pp_login 	= 'https://passport.mobilenations.com/?u=eNpVkE9PwzAMxb_KlAOCQ9a0699MExJIkzhwgd2rNPFWw5JUaUKREN-dpHDh9vyT7fdswWv-NfO84MSBQgfS98FdyT6ysuNk9H7iWbYsyxa1dbCVVmejXahQb2H2VASFls7gPZrLTA0aD0ZFsqCXI_UfVFsF98HrfrbBSTicAdQQnAF3k6iOrkGvdK2l0JPAizkcI-Gb0whP02gNPFxc7WVzi88xw92arv6fuNeqSnwXL2kaVuVVq5jMoWzVsOtY3QydzAtVsqJsU1_JyYwekowTqJOIK4X0aE0qKk6iJa46Z5w8vr4c-5N9h0gGzv4ofE7oxO8Mxpe1XfSui2r__QNsUHIa';
mbn_config.pp_social_login = {
	fb:'https://passport.mobilenations.com/?u=eNpV0MlOwzAQBuBXqXJA5ZBmaVZXFRJIlThwgd4jx54mQ2tP5IUgId4dXCdw4Tb-NOP5bc4q9mVZlrPIgEQDwnXe3KJDsKJl0ejcxJJknucdKjKwE6SSkeaYy3dvXcy9RIotOId6sLFG7UDLIDM6McbuI1Yk4cE71VnyRsDxAiB7bzSYu0VV2OrVqutZcDVxHPTxFIRtziM8TyNpeLzRsNniS8hwv6ar_lwn7pQsF9-Hl9R1WmZlI1ORQdHIft-mVd23XCLLZZHmRbP0FSyy6GApwwSqpQhXcuGQ9LogsLXUXbiAnui6Wsqip7fXU3emK4SunqV_Cp8TGv47i-HrmjZkqPLy8P0DMBt1HQ,,',
	tw:'https://passport.mobilenations.com/?u=eNpVkEFPwzAMhf_K1AOCQ7e2a7s204QE0iQOXFxg9ypNvNWwJFXiUCTEf8ctXFy42Z-e7fcsRS2-gsgLkXjQ6EFRF_012TMrW5EMRKPYbKZpWqNxHtbKmc3gplTqtxgolVGjSwMQob2E1KIlsJrJhKSGlD5S4zTcRzJdcNErOJwBdB-9BX8zU8NXo1no0itpRokXezgyEavTXDBP4-AsPFxc3WV1i8_s4W5xV_933BldzXzLSXa7rMqrRmcqh7LR_bbN6l3fqrzQZVaUzawrRRKQYC55As1cXPBKqQidXQ7krAiuI05C4BeUieTx9eXYndw7sKgX2R-FzxG9_B1F_lxc07KFuqj23z_Ds3T1',
	ms:'https://passport.mobilenations.com/?u=eNpVkEFPwzAMhf_K1AOCQ7e2a7s204QE0iQOXFxg9ypNvNWwxFXiUCTEf1wnLVxcuNmf3rOfLUUtvrzIC5E40OhAcRfcNdlHVrZcIhmYR7HZTNO0RkMO1orMZqAplfoteE5l0EipB2a0F59atAxWRzIhqyHlj9SQhvvApvMUnILDGUD3wVlwNzM1cWswC116Jc0o8WIPx0jE6jTA0ziQhYcrXVa3-Bwz3C3p6v-JO6OrmW_jJbtdVuVVozOVQ9nofttm9a5vVV7oMivKZtaVXCLxyDCX0YFmLuJIqRjJLgu2UeGpM6gceTrzAjORPL6-HLsTvUOU9Vwi-6PwOaKTv2aMv2vaGKIuqv33D7j7dbo,',
	gp:'https://passport.mobilenations.com/?u=eNpVkMtOxDAMRX9l1AWCRaeP6TOjERJII7FgA7Ov0sS0hiau8qBIiH9cJy2wYGcf3Wtfm7OKfVqW5SwyINGAcJ03U3QMrGhZNDo3syRZlmWPigzsBalkpCXm8tVbF3MvkWILzqEebKxRO9AykAWdGGP3HiuScOud6ix5I-D0AiB7bzSYq5WqsNWrjW694GrmOOjTORC2u4zwMI-k4W6iYXeNjyHDzZau-p-4U7JcXPkhXFxS12mZlY1MRQZFI_tDm1Z134osl0WaF82qK1hk0cFaBgeqtQgjuXBIeluQBoWlbiAaJvgj989P5-5CbxA0PUt_KXzMaPiPE8PjmjYkqPLy-PUNPUF0Xg,,'
};
mbn_config.user = {
	pdevice: '',
	puid:'',
	cuid:'',
	optin:'',
	geo:'',
	member:'false'
};
mbn_config.site = {
	site: 'im',
	siteid: '3',
	name: 'iMore',
	cookie_domain:'.imore.com',
	push_host: 'https://push.mobilenations.com',
	push_manage_host: 'https://www.imore.com',
	push_manage_page: '/follow/',
	dev: ''
};


//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"im","domain":"imore.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"41475","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjstuwyAQRf_Fe2Kg4MdkWSkfkHZvYSDxtMFEMC6Vqv57cdpNd3eO5j4MdPCVQUhokneYvKVpS7fmmKHn0CxEd2jbUsoBQ0z-YGNol1iYcW9bJmY2h5FlT4TrNbMVV_Krq6Qg2YXRBwvR-T1NdP8bpuD0zp9q80X2YlbWiWGUXmo5zKMT9qIt79UwK77_KWgy0iOqOjDsokYaSxjX_dDQ3OIVH1rU6c8v59P0Gt99JTPwP-o_75jMrwdBqGHsue6kPn7_XDAzsFTI","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjsFuwyAQRP_Fd2JDwcbkWCkfkPZuYSDxpgVcIliXSlX_vZD20tvuaObNaDWqr6woU11yFpIzuOzpvTtmNQ2q2xDvqu9LKQfwMbmDib7fYiHa3vaMRO8WXCLJDhHCNZNcMAFdsFUpgGYj-EF8tK7R6Pi_YfFWNP2pNl_YRFduLJUzc0wwuc6Wmosww8Tlyofm46rLgA9UTYBvR0VqgxBDe2TjXyGjS4--uv755XxaXuObq4ZVDX-q-7xD0r8xUJTLeRrEyMTx-wdNj1YX","user":{"pdevice":"","puid":""},"themes":{"full":"\/how-adjust-audio-settings-nintendo-switch-tv-mode?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=default","mobile":"\/how-adjust-audio-settings-nintendo-switch-tv-mode?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  mbn_config.themes.full = '';
  mbn_config.themes.mobile = '';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__fHuc1tpJiszfm0GMv4pvbpheQafjeiEVvV3Qv7jW_co__21KjUwTPkQPndRnbjTemQuzN-fGS5HL5iAUTNa60WvI__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn","theme_token":"HYk1mjDQQkTt_O3kKUVvH5RFMQeoBIShN9vAntUf4_U","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/mbn_share\/css\/mbn_share.css":1,"sites\/all\/modules\/visor_region\/css\/visor_region.css":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.css":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/libraries\/mediaelementjs\/mediaelementplayer.min.css":1,"sites\/all\/modules\/visor_header\/css\/header.css":1,"sites\/all\/modules\/visor_header\/css\/header-im.css":1,"sites\/imore.com\/themes\/imore\/wp-about-author.css":1,"sites\/all\/modules\/gpt\/gpt.css":1,"sites\/all\/themes\/mbn\/reset.css":1,"sites\/all\/themes\/mbn\/style-base-content.css":1,"sites\/all\/themes\/mbn\/style-base.css":1,"sites\/imore.com\/themes\/imore\/common.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article.css":1,"sites\/all\/modules\/visor_article\/css\/visor_columns.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article-im.css":1,"sites\/all\/modules\/visor_topic\/css\/visor_topic_tabs.css":1,"sites\/imore.com\/themes\/imore\/ie7.css":1},"js":{"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/mbn_share\/js\/mbn_share.js":1,"sites\/all\/modules\/visor_region\/js\/visor_region.js":1,"https:\/\/cdn.boomtrain.com\/analyticstrain\/eea9006861e426c0e2efb4f432e697d7\/analyticstrain.min.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.js":1,"sites\/all\/modules\/mbn_notify\/mbn_notify.js":1,"sites\/all\/libraries\/spe\/spe-store.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.appear-1.1.2.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.4.2.min.js":1,"sites\/all\/modules\/mbn_common\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/mbn_common_footer.js":1,"sites\/all\/libraries\/mediaelementjs\/mediaelement-and-player.min.js":1,"misc\/progress.js":1,"sites\/all\/libraries\/headroom\/headroom.min.js":1,"sites\/all\/libraries\/swiper\/swiper.js":1,"sites\/all\/modules\/visor_header\/js\/header.js":1,"sites\/all\/modules\/visor_header\/js\/font-loader.js":1,"sites\/all\/modules\/visor_article\/js\/visor_article.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/imore.com\/themes\/imore\/js\/main.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"mbn_common":{"cookie_domain":".imore.com","author":"Luke Filipowicz"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"visor_article":{"style":"article"}});
//--><!]]>
</script>
<script type='text/javascript' src='http://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v351'></script>
<script type='text/javascript' src='http://passport.mobilenations.com/content/topbar/nationsbar.js?v=4351'></script>
<script type='text/javascript'>
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2246'); // [tmnp.iMore/article2 DESKTOP]
    tmntag.start();
  });
  </script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41475 node-type-article section-article cc-us im geo-">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
 
<script>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</script> <div class="page0">
</div>
 
<section id='page-top' class='header-small interior'>
<header id='header' class='header'>
<div class='header-navigation' id='header-navigation-left'>
<ul>
<li class='menu'><a href='#vhm3'><span class='icomoon-burger'></span></a></li>
</ul>
</div>
<a href='/' id='logo' class='logo'>iMore</a>
<div class='header-navigation' id='header-navigation-right'>
<ul>
<li class='forums'><a href='http://forums.imore.com/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'><span class='icomoon-forum'></span>Forums</a>
<ul>
<li><a href='http://forums.imore.com/ask-question/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Ask a Question</a></li>
<li><a href='http://forums.imore.com/search.php?do=getnew&utm_medium=navbar&utm_campaign=navigation&utm_source=im'>New Posts</a></li>
<li><a href='http://forums.imore.com/activity.php?sortby=popular&show=all&time=week&utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Trending Discussions</a></li>
<li><a href='http://forums.imore.com/iphone-7/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 7</a></li>
<li><a href='http://forums.imore.com/iphone-7-plus/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 7 Plus</a></li>
<li><a href='http://forums.imore.com/iphone-6s/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 6s</a></li>
<li><a href='http://forums.imore.com/iphone-6s-plus/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 6s Plus</a></li>
<li><a href='http://forums.imore.com/macbook-pro/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>MacBook Pro</a></li>
<li><a href='http://forums.imore.com/apple-watch-series-2/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Apple Watch Series 2</a></li>
<li><a href='http://forums.imore.com/ios-10/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iOS 10</a></li>
<li><a href='http://forums.imore.com/macos-sierra/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>macOS Sierra</a></li>
<li><a href='http://forums.imore.com/ipad-pro-12-9-inch/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPad Pro (12.9-inch)</a></li>
<li><a href='http://forums.imore.com/ipad-pro-9-7-inch/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPad Pro (9.7-inch)</a></li></ul></li>
<li class='shop'><a href='http://store.imore.com?utm_medium=navbar&utm_campaign=navigation&utm_source=im'><span class='icomoon-cart'></span>Shop</a>
<ul>
<li><a href='http://store.imore.com/deals.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>HOT ACCESSORY DEAL$</a></li>
<li><a href='http://digitaloffers.imore.com'>Digital Offers</a></li>
<li><a href='http://store.imore.com?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Best sellers</a></li>
<li><a href='http://store.imore.com/apple-iphone-new.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>New releases</a></li>
<li><a href='http://store.imore.com/apple-iphone-cases.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Cases and covers</a></li>
<li><a href='http://store.imore.com/cradles.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Chargers and cables</a></li>
<li><a href='http://store.imore.com/apple-iphone-batteries.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Battery packs</a></li>
<li><a href='http://store.imore.com/apple-iphone-screen-protectors.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Screen Protectors</a></li></ul></li>
<li class='mobile-h search'>
<a href='#vhm1'><span class='icomoon-search'></span></a>
<form id='form-main-search' class='st-search-input' action='/search'>
<button type='submit'></button>
<input type='text' id='main-search' name='query' placeholder='Search...'/>
</form>
</li>
</ul>
</div>
<nav id='navigation'>
<ul>
<li><a href='http://www.imore.com/iphone?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone</a></li>
<li><a href='http://www.imore.com/ipad?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPad</a></li>
<li><a href='http://www.imore.com/apple-watch?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Watch</a></li>
<li><a href='http://www.imore.com/apple-tv'>TV</a></li>
<li><a href='http://www.imore.com/mac?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Mac</a></li>
<li><a href='http://www.imore.com/how-to?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>How to</a></li>
<li><a href='http://imore.com/ask?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Live Help</a></li>
<li><a href='http://www.imore.com/reviews'>Reviews</a></li>
<li><a href='http://www.imore.com/best?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>The Best</a>
<ul>
<li><a href='http://www.imore.com/best-iphone-apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Best iPhone apps</a></li>
<li><a href='http://www.imore.com/best-ipad-apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Best iPad apps</a></li>
<li><a href='http://www.imore.com/best-mac-apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im' target='_blank'>Best Mac apps</a></li></ul></li>
<li><a href='http://www.imore.com/deals'>Deals</a>
<ul>
<li><a href='http://www.imore.com/deals'>Today's Trending Tech Deals</a></li>
<li><a href='http://digitaloffers.imore.com'>Digital Offers</a></li></ul></li>
<li><a href='http://www.imore.com/apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Apps</a></li>
<li><a href='http://www.imore.com/games?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Games</a></li>
</ul>
<ul>
</ul>
</nav>
 
<div id='header-sponsored'>
</div>
</header>
<nav id='navigation-right' class='navigation-right'>
<div class='inner'>
 
<div id='menu-login-links'>
<a href='https://passport.mobilenations.com/?u=eNpVkE9PwzAMxb_KlAOCQ9a0699MExJIkzhwgd2rNPFWw5JUaUKREN-dpHDh9vyT7fdswWv-NfO84MSBQgfS98FdyT6ysuNk9H7iWbYsyxa1dbCVVmejXahQb2H2VASFls7gPZrLTA0aD0ZFsqCXI_UfVFsF98HrfrbBSTicAdQQnAF3k6iOrkGvdK2l0JPAizkcI-Gb0whP02gNPFxc7WVzi88xw92arv6fuNeqSnwXL2kaVuVVq5jMoWzVsOtY3QydzAtVsqJsU1_JyYwekowTqJOIK4X0aE0qKk6iJa46Z5w8vr4c-5N9h0gGzv4ofE7oxO8Mxpe1XfSui2r__QNsUHIa'>Log in</a> or <a href='https://passport.mobilenations.com/?u=eNpVkE9PwzAMxb_K1AOCQ7e2699MExJIkzhwgd2rNPFaw5JUiUOREN-dpHDh9vyT7fdszmr25VhesMSCRAuCem-vySGwsmPJRDSz3W5Zli0qY2ErjNpNZkm5fPOOUu4lmtQBEerRpRo1gZaBLEhiSukjVUbCvVwn1TvjrYDjBUAO3mqwN5Gq4OrVStdacDVzHPXxFAjbnFwneJpcJ6Ph4WrGzS0-hwx3a7r6f-JeySryfbikabIqr1qZiRzKVg77LquboRN5IcusKNvYV7LEIUGUYQJVFGElF4RGx6KN-0d0BHb1y1jy-Ppy6s_mHULDwLI_Cp8zWv47huFrbRfs66I6fP9cMN4lc2k,&utm_source=im&utm_medium=signup&utm_campaign=passport'>Sign up</a> <span>Fewer ads and it's free!</span>
</div> 
<div class='menu'>
<form id='menu_search' action='/search'>
<button type='submit'><i class='fa fa-search' aria-hidden='true'></i></button>
<input type='text' name='query' placeholder='Search...' id='menu_search_input'/>
</form>
<ul>
 
<li><a href='http://forums.imore.com/?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Forums</a></li>
<li><a href='http://www.imore.com/iphone?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='iphone'>iPhone</a></li>
<li><a href='http://www.imore.com/ipad?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='ipad'>iPad</a></li>
<li><a href='http://www.imore.com/mac?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='mac'>Mac</a></li>
<li><a href='http://www.imore.com/apps?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='apps'>Apps</a></li>
<li><a href='/category/games' rel='games'>Games</a></li>
<li><a href='http://www.imore.com/features?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='features'>Features</a></li>
<li><a href='http://www.imore.com/reviews?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='reviews'>Reviews</a></li>
<li><a href='http://www.vrheads.com/?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Virtual Reality</a></li>
<li><a href='http://www.imore.com/how-to?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='help'>Help & How To</a></li>
<li><a href='http://imore.com/ask?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Question & Answer</a></li>
<li><a href='http://www.imore.com/contests?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='contests'>Contests</a></li>
<li><a href='http://store.imore.com/?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Shop now!</a></li>
<li><a href='http://www.imore.com/podcasts?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='podcast'>Podcasts</a></li>
<li class='tip-us'><a href='mailto:news@imore.com'><span class='icomoon-paper-plane'></span>Contact iMore</a></li>
<li><a href='http://www.imore.com/about?utm_medium=burger&utm_campaign=navigation&utm_source=im'>About iMore</a></li>
</ul>
</div>
<section class='other-channels'>
<ul class='channels-list'>
<li><a href='http://google.com/+imore?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-gplus'></span></a></li>
<li><a href='http://www.twitter.com/imore?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-twitter'></span></a></li>
<li><a href='http://www.facebook.com/imorecom?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-fb'></span></a></li>
<li><a href='http://www.youtube.com/subscription_center?add_user=imorevideo&utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-yt'></span></a></li>
<li><a href='http://instagram.com/imoregram?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-instagram'></span></a></li>
<li><a href='http://www.imore.com/rss.xml?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-rss'></span></a></li>
</ul>
</section>
<div class='menu'>
<ul>
<li class='mona_sidebar_site_link ac'><a href='http://www.androidcentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Android Central</a></li>
<li class='mona_sidebar_site_link cb'><a href='http://www.crackberry.com?utm_medium=burger&utm_campaign=navigation&utm_source='>CrackBerry</a></li>
<li class='mona_sidebar_site_link im'><a href='http://www.imore.com?utm_medium=burger&utm_campaign=navigation&utm_source='>iMore</a></li>
<li class='mona_sidebar_site_link wp'><a href='http://www.windowscentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Windows Central</a></li>
<li class='mona_sidebar_site_link tc'><a href='http://www.teslacentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Tesla Central</a></li>
<li class='mona_sidebar_site_link vr'><a href='http://www.vrheads.com?utm_medium=burger&utm_campaign=navigation&utm_source='>VR Heads</a></li>
<li class='mona_sidebar_site_link mm'><a href='http://youtube.com/c/themrmobile?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>MrMobile</a></li>
<li class='mona_sidebar_site_link md'><a href='https://www.youtube.com/channel/UCDxRn03fR0V8M7lms_YYXOQ?sub_confirmation=1&utm_medium=burger&utm_campaign=navigation&utm_source='>Modern Dad</a></li>
</ul>
</div>
</div>
 
</nav>
<div class='recent-posts'>
<div class='swiper-container' id='header-swiper-container' style='display:none'>
<div class='swiper-wrapper'>
<a href='/troubleshooting-nintendo-switch-ultimate-guide?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2017/03/nintendo-switch-speaker.jpg?itok=WqWZYtwH'>
<div class='title'>
<p><span>🛠️🎮📺😎</span></p>
<h2><span>Troubleshooting Nintendo Switch: The Ultimate Guide</span></h2>
</div>
</a>
<a href='/if-your-nintendo-switch-ever-completely-freezes-theres-quick-fix?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2017/03/nintendo-switch-zelda-screen-hero.jpg?itok=mQTOQy3-'>
<div class='title'>
<p><span>Locked down</span></p>
<h2><span>If your Nintendo Switch ever completely freezes up, there&#039;s a quick fix</span></h2>
</div>
</a>
<a href='/we-are-one-huge-step-closer-splatoon-2?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2017/03/switch-splatoon-2-amiibo.jpg?itok=6pSnFo33'>
<div class='title'>
<p><span>󠀠 💕🎮😍📺💖</span></p>
<h2><span>We are one huge step closer to Splatoon 2!</span></h2>
</div>
</a>
<a href='/how-stop-your-nintendo-switch-taking-over-your-television?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2017/03/nintendo-switch-dock-controllers.jpg?itok=YJv_5rSz'>
<div class='title'>
<p><span>End the madness!</span></p>
<h2><span>How to stop your Nintendo Switch from taking over your television</span></h2>
</div>
</a>
<a href='/how-pair-new-joy-con-nintendo-switch?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2017/03/joy-con-in-hands.jpg?itok=nqXGUa_z'>
<div class='title'>
<p><span>Syncing Party</span></p>
<h2><span>How to pair a new Joy-Con to the Nintendo Switch</span></h2>
</div>
</a>
</div>
<div class='pagination'></div>
<div class='prevnext'>
<a class='swiper-prev' href='#' title='Prev'>&lt;</a>
<a class='swiper-next' href='#' title='Next'>&gt;</a>
</div>
</div>
<div class='topics crumb-ad-showing'>
<ul>
<li><a href='http://www.imore.com/iphone-7?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>iPhone 7</a></li>
<li><a href='http://www.imore.com/iphone-8'>iPhone 8</a></li>
<li><a href='http://www.imore.com/ios-10?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>iOS 10</a></li>
<li><a href='http://www.imore.com/ios-11'>iOS 11</a></li>
<li><a href='http://www.imore.com/pokemon-go'>Pokemon Go</a></li>
<li><a href='http://www.imore.com/macos-sierra'>macOS Sierra</a></li>
<li><a href='http://www.imore.com/watchos?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>watchOS</a></li>
<li><a href='http://www.imore.com/tvos?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>tvOS</a></li>
<li><a href='http://www.imore.com/ipad-pro?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>iPad Pro</a></li>
<li><a href='http://www.imore.com/buyers-guide?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>Buyers Guide</a></li>
<li><a href='http://www.imore.com/gift-guide'>Gift Guide</a></li>
</ul>
<div id="topic-pencil-rt" class="crumb-ad" data-glade data-ad-unit-path="/25586680/HeaderPencilRT" width="386" height="50" data-json='{"targeting":{"site":"im"}}'></div>
</div>
</div>
 
</section> 
<div id='ctBoc'>  
<div id='Leaderboard_Header_ATF-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_1_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
    </script></div></div>
</div>
<div id="page-wrap">
 
<script>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</script> <div id="page">
<div id="content-wrap" class="">
<div id="content">
<div class="region region-header">
<div id="block-block-88" class="block block-block">
<div class="content">
<style type="text/css"><!--/*--><![CDATA[/* ><!--*/
#leaderoffer{
text-align: center;
width: 100%;
margin: auto;
display: block;
text-transform: uppercase;
color: black;
margin:0;
padding: 20px 0;
clear:both;
font:bold 15px Helvetica,Arial, Sans-serif;
}
#leaderoffer a {color: #479fbf;}
#leaderoffer a:hover {text-decoration: none;color: #555;}

/*--><!]]>*/
</style><p id="leaderoffer">Order: <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:http://www.apple.com/shop/product/MLYE2LL/A/beatsx-earphones-black">BeatsX</a> | <a href="http://adorama.evyy.net/c/159229/51926/1036?u=https%3A%2F%2Fwww.adorama.com%2Facmef2ama.html" target="_blank">AirPods</a> | <a href="http://adorama.evyy.net/c/159229/51926/1036?u=https%3A%2F%2Fwww.adorama.com%2Fl%2FComputers%2FNotebooks-and-Accessories%2FMacBooks%3Fsel%3DModel_MacBook-Pro" target="_blank">MacBook Pro</a> | <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/iphone-7/" target="_blank">iPhone 7</a> | Shop: <a href="http://www.mintsim.com?cid=aff-_-mobilenations-_-d_im-_-UUimUdUbU88-_-content&amp;tid=mobilenations&amp;subid=UUimUdUbU88" target="_blank">Insanely Cheap Wireless Plans</a></p>  </div>
</div>
  </div>



      
        
        
        
      
      <div class="clearfix">
        <div class="element-invisible"><a id="main-content"></a></div>
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-41475" class="node node-article node-promoted visor-style visor-style-article node-cat-games node-cat-help-how-to node-tag-nintendo-switch clearfix" about="/how-adjust-audio-settings-nintendo-switch-tv-mode" typeof="sioc:Item foaf:Document" data-url="/how-adjust-audio-settings-nintendo-switch-tv-mode">
  <div id='article-header' class="visor-article-header">

<section class="hero not-constant closeup " style="background-image: url(/sites/imore.com/files/styles/xlarge/public/field/image/2017/03/nintendo-switch-dock.jpg?itok=0_9IgSBj)">
    <img class="closeup-img" src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2017/03/nintendo-switch-dock.jpg?itok=0_9IgSBj" />
    <div class="container">


    <div class="article-title">
      <section class="title-module">
        <span class="badge">Mastering Nintendo Switch</span>
        <h1 class="main-title">How to adjust the audio settings for Nintendo Switch in TV mode</h1>
        <p class="meta-data"><span class="meta-by">By             <a data-luid='307357' data-pid='d_im' class='mp-username-disabled author' href="/author/Luke Filipowicz">Luke Filipowicz</a>
            </span><!--by-->
          <time class="article-time">Thursday, Mar 16, 2017 at 1:00 pm EDT</time>
        </p>
      </section> <!-- / title-module -->
    </div> <!-- / article-title -->

    
    <nav class="article-nav">
      <ul class="tabs">
                          <li><a href="#comments" class="tab-comments"><span class="icomoon-comment"></span><span>0 Comments</span></a></li>
                <!--<li class="getfollow gfpopup tab-generic" data-type="article" data-id="41475"></li>-->

              </ul>
    </nav>

  </div> <!-- / container -->

    </div>

</section>  <!-- / hero -->

  <div class="container">
      </div>
  <div id="leaderboard-top"></div>
  <!--ADSLOT:div-gpt-ad-Leaderboard_Header_ATF-->

  <div class="article-body-wrap">

    
    <div class="container columns-2">

      <section class="col-main">
        <div class="article-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">

<p class="intro">How do I adjust the audio settings for my Nintendo Switch? It's in your system settings!</p>

<p>Everyone's home theater setup looks a little different. Depending on what hardware you have hooked up to your TV, you may need the audio signal coming from your <a href="/nintendo-switch">Nintendo Switch</a> to be a particular type. Although the Switch can only output an audio signal through the HDMI cable, you do have a few limited options for changing what that audio signal can do. Follow along below if you're looking to customize your audio settings for TV mode.</p>

<h2>How to adjust the audio settings for Nintendo Switch in TV mode</h2>

<p>You don't have to have your Nintendo Switch in the dock to change the audio settings, but remember the option you pick will only be used when the Switch is in TV mode.</p>

<ol><li>Select <strong>System Settings</strong> from the Nintendo Switch Home screen.</li>
<li><p>Select <strong>TV Settings</strong> from the menu. You'll need to scroll down to find it.</p>

<p><img src="https://www.imore.com/sites/imore.com/files/styles/larger/public/field/image/2017/03/audio-settings-nintendo-switch-screens-01.jpeg?itok=9CnHQ8uW" width="1600" height="427" alt="" class="image-xlarge aligncenter lightbox image-large" /></p></li>
<li><p>Select <strong>TV Sound</strong> from the TV settings menu. You'll need to scroll down to find it.</p></li>
<li><p>Select your <strong>preferred audio setting</strong> from the list. Your options are as follows.</p>

<ul><li>Surround Sound</li>
<li>Stereo</li>
<li><p>Mono</p>

<p><img src="https://www.imore.com/sites/imore.com/files/styles/larger/public/field/image/2017/03/audio-settings-nintendo-switch-screens-02.jpeg?itok=5AKqTgto" width="1600" height="430" alt="" class="image-xlarge aligncenter lightbox image-large" /></p></li>
</ul></li>
</ol><p>If your Nintendo Switch is already in the dock when you make the change, you will notice an immediate change. If you're changing the settings in table or tabletop mode, the next time you plug your Switch into the dock, the audio settings will be changed to your new preference.</p>

<h2>Did you find this helpful?</h2>

<p>Did you need any more help with Nintendo Switch audio settings for TV mode? Let us know in the comments below.</p>



<div class="devicebox">

<h3><a href="/nintendo-switch">Nintendo Switch</a></h3>

<div class="video"><div class="video_iframe"><iframe src="//www.youtube.com/embed/bh3s-iBDjKA?modestbranding=0&amp;html5=1&amp;rel=0&amp;autoplay=0&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;autohide=0&amp;showinfo=0&amp;theme=dark&amp;color=red&amp;enablejsapi=1" width="627" height="400" class="video-filter video-youtube vf-bh3sibdjka" frameborder="0" allowfullscreen="true"></iframe></div></div>

<!--/video-->

<ul><li><a href="/nintendo-switch">Nintendo Switch Review</a></li>
<li><a href="/nintendo-switch/home">Nintendo Switch News</a></li>
<li><a href="/best-portable-battery-chargers-nintendo-switch-so-far">Choosing the right portable battery for your Switch</a></li>
<li><a href="https://www.amazon.com/Nintendo-Switch-Neon-Blue-Red-Joy-Con/dp/B01MUAGZ49?tag=imoreb-20&amp;ascsubtag=UUimUdUtUnintendoswitch" title="" rel="nofollow">See on Amazon</a></li>
</ul></div>



<div>
<style>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</style></div>
</div></div></div>        </div>

        

        
        <div style='clear:both'></div>

        
                  <div id="rcjsload_7d87bf"></div>
          <script type="text/javascript">
            (function() {
              function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
              ad_block_test(function(is_blocked){
                var widget_id =14012;
                if (is_blocked === true) {
                  widget_id =58622;
                }
                var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                var rcel = document.createElement("script");
                rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                rcel.type = 'text/javascript';
                rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
                rcel.async = true;
                var rcds = document.getElementById("rcjsload_7d87bf"); rcds.appendChild(rcel);
              });
            })();
          </script>
          
        <div style='clear:both'></div>

        <footer>
      <div class="container narrow ad">
    
<div id='purch_N_C_0_3-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_3' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_3',false);});
    </script></div></div>
</div>    </div>
  
  <div id='ads-by-google-holder'></div>

  
  

</footer>
        <div style='clear:both'></div>

        
          <script type="text/javascript">
            amzn_assoc_placement = "adunit0";
            amzn_assoc_enable_interest_ads = "true";
            amzn_assoc_tracking_id = "mbnxim810-20";
            amzn_assoc_search_bar = "false";
            amzn_assoc_ad_mode = "auto";
            amzn_assoc_ad_type = "smart";
            amzn_assoc_marketplace = "amazon";
            amzn_assoc_region = "US";
            amzn_assoc_linkid = "d912d8975049927b213461fd12d2de47";
            amzn_assoc_fallback_mode = {"type": "search", "value": "electronics"};
            amzn_assoc_default_category = "All";
            amzn_assoc_rows = "1";
            document.write('<scr' + 'ipt src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></scr' + 'ipt>');
          </script>
          <style>
            #amzn_assoc_ad_div_adunit0_0 {
              margin-top: 25px;
              margin-bottom: 20px;
            }

            .amzn-native-product {
              border: none !important;
            }

            body div#amzn-native-ad-0 .amzn-native-header .amzn-native-header-text {
              display: none;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-title-container a, .amzn-native-header-text {
              color: #000 !important;
              font-size: 18px !important;
              line-height: 20px !important;
              text-overflow: unset !important;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product span.amzn-native-product-offer-price {
              font-size: 14px !important;
            }

            body.ac div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #94ae00;
            }

            body.ac div#amzn-native-ad-0 {
              font-family: "Proxima Nova Semibold", helvetica, arial, sans-serif !important;
            }

            body.wp div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #e462ae;
            }

            body.wp div#amzn-native-ad-0 {
              font-family: "Colfax-Regular", Helvetica, Arial, Sans-serif !important;
            }

            body.im div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #cb2c00;
            }

            body.im div#amzn-native-ad-0 {
              font-family: "camptonlight", sans-serif !important;
            }
            
            body.cb div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #ec7021;
            }

            body.cb div#amzn-native-ad-0 {
              font-family: "latoregular",Helvetica,Arial,sans-serif !important;
            }
          </style>
          
      </section>


      <aside class="col-right">
                <div class="side-ad">
          <div class="side-ad-inner">
            
<div id='Inline_300_ATF_1-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_1_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_1_1',false);});
    </script></div></div>
</div>                                    <!--
								<div id='store-ad' style="margin-top:25px"></div>
                <script type='text/javascript'>
                  window.googletag = window.googletag || {};
                  googletag.cmd = googletag.cmd || [];
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/25586680/StoreVisorSidebar', [[300, 285]], 'store-ad').addService(googletag.pubads());
                    googletag.pubads().setTargeting('site','im');
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                    googletag.display('store-ad');
                  });
                </script>
                -->
                <div id='wrapper-spacer' style="margin-top:25px">
                <div id="store-ad" class="" data-glade data-ad-unit-path="/25586680/StoreVisorSidebar" width="300" height="285" data-json='{"targeting":{"site":"im"}}'></div>                </div>
          
                    
          
          
          
          </div>
        </div>
        
        <div class="side-ad">
          
<div id='Inline_300_BTF_2-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1',false);});
    </script></div></div>
</div>        </div>
              </aside>

      
    </div> <!-- / container columns-2 -->

    
    

    


    
<div id='InArticle_BTF3-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_2' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_2',false);});
    </script></div></div>
</div>      <script type="text/javascript">
        var content = $('.article-body .field-name-body .field-item');
        gpt_move_inline_article_ad('#InArticle_BTF3-wrap',content,'top');
      </script>
    

    
    


  </div> <!-- / article-body-wrap -->

  <div id="comment-wrapper-nid-41475"></div>

</div>
  </div>
</div>
    <section class="mn_mbn_share">
      <a class="fb-share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.imore.com%2Fhow-adjust-audio-settings-nintendo-switch-tv-mode" target="_blank"></a>
      <a class="tw-share" href="https://twitter.com/intent/tweet?text=How+to+adjust+the+audio+settings+for+Nintendo+Switch+in+TV+mode&url=http%3A%2F%2Fwww.imore.com%2Fhow-adjust-audio-settings-nintendo-switch-tv-mode" target="_blank"></a>
      <a class="gp-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.imore.com%2Fhow-adjust-audio-settings-nintendo-switch-tv-mode" target="_blank"></a>
      <a class="ml-share hidden-xs" href="mailto:?subject=How+to+adjust+the+audio+settings+for+Nintendo+Switch+in+TV+mode&body=http%3A%2F%2Fwww.imore.com%2Fhow-adjust-audio-settings-nintendo-switch-tv-mode" target="_blank"></a>
      <a class="tx-share visible-xs" href="sms:?&body=How%20to%20adjust%20the%20audio%20settings%20for%20Nintendo%20Switch%20in%20TV%20mode - http%3A%2F%2Fwww.imore.com%2Fhow-adjust-audio-settings-nintendo-switch-tv-mode" target="_blank"></a>
      <a class="mr-share" href="#" target="_blank"></a>
      <a class="rd-share h" href="https://reddit.com/submit?url=http%3A%2F%2Fwww.imore.com%2Fhow-adjust-audio-settings-nintendo-switch-tv-mode" target="_blank"></a>
      <a class="pt-share h" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.imore.com%2Fhow-adjust-audio-settings-nintendo-switch-tv-mode" target="_blank"></a>
    </section>
  </div>
      </div>
      </div>
    </div> <!-- #content-wrap -->

    <script type='text/javascript'>
      Drupal.attachBehaviors( jQuery('#content').get(0) );
    </script>

    <div id="sidebar-wrap" class="sidebar">
    <div id="sidebar">
        </div><!-- #sidebar -->
  </div><!--#sidebar-wrap -->
  
  <div class="clear"></div>

    <div id="banneradspace" align='center'>
      
<div id='Leaderboard_Footer_BTF-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_0_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
    </script></div></div>
</div>    </div> <!-- banneradspace -->

    </div> <!-- #page -->
  </div> <!-- #page-wrap -->

  </div> <!-- /ctBoc -->

<div id="mbn_common_footer" class="nocontent">
  <!-- First Row -->
  <div class="mbn_common_row mbn_footer_grey">
    <div class="mbn_row_center">
      <a id="mbn_footer_logo" class="mbn_common_column" href="http://mobilenations.com">
        <div class="mbnf_logo"></div>
      </a>
      <div id="mbn_footer_count" class="mbn_common_column"><span class="mbnf_count">500M</span> Consumers Reached Yearly
      </div>
    </div>
  </div>

  <!-- Second Row -->
  <div class="mbn_common_row mbn_copyright_text mbn_footer_darkgrey">
    <div class="mbn_row_center">
      <div id="mbn_footer_copyright" class="mbn_common_column">Copyright 2016 Mobile Nations &#8226;
        <a href="http://www.mobilenations.com/terms-conditions/">Terms and Conditions</a> &#8226;
        <a href="http://mobilenations.com/privacy-policy/">Privacy Policy</a> &#8226; Careers:
        <a href="http://breaksclusive.recruiterbox.com">Writer</a> |
        <a href="https://mobilenations.recruiterbox.com/">Dev</a> &#8226;
        <a href="https://wrightsmedia.com/sites/mobilenations/" title="License our content">Licensing</a> &#8226;
        <a href="http://www.mobilenations.com/external-links" title="External Links Disclosure">External Links Disclosure</a>
      </div>
      <a id="mbn_footer_purch" class="mbn_common_column mbnf_purch" title="Purch Advertising Partner" href="http://purch.com/advertise/"><span>Advertising Partner</span></a>
    </div>
  </div>
</div>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c0a1194d5d","applicationID":"1220355,2173107","transactionName":"ZVxaNhFRXkEHW0BZWFwWexcQRF9fSVlGRF5RVV0=","queueTime":0,"applicationTime":84,"atts":"SRtZQFlLTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>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</script><script>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</script>
<!-- crazyegg -->
<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/9426.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script><div id='fb-root'></div>
      <script type='text/javascript'>
      var fbAsyncInitOrg = window.fbAsyncInit; 
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true, 
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script>
        <script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*="7293438-11365093"]').addClass('noskim');
        </script>
        <script type='text/javascript' async='async' src='//s.skimresources.com/js/23432X820453.skimlinks.js'></script>
<script async src="//tru.am/scripts/custom/mobilenations.js"></script><script>
  PARSELY = { };
</script> 

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="imore.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <div class="adunit" id="purch_Y_O_1_1" data-dimensions='1x1'><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_O_1_1',false);});
    </script></div>    <script>
var captify_kw_query_11932 = parsely_google.keywords;
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/11932/px.js');
</script>
      <!--START Digioh Lightbox Javascript-->
      <script async='async' type='text/javascript' src='//www.lightboxcdn.com/vendor/d74ebc7c-6bfa-42bd-b88b-9240b4878523/lightbox_inline.js'></script>
      <!--END Digioh Lightbox Javascript-->
      <script>
      $(function(){
        /*Boomtrain*/
        if(typeof(mbn_config.user['puid'])!='undefined' && typeof(_bt) !='undefined'){
         var sub = 'false';
         if(mbn_config.user['optin']==1) sub = 'true';
         _bt.identify(mbn_config.user['puid']);
         }
      });
      </script>
          <!-- pagefair loader -->
    <script type="text/javascript">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</script><script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script><script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>

<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>

<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "Games");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:standard,F:background,F:image,B:w300");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');  
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>

<!-- if you can code and like environments that encourage you to be creative and resourceful contact us hireme at mobilenations dot com --><!-- Server: 73 --><script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__fCruuIeVMFV8Xga1V6YtXH_t4d4qyL1HV2HmXQ1N_Zk__y3uJNjMrk-UUz9riUnY4jl6wIVGTcQKJb32xDfioJfc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
