<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//www.imore.com"/>
<!--[if IE 9]>
<link rel="prefetch" href="//www.imore.com" />
<![endif]-->
 
<script>/* observer-6.0.6 */!function e(t,n,o){function r(i,u){if(!n[i]){if(!t[i]){var c="function"==typeof require&&require;if(!u&&c)return c(i,!0);if(a)return a(i,!0);var d=new Error("Cannot find module '"+i+"'");throw d.code="MODULE_NOT_FOUND",d}var f=n[i]={exports:{}};t[i][0].call(f.exports,function(e){var n=t[i][1][e];return r(n?n:e)},f,f.exports,e,t,n,o)}return n[i].exports}for(var a="function"==typeof require&&require,i=0;i<o.length;i++)r(o[i]);return r}({1:[function(e,t,n){(function(e){function n(){try{var e=new o("cat",{detail:{foo:"bar"}});return"cat"===e.type&&"bar"===e.detail.foo}catch(t){}return!1}var o=e.CustomEvent;t.exports=n()?o:"undefined"!=typeof document&&"function"==typeof document.createEvent?function(e,t){var n=document.createEvent("CustomEvent");return t?n.initCustomEvent(e,t.bubbles,t.cancelable,t.detail):n.initCustomEvent(e,!1,!1,void 0),n}:function(e,t){var n=document.createEventObject();return n.type=e,t?(n.bubbles=Boolean(t.bubbles),n.cancelable=Boolean(t.cancelable),n.detail=t.detail):(n.bubbles=!1,n.cancelable=!1,n.detail=void 0),n}}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}],2:[function(e,t,n){function o(e,t,n,o){"addEventListener"in e?e.addEventListener(t,n,o):"attachEvent"in e&&e.attachEvent("on"+t,n)}var r=e(1);!function(){window.adonis=window.adonis||{},window.adonis.scriptStatuses={};var e=function(){var e="NEW_SCRIPT_EVENT",t=new r(e,{detail:{}});window.dispatchEvent(t)};o(document,"load",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="load",e())},!0),o(document,"error",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="error",e())},!0)}()},{1:1}]},{},[2]);</script><script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="msapplication-navbutton-color" content="#115890"/>
<meta property="og:site_name" content="iMore"/>
<meta property="article:published_time" content="2017-02-09T20:35:40-05:00"/>
<meta property="article:section" content="article"/>
<meta property="article:tag" content="Help &amp; How To"/>
<meta property="article:tag" content="Passwords"/>
<meta property="article:tag" content="Security"/>
<link rel="alternate" href="android-app://com.imore.app/http/www.imore.com/keeping-your-data-safe-when-crossing-borders"/>
<meta name="viewport" content="width=1049"/>
<meta name="msapplication-name" content="iMore"/>
<meta name="msapplication-tooltip" content="iMore"/>
<meta name="terms" content="Help &amp; How To,Passwords,Security"/>
<meta property="og:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2015/04/iphone-6-plus-strong-password-lego-death-star-hero.jpg?itok=02k6gpZA"/>
<meta name="msapplication-square70x70logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/tiny.png"/>
<meta name="msapplication-square150x150logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/square.png"/>
<meta name="msapplication-wide310x150logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/wide.png"/>
<meta name="msapplication-square310x310logo" content="https://www.imore.com/sites/imore.com/themes/imore/images/tile/large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://www.imore.com/live-tile/0;polling-uri2=http://www.imore.com/live-tile/1;polling-uri3=http://www.imore.com/live-tile/2;polling-uri4=http://www.imore.com/live-tile/3;polling-uri5=http://www.imore.com/live-tile/4; cycle=1"/>
<meta name="theme-color" content="#5cb8db"/>
<link rel="amphtml" href="http://amp.imore.com/keeping-your-data-safe-when-crossing-borders"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.imore.com/sites/imore.com/themes/imore/images/icons/apple-touch-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.imore.com/sites/imore.com/themes/imore/images/icons/apple-touch-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.imore.com/sites/imore.com/themes/imore/images/icons/apple-touch-114x114.png"/>
<meta name="msapplication-TileColor" content="#115890"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.imore.com/keeping-your-data-safe-when-crossing-borders"/>
<link href="//passport.mobilenations.com" rel="dns-prefetch"/>
<script type="application/ld+json">
      {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Keeping your data safe when crossing borders",
    "url": "http:\/\/www.imore.com\/keeping-your-data-safe-when-crossing-borders",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2015/04/iphone-6-plus-strong-password-lego-death-star-hero.jpg?itok=1xtNyLCq",
    "dateCreated": "2017-02-10T01:37:58+0000",
    "articleSection": "Help & How To",
    "creator": "Rene Ritchie",
    "keywords": ["Passwords"]
  }

  </script>
<script type="text/javascript">
    var parsely_google =   {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Keeping your data safe when crossing borders",
    "url": "http:\/\/www.imore.com\/keeping-your-data-safe-when-crossing-borders",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2015/04/iphone-6-plus-strong-password-lego-death-star-hero.jpg?itok=1xtNyLCq",
    "dateCreated": "2017-02-10T01:37:58+0000",
    "articleSection": "Help & How To",
    "creator": "Rene Ritchie",
    "keywords": ["Passwords"]
  }

  </script><meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D"/>
<meta property="fb:pages" content="230016313741478"/>
<script type="text/javascript">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</script>  
<script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '1082324575168159');
    fbq('track', "PageView"); fbq('track', 'ViewContent');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1082324575168159&ev=PageView&noscript=1"/></noscript>
 <link href="//www.windowscentral.com" rel="dns-prefetch"/>
<link href="//www.androidcentral.com" rel="dns-prefetch"/>
<link href="//crackberry.com" rel="dns-prefetch"/>
<link href="//www.imore.com" rel="dns-prefetch"/>
<link href="//www.connectedly.com" rel="dns-prefetch"/>
<link href="//www.teslacentral.com" rel="dns-prefetch"/>
<link href="//www.vrheads.com" rel="dns-prefetch"/>
<link href="//forums.imore.com" rel="dns-prefetch"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@iMore"/>
<meta name="twitter:title" content="Keeping your data safe when crossing borders"/>
<meta name="twitter:domain" content="www.imore.com"/>
<meta name="twitter:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2015/04/iphone-6-plus-strong-password-lego-death-star-hero.jpg?itok=02k6gpZA"/>
<meta name="twitter:app:name:googleplay" content="iMore"/>
<meta name="twitter:app:id:googleplay" content="com.imore.app"/>
<meta name="twitter:app:url:googleplay" content="http://www.imore.com/keeping-your-data-safe-when-crossing-borders"/>
<meta name="twitter:creator:id" content="10194392"/>
<meta name="twitter:description" content="Can you keep your personal data and accounts safe when every country starts to want it?"/>
<meta property="og:title" content="Keeping your data safe when crossing borders"/>
<meta property="og:description" content="Can you keep your personal data and accounts safe when every country starts to want it?"/>
<meta name="description" content="Can you keep your personal data and accounts safe when every country starts to want it?"/>
<meta name="social_repost" content="Never"/>
<link rel="image_src" href="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2015/04/iphone-6-plus-strong-password-lego-death-star-hero.jpg?itok=02k6gpZA"/>
<link rel="canonical" href="http://www.imore.com/keeping-your-data-safe-when-crossing-borders"/>
<title>Keeping your data safe when crossing borders | iMore</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__6eOrxPW-QMzm7SEJf_GjlkSRjj1SBQ4AdPKU3gawIFU__0_glKciqbbXugO8WDJcgHLwncTWG_-pf7iirAp1ojRQ__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__81ysWySsOJFaD7IvIFhO05QTDuniuGsK7dBusYMVr1c__zvSZblbvU8kK4Oj2KePol_jbxG-92i57nVo9Ieb9N9o__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="screen"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__cEzmv6dM2MaEABlss9fA7lo_u1wDF8KkXPDj5i_Mheg__aBkKO-sUtoIOpIA8dWTF-YV_7tDyjWpIaalEkLGYUBU__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.css" media="all"/>
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/themes/imore/ie7.css?okr8g2" media="all" />
<![endif]-->
<link rel='stylesheet' type='text/css' href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css'>
<link rel='stylesheet' type='text/css' href='http://passport.mobilenations.com/cache/css/nationsbar_d_im.css?v349'/>
<link rel='stylesheet' type='text/css' href='http://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v349'/> <script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__ylYFckzD6I-hIS2fSrkgdOuhRGy6qJ9mCP9zsuSfPmA__7Zs5PtJqo6ex7SawQV8PdIMo5CcBdpLQAeO8rP8hF0k__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__AkRJ6iD-Iam63Ey9ZZtWqFVn1aoM1mYckhJphGDp6tk__Q6E2lMmGPlTfz-VWxI36nB9F08VNwPHILk7gNACA9gg__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__8UI3teaFK1xFIkr5-WgzDjkJGhnGb25oemoI2HErTNM__x2rwDHC1oJMWKkbgBvG4DeO3QtenY8DysCt7Z0gwA-g__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.boomtrain.com/analyticstrain/eea9006861e426c0e2efb4f432e697d7/analyticstrain.min.js"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__dTRSuW27RiJte-z_L4Px_rno5dZsdWKiU3HtuBiTSmc__RPUH1Pa_09kAZ8D2-aMQ-HwAGT4k3LEND1qRE2SEZHM__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2017486-7", {"cookieDomain":".imore.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:review,F:background,F:image,F:authorinfo,B:w600");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 20 seconds')",20000);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__yCMc322udNqMuTT4EkdintZYdffOLfFxCJguadyHEgY__L51bfgK01entURThY_YzrZtTecOYB_T1rLERXG6gx4w__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__6cfD7ywWadfbcVnJ3yKVB6skFZyxSK6fzWzqi5N7Nos__sMPZTMgMpiHFHsopx47q2_zN1fU9MNZAK8J9rbqsI60__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js" defer="defer"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__3MQC2oOmA51JLAoX9iTsEBTkI1yfkwCPUXYOxqkWeg0__cJLdma81XnxlGYKCz0RdIx6nJhOJmmaC1FviiZ57XEc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'review2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('im-41164');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var mn_disable_panels=0;
if (typeof(mbn_config) === 'undefined') var mbn_config = {};
mbn_config.pp_register= 'https://passport.mobilenations.com/?u=eNpVkE1PwzAMhv_K1AOCQ9evtIsyTUggTeLABXav8uG20ZakclIVhPjvJIULN_vxa7-2OevYl2dVzTIEpRFk6Be8ZcfICGHZFMLMimJd1702DmEvnSmuXDCztmP-6RbMFQ8893yAfJ3A5hKd96koHCpA_7gE0_solHAaXDCUWNAC3iVqouFiNrrlkpuZ69GezpGw3WWCl3lyFp5ubtzd69do_7At1v1ftjeqTbyJR4iWtIMYOJCGlkp1qlZUtYI2B1IRkFXSxbO8DpDC2KFNCuJILoN2NiU0zR-1D4CbX8my5_e3c39xV4gCwco_Ch-zRv7bpuPDaHeomrarj98_qoVybw,,';
mbn_config.pp_login 	= 'https://passport.mobilenations.com/?u=eNpVkMtOwzAQRX-lygLBXCLNy04jVxUSSJVYsIHuIz8midXajmxHASH-nXFgw-7OmcedGc5a9hVYVbPMg9IeZOwXf8uOyAhh2RTjzIpiXde9Ns7DXjpTXFwBZm3H_NMtPlc88jzwAfJ1AptL70JISeG8Ah8el2j6gIUSTgOAEou34O8SNWi4mI1useRm5nq0pzMStrtM8DJPzsLTzY27e_2K9g_bYu3_ZXujaOINHiEooYMYOJCmK5VqVa06RUXXHEhFQFapDs8KOkKS2KFNEjiSy6idTQFlGVrqTVcly57f3879xV0BiWDlH4WPWXv-26PxW117qBra1sfvHzuScSA,';
mbn_config.pp_social_login = {
	fb:'https://passport.mobilenations.com/?u=eNpVkE1vgzAMhv9KxWHaDhQogaJU1aRNqrTDLlvvKB8GXCKaGCVBbJr232fYLrvZj1_7tS14zb8CLw488aCNBxXb2d-SEzHGeDLEOPEsW5Zlbyx62Cu02QgwGdennzj7VIso0iA6SJcBXFyqPIawFiV6DT48ztG2gYQKzh2AlrN34O9WaslwthvdciXsJEzvzhdcInx3HeBlGtDB0w373b15JfuHbbH6_7Kt1dXKSzpCVqzqZFwngJVNrnWtD7rRlWzKIysYqGLV0VnBRFhD6jB2DWikUNGg2wwIh4BtXCcUSMRxYzlPnt_fLu0VRyCV5PkfhY_JePHba-hrTX0syqo-nL5_XDD3nnQj',
	tw:'https://passport.mobilenations.com/?u=eNpVkE1PwzAMhv_K1AOCQ9evtKsyTUggTeLABXav8uG20ZakclIVhPjvuIULN_vxa7-2BW_4V-BFyRMEbRBU7Ga8JUdijPFkjHHiWbYsy95Yj7BX3mZXgMm4If30M6ZaRJEG0UO6jOBShT6EtSg9asDwOEfbBRIqOPVcMFrO6Fww71ZqyXC2G91yJewkzOBOZ1wifHcZ4WUavYOnmx929-aV7B-2xZr_y3ZW1yuv6AhZs7qXvVwwVrW51o0udatr2VYHVjBQxaqjs4KJsIbUYewa0EihovFuMyhIEXwXFxMj4IZynjy_v527i78CiSTP_yh8TAbFb6uhp7XNoajqpjx-_1wwjDtz-w,,',
	ms:'https://passport.mobilenations.com/?u=eNpVkMtOwzAQRX-lygLBws3LSSNXFRJIlViwge4jPyaJ1dqObEcBIf6dcWDDbub4zty55qxlX4GVFcs8KO1Bxn7xt-yIjFKWTTHOLM_Xdd1r4zzspTP5FWDWdiSfbvFE8chJ4AOQdQJLpHchpEfhvAIfHpdo-oBCCacBQInFW_B3iRo0XFzMRrdecjNzPdrTGQnbXSZ4mVwnZ-Hp5sbdvX5F-4ftsPb_sb1RTeI1hhANbQYxcKB1VyjVqkp1qhFdfaAlBVkmHcYKOkIqcUKbVOBKLqN2djOoURFcXG90SuOGuMGCZc_vb-f-4q6AMsGKPwofs_b8d1jjt3Xtoaybtjp-_1wwf5d0wA,,',
	gp:'https://passport.mobilenations.com/?u=eNpVkE1PwzAMhv_K1AMah65faVdlmpBAmsSBC-xe5cNtozVJlaQqCPHfcQocuNmPX_u1zWhDPz0tSpo4kMqBCN3ipuSEjBCajCHMNMvWdT0obR0chNXZDWBWZkg_7OJSyQJLPeshXUcwqXDW-1jk1klw_mEJuvMoFHDuASRfnAF3F6lGw0VvdMsF0zNTgzlfkNDddYTnebQGHlwnO-z26gXt77fFmv_LdlrWkVd4BK9J3fOeAanaXFzKRpaylTVvqyMpCIhcIurwLK8CxBA7lI4BjmRcIihrNoMcFd52g7XDBH_k6e310l3tDVDDaf5L4X1Wjv10KvxZ2xyLqm7K09c3Br9zZA,,'
};
mbn_config.user = {
	pdevice: '',
	puid:'',
	cuid:'',
	optin:'',
	geo:'',
	member:'false'	
};
mbn_config.site = {
	site: 'im',
	siteid: '3',
	name: 'iMore',
	cookie_domain:'.imore.com',
	push_host: 'https://push.mobilenations.com',
	push_manage_host: 'https://www.imore.com',
	push_manage_page: '/follow/',
	dev: ''
};


//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"im","domain":"imore.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"41164","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVTk1vgzAM_S-5pxBoAnOPk_YDtt5RSExrtRDkpKLTtP--hO2yk5-f_T4sGPiKoBoQjJ4YXRoefBenCEaDuKa0QlVt23agOTAeXFyYqxviSstFfoYHS2-TldFOKLcrLtJxiLEcx8AeORYjZf6bD7PXhW9z6FjjZBqnXFzn-zzalwx130xaGdsZ3P-OIFwiJSwwK2jey4GwLlFYypKL3sOFdqxqEK8f72_DOdwwMyPUfyw-V2L7qyFQx950qtWmOX3_XDBAVFLl","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVTk1vgzAM_S-5pxBoAnOPk_YD2t1RSExrtRDkpGLTtP--hO2yk5-f34ctGPiKoBoQjJ4YXRqe_BCnCEaDuKW0QlVt23agOTAeXFyYqzviSstVfoZcJ0tvk5XRTii3Gy7ScYixHMfAHjmWIGX-hw-z14Vvc-lY42Qap1xc5_s82pcMdd9MWhnbGdx1RxCREhaYHTTvz4GwLlFYytKX_CvFhLz31SBeL-e34T3cMQtGqP9Y_FiJ7a-NQB1706lWm-b0_QNUllQ0","user":{"pdevice":"","puid":""},"themes":{"full":"\/keeping-your-data-safe-when-crossing-borders?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=default","mobile":"\/keeping-your-data-safe-when-crossing-borders?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  mbn_config.themes.full = '';
  mbn_config.themes.mobile = '';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__fHuc1tpJiszfm0GMv4pvbpheQafjeiEVvV3Qv7jW_co__21KjUwTPkQPndRnbjTemQuzN-fGS5HL5iAUTNa60WvI__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn","theme_token":"dlMu05PbxmVeXwBRRmF7ye6LMFrqOudSWMSTz-TyXaE","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/visor_region\/css\/visor_region.css":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.css":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/libraries\/mediaelementjs\/mediaelementplayer.min.css":1,"sites\/all\/modules\/visor_header\/css\/header.css":1,"sites\/all\/modules\/visor_header\/css\/header-im.css":1,"sites\/imore.com\/themes\/imore\/wp-about-author.css":1,"sites\/all\/modules\/spe_share\/like_share.css":1,"sites\/all\/modules\/gpt\/gpt.css":1,"sites\/all\/themes\/mbn\/reset.css":1,"sites\/all\/themes\/mbn\/style-base-content.css":1,"sites\/all\/themes\/mbn\/style-base.css":1,"sites\/imore.com\/themes\/imore\/common.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article_review.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article-im.css":1,"sites\/imore.com\/themes\/imore\/ie7.css":1},"js":{"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/modules\/visor_region\/js\/visor_region.js":1,"https:\/\/cdn.boomtrain.com\/analyticstrain\/eea9006861e426c0e2efb4f432e697d7\/analyticstrain.min.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.js":1,"sites\/all\/modules\/mbn_notify\/mbn_notify.js":1,"sites\/all\/libraries\/spe\/spe-store.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.appear-1.1.2.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.4.2.min.js":1,"sites\/all\/modules\/mbn_common\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/mbn_common_footer.js":1,"sites\/all\/libraries\/mediaelementjs\/mediaelement-and-player.min.js":1,"misc\/progress.js":1,"sites\/all\/libraries\/headroom\/headroom.min.js":1,"sites\/all\/libraries\/swiper\/swiper.js":1,"sites\/all\/modules\/visor_header\/js\/header.js":1,"sites\/all\/modules\/visor_header\/js\/font-loader.js":1,"sites\/all\/modules\/visor_article\/js\/visor_article.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/imore.com\/themes\/imore\/js\/main.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"mbn_common":{"cookie_domain":".imore.com","author":"Rene Ritchie"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"visor_article":{"style":"review"}});
//--><!]]>
</script>
<script type='text/javascript' src='http://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v349'></script>
<script type='text/javascript' src='http://passport.mobilenations.com/content/topbar/nationsbar.js?v=4349'></script>
<script type='text/javascript'>
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2513'); // [tmnp.iMore/visor_review DESKTOP]
    tmntag.start();
  });
  </script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-41164 node-type-article section-article cc-us im geo-">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
 
<script>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</script> <div class="page0">
</div>
 
<section id='page-top' class='header-small interior'>
<header id='header' class='header'>
<div class='header-navigation' id='header-navigation-left'>
<ul>
<li class='menu'><a href='#vhm3'><span class='icomoon-burger'></span></a></li>
</ul>
</div>
<a href='/' id='logo' class='logo'>iMore</a>
<div class='header-navigation' id='header-navigation-right'>
<ul>
<li class='forums'><a href='http://forums.imore.com/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'><span class='icomoon-forum'></span>Forums</a>
<ul>
<li><a href='http://forums.imore.com/ask-question/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Ask a Question</a></li>
<li><a href='http://forums.imore.com/search.php?do=getnew&utm_medium=navbar&utm_campaign=navigation&utm_source=im'>New Posts</a></li>
<li><a href='http://forums.imore.com/activity.php?sortby=popular&show=all&time=week&utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Trending Discussions</a></li>
<li><a href='http://forums.imore.com/iphone-7/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 7</a></li>
<li><a href='http://forums.imore.com/iphone-7-plus/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 7 Plus</a></li>
<li><a href='http://forums.imore.com/iphone-6s/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 6s</a></li>
<li><a href='http://forums.imore.com/iphone-6s-plus/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone 6s Plus</a></li>
<li><a href='http://forums.imore.com/macbook-pro/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>MacBook Pro</a></li>
<li><a href='http://forums.imore.com/apple-watch-series-2/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Apple Watch Series 2</a></li>
<li><a href='http://forums.imore.com/ios-10/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iOS 10</a></li>
<li><a href='http://forums.imore.com/macos-sierra/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>macOS Sierra</a></li>
<li><a href='http://forums.imore.com/ipad-pro-12-9-inch/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPad Pro (12.9-inch)</a></li>
<li><a href='http://forums.imore.com/ipad-pro-9-7-inch/?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPad Pro (9.7-inch)</a></li></ul></li>
<li class='shop'><a href='http://store.imore.com?utm_medium=navbar&utm_campaign=navigation&utm_source=im'><span class='icomoon-cart'></span>Shop</a>
<ul>
<li><a href='http://store.imore.com/deals.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>HOT ACCESSORY DEAL$</a></li>
<li><a href='http://digitaloffers.imore.com'>Digital Offers</a></li>
<li><a href='http://store.imore.com?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Best sellers</a></li>
<li><a href='http://store.imore.com/apple-iphone-new.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>New releases</a></li>
<li><a href='http://store.imore.com/apple-iphone-cases.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Cases and covers</a></li>
<li><a href='http://store.imore.com/cradles.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Chargers and cables</a></li>
<li><a href='http://store.imore.com/apple-iphone-batteries.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Battery packs</a></li>
<li><a href='http://store.imore.com/apple-iphone-screen-protectors.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Screen Protectors</a></li></ul></li>
<li class='mobile-h search'>
<a href='#vhm1'><span class='icomoon-search'></span></a>
<form id='form-main-search' class='st-search-input' action='/search'>
<button type='submit'></button>
<input type='text' id='main-search' name='query' placeholder='Search...'/>
</form>
</li>
</ul>
</div>
<nav id='navigation'>
<ul>
<li><a href='http://www.imore.com/iphone?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPhone</a></li>
<li><a href='http://www.imore.com/ipad?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>iPad</a></li>
<li><a href='http://www.imore.com/apple-watch?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Watch</a></li>
<li><a href='http://www.imore.com/apple-tv'>TV</a></li>
<li><a href='http://www.imore.com/mac?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Mac</a></li>
<li><a href='http://www.imore.com/how-to?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>How to</a></li>
<li><a href='http://imore.com/ask?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Live Help</a></li>
<li><a href='http://www.imore.com/reviews'>Reviews</a></li>
<li><a href='http://www.imore.com/best?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>The Best</a>
<ul>
<li><a href='http://www.imore.com/best-iphone-apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Best iPhone apps</a></li>
<li><a href='http://www.imore.com/best-ipad-apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Best iPad apps</a></li>
<li><a href='http://www.imore.com/best-mac-apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im' target='_blank'>Best Mac apps</a></li></ul></li>
<li><a href='http://www.imore.com/deals'>Deals</a>
<ul>
<li><a href='http://www.imore.com/deals'>Today's Trending Tech Deals</a></li>
<li><a href='http://digitaloffers.imore.com'>Digital Offers</a></li></ul></li>
<li><a href='http://www.imore.com/apps?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Apps</a></li>
<li><a href='http://www.imore.com/games?utm_medium=navbar&utm_campaign=navigation&utm_source=im'>Games</a></li>
</ul>
<ul>
</ul>
</nav>
 
<div id='header-sponsored'>
</div>
</header>
<nav id='navigation-right' class='navigation-right'>
<div class='inner'>
 
<div id='menu-login-links'>
<a href='https://passport.mobilenations.com/?u=eNpVkMtOwzAQRX-lygLBXCLNy04jVxUSSJVYsIHuIz8midXajmxHASH-nXFgw-7OmcedGc5a9hVYVbPMg9IeZOwXf8uOyAhh2RTjzIpiXde9Ns7DXjpTXFwBZm3H_NMtPlc88jzwAfJ1AptL70JISeG8Ah8el2j6gIUSTgOAEou34O8SNWi4mI1useRm5nq0pzMStrtM8DJPzsLTzY27e_2K9g_bYu3_ZXujaOINHiEooYMYOJCmK5VqVa06RUXXHEhFQFapDs8KOkKS2KFNEjiSy6idTQFlGVrqTVcly57f3879xV0BiWDlH4WPWXv-26PxW117qBra1sfvHzuScSA,'>Log in</a> or <a href='https://passport.mobilenations.com/?u=eNpVkE1PwzAMhv_K1AOCQ9evtIsyTUggTeLABXav8uG20ZakclIVhPjvJIULN_vxa7-2OevYl2dVzTIEpRFk6Be8ZcfICGHZFMLMimJd1702DmEvnSmuXDCztmP-6RbMFQ8893yAfJ3A5hKd96koHCpA_7gE0_solHAaXDCUWNAC3iVqouFiNrrlkpuZ69GezpGw3WWCl3lyFp5ubtzd69do_7At1v1ftjeqTbyJR4iWtIMYOJCGlkp1qlZUtYI2B1IRkFXSxbO8DpDC2KFNCuJILoN2NiU0zR-1D4CbX8my5_e3c39xV4gCwco_Ch-zRv7bpuPDaHeomrarj98_qoVybw,,&utm_source=im&utm_medium=signup&utm_campaign=passport'>Sign up</a> <span>Fewer ads and it's free!</span>
</div> 
<div class='menu'>
<form id='menu_search' action='/search'>
<button type='submit'><i class='icon-search icon-flip-horizontal'></i></button>
<input type='text' name='query' placeholder='Search...' id='menu_search_input'/>
</form>
<ul>
 
<li><a href='http://forums.imore.com/?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Forums</a></li>
<li><a href='http://www.imore.com/iphone?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='iphone'>iPhone</a></li>
<li><a href='http://www.imore.com/ipad?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='ipad'>iPad</a></li>
<li><a href='http://www.imore.com/mac?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='mac'>Mac</a></li>
<li><a href='http://www.imore.com/apps?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='apps'>Apps</a></li>
<li><a href='/category/games' rel='games'>Games</a></li>
<li><a href='http://www.imore.com/features?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='features'>Features</a></li>
<li><a href='http://www.imore.com/reviews?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='reviews'>Reviews</a></li>
<li><a href='http://www.vrheads.com/?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Virtual Reality</a></li>
<li><a href='http://www.imore.com/how-to?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='help'>Help & How To</a></li>
<li><a href='http://imore.com/ask?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Question & Answer</a></li>
<li><a href='http://www.imore.com/contests?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='contests'>Contests</a></li>
<li><a href='http://store.imore.com/?utm_medium=burger&utm_campaign=navigation&utm_source=im'>Shop now!</a></li>
<li><a href='http://www.imore.com/podcasts?utm_medium=burger&utm_campaign=navigation&utm_source=im' rel='podcast'>Podcasts</a></li>
<li class='tip-us'><a href='mailto:news@imore.com'><span class='icomoon-paper-plane'></span>Contact iMore</a></li>
<li><a href='http://www.imore.com/about?utm_medium=burger&utm_campaign=navigation&utm_source=im'>About iMore</a></li>
</ul>
</div>
<section class='other-channels'>
<ul class='channels-list'>
<li><a href='http://google.com/+imore?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-gplus'></span></a></li>
<li><a href='http://www.twitter.com/imore?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-twitter'></span></a></li>
<li><a href='http://www.facebook.com/imorecom?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-fb'></span></a></li>
<li><a href='http://www.youtube.com/subscription_center?add_user=imorevideo&utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-yt'></span></a></li>
<li><a href='http://instagram.com/imoregram?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-instagram'></span></a></li>
<li><a href='http://www.imore.com/rss.xml?utm_medium=burger&utm_campaign=navigation&utm_source=im'><span class='icomoon-rss'></span></a></li>
</ul>
</section>
<div class='menu'>
<ul>
<li class='mona_sidebar_site_link ac'><a href='http://www.androidcentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Android Central</a></li>
<li class='mona_sidebar_site_link sw'><a href='http://www.connectedly.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Connectedly</a></li>
<li class='mona_sidebar_site_link cb'><a href='http://www.crackberry.com?utm_medium=burger&utm_campaign=navigation&utm_source='>CrackBerry</a></li>
<li class='mona_sidebar_site_link im'><a href='http://www.imore.com?utm_medium=burger&utm_campaign=navigation&utm_source='>iMore</a></li>
<li class='mona_sidebar_site_link wp'><a href='http://www.windowscentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Windows Central</a></li>
<li class='mona_sidebar_site_link tc'><a href='http://www.teslacentral.com?utm_medium=burger&utm_campaign=navigation&utm_source='>Tesla Central</a></li>
<li class='mona_sidebar_site_link vr'><a href='http://www.vrheads.com?utm_medium=burger&utm_campaign=navigation&utm_source='>VR Heads</a></li>
<li class='mona_sidebar_site_link mm'><a href='http://youtube.com/c/themrmobile?utm_medium=burger&utm_campaign=navigation&utm_source='>MrMobile</a></li>
</ul>
</div>
</div>
 
</nav>
<div class='recent-posts'>
<div class='swiper-container' id='header-swiper-container' style='display:none'>
<div class='swiper-wrapper'>
<a href='/make-your-mac-safer-online-five-tips-better-security?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2014/04/firmware_password_mac_hero.jpg?itok=dCiWsliy'>
<div class='title'>
<p><span>Help & How To</span></p>
<h2><span>Make your Mac safer online: Five tips for better password security</span></h2>
</div>
</a>
<a href='/comixology-requiring-readers-reset-passwords-following-unauthorized-database-access?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2013/05/comics_by_comixology_ipad_hero.jpg?itok=E_A5OZ-D'>
<div class='title'>
<p><span>News</span></p>
<h2><span>Comixology forces password resets following unauthorized database access</span></h2>
</div>
</a>
<a href='/hey-os-x-1092-where-did-icloud-keychain-forced-password-fill-go?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2013/07/os_mavericks_icloud_keychain_hero.jpg?itok=vQy_TxOV'>
<div class='title'>
<p><span>macOS</span></p>
<h2><span>Hey OS X 10.9.2 — where did the iCloud Keychain forced password fill go?</span></h2>
</div>
</a>
<a href='/internet-realizes-chrome-doesnt-keep-password-secure-should-also-realize-we-have-apps?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2013/08/chrome_mac_27-inch_hero.jpg?itok=qCABwksO'>
<div class='title'>
<p><span>Opinions</span></p>
<h2><span>Internet realizes Chrome doesn&#039;t keep passwords secure, should also realize we have apps for that!</span></h2>
</div>
</a>
<a href='/ios-7-preview-icloud-keychain-because-too-many-secrets?utm_medium=slider&utm_campaign=navigation&utm_source=im' class='swiper-slide' data-src='https://www.imore.com/sites/imore.com/files/styles/w400h388cropvo/public/field/image/2013/08/ios_7_icloud_keychain_sync_hero.jpg?itok=DFurWkPO'>
<div class='title'>
<p><span>iOS</span></p>
<h2><span>iOS 7 preview: iCloud Keychain aims to make security more convenient</span></h2>
</div>
</a>
</div>
<div class='pagination'></div>
<div class='prevnext'>
<a class='swiper-prev' href='#' title='Prev'>&lt;</a>
<a class='swiper-next' href='#' title='Next'>&gt;</a>
</div>
</div>
<div class='topics crumb-ad-showing'>
<ul>
<li><a href='http://www.imore.com/iphone-7?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>iPhone 7</a></li>
<li><a href='http://www.imore.com/iphone-8'>iPhone 8</a></li>
<li><a href='http://www.imore.com/ios-10?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>iOS 10</a></li>
<li><a href='http://www.imore.com/ios-11'>iOS 11</a></li>
<li><a href='http://www.imore.com/pokemon-go'>Pokemon Go</a></li>
<li><a href='http://www.imore.com/macos-sierra'>macOS Sierra</a></li>
<li><a href='http://www.imore.com/watchos?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>watchOS</a></li>
<li><a href='http://www.imore.com/tvos?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>tvOS</a></li>
<li><a href='http://www.imore.com/ipad-pro?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>iPad Pro</a></li>
<li><a href='http://www.imore.com/buyers-guide?utm_medium=topicbar&utm_campaign=navigation&utm_source=im'>Buyers Guide</a></li>
<li><a href='http://www.imore.com/gift-guide'>Gift Guide</a></li>
</ul>
<div id="topic-pencil-rt" class="crumb-ad" data-glade data-ad-unit-path="/25586680/HeaderPencilRT" width="386" height="50" data-json='{"targeting":{"site":"im"}}'></div>
</div>
</div>
 
</section> 
<div id='ctBoc'>  
<div id='Leaderboard_Header_ATF-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_1_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
    </script></div></div>
</div>
<div id="page-wrap">
 
<script>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</script> <div id="page">
<div id="content-wrap" class="">
<div id="content">
<div class="region region-header">
<div id="block-block-88" class="block block-block">
<div class="content">
<style type="text/css"><!--/*--><![CDATA[/* ><!--*/
#leaderoffer{
text-align: center;
width: 100%;
margin: auto;
display: block;
text-transform: uppercase;
color: black;
margin:0;
padding: 20px 0;
clear:both;
font:bold 15px Helvetica,Arial, Sans-serif;
}
#leaderoffer a {color: #479fbf;}
#leaderoffer a:hover {text-decoration: none;color: #555;}

/*--><!]]>*/
</style><p id="leaderoffer">Order: <a href="http://adorama.evyy.net/c/159229/51926/1036?u=https%3A%2F%2Fwww.adorama.com%2Facmef2ama.html" target="_blank">AirPods</a> | <a href="http://adorama.evyy.net/c/159229/51926/1036?u=https%3A%2F%2Fwww.adorama.com%2Fl%2FComputers%2FNotebooks-and-Accessories%2FMacBooks%3Fsel%3DModel_MacBook-Pro" target="_blank">MacBook Pro</a> | <a href="http://adorama.evyy.net/c/159229/51926/1036?u=https%3A%2F%2Fwww.adorama.com%2Fl%2FComputers%2FiPads-and-Tablets%2FiPads%3Fsel%3DiPad-Version_iPad-Pro" target="_blank">iPad Pro</a>  | Order iPhone 7: <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/iphone-7/" target="_blank">Apple</a> | <a href="/e?link=http%3A%2F%2Fwww.kqzyfj.com%2Fclick-7293438-11365093-1457616159000%3Fsid%3DUUimUdUbU88%26url%3Dhttps%253A%252F%252Fwww.verizonwireless.com%252F&amp;token=zlaGfjm7" target="_blank">Verizon</a> | <a href="/e?link=http%3A%2F%2Ft-mobile.7eer.net%2Fc%2F159229%2F187812%2F3290%3FsubId1%3DUUimUdUbU88%26subId2%3Dd_im%26u%3Dhttps%253A%252F%252Fexplore.t-mobile.com%252Fapple-iphone-7-and-iphone-7-plus&amp;token=C3whoa2m" target="_blank">T-Mobile</a>
</p>  </div>
</div>
  </div>



      
        
        
        
      
      <div class="clearfix">
        <div class="element-invisible"><a id="main-content"></a></div>
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-41164" class="node node-article node-promoted visor-style visor-style-review node-cat-help-how-to node-cat-security node-tag-passwords clearfix" about="/keeping-your-data-safe-when-crossing-borders" typeof="sioc:Item foaf:Document" data-url="/keeping-your-data-safe-when-crossing-borders">

  <div id='article-header' class="visor-article-header show-author-info">

<section class="hero not-constant closeup " style="background-image: url(/sites/imore.com/files/styles/xlarge_wm_brw/public/field/image/2015/04/iphone-6-plus-strong-password-lego-death-star-hero.jpg?itok=T-hCWUEd)">
    <img class="closeup-img" src="https://www.imore.com/sites/imore.com/files/styles/xlarge_wm_brw/public/field/image/2015/04/iphone-6-plus-strong-password-lego-death-star-hero.jpg?itok=T-hCWUEd" />
    <div class="container">


    <div class="article-title">
      <section class="title-module">
        <span class="badge">Vector</span>
        <h1 class="main-title">Keeping your data safe when crossing borders</h1>
        <p class="meta-data"><span class="meta-by">By <a data-luid='28' data-pid='d_im' class='mp-username-disabled author' href="/author/Rene Ritchie">Rene Ritchie</a></span><!--by-->
          <time class="article-time">Thursday, Feb 9, 2017 at 8:35 pm EST</time>
        </p>
      </section> <!-- / title-module -->
    </div> <!-- / article-title -->

    
    <nav class="article-nav">
      <ul class="tabs">
                          <li><a href="#comments" class="tab-comments"><span class="icomoon-comment"></span><span>0 Comments</span></a></li>
                <li class="getfollow gfpopup tab-generic" data-type="article" data-id="41164"></li>

              </ul>
    </nav>

  </div> <!-- / container -->

      <div class="author-info-top-wrap">
      <div class="container author-info-top narrow">
    <img data-luid='28' data-pid='d_im' class='mp-username' src="http://passport.mobilenations.com/avatars/000/000/000/100x100_42.jpg?r=8"   />
    <span class="author-info-top-bio">
      <p>Rene Ritchie has been covering the personal technology industry for almost a decade. Editorial Director at Mobile Nations, analyst at iMore, video and podcast host, you can follow him @reneritchie on <a href="https://www.snapchat.com/add/reneritchie">Snapchat</a>, <a href="https://instagram.com/reneritchie">Instagram</a>, and <a href="https://twitter.com/reneritchie">Twitter</a>.</p>
    </span>
</div>    </div>
    </div>

</section>  <!-- / hero -->  <div id="leaderboard-top"></div>
  <!--ADSLOT:div-gpt-ad-Leaderboard_Header_ATF-->

  <div class="article-body-wrap">

    
    <div class="article-body">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="container wide"></div><div class="container narrow">

<p class="intro">Can you keep your personal data and accounts safe when every country starts to want it?</p>

<p>When I flew back to Canada from San Francisco last October, the well-suited traveler next to me disabled Touch ID on his iPhone before crossing the border, then enabled it again once he'd cleared security and customs. The sight of him re-registering fingerprints after exiting the terminal stuck with me. This was Canada, after all, not the Galactic Empire! Then I realized it wasn't the country that mattered to him, it was the security.</p>

<p><a href="https://www.zdziarski.com/blog/?p=6918">Jonathan Zdziarski</a>, writing for his blog:</p>

<blockquote>
  <p>Once policies that require surrendering passwords (I'll call them password policies from now on) are adopted, the obvious intelligence benefit will no doubt inspire other countries to establish reciprocity in order to leverage receiving better intelligence about their own citizens traveling abroad. It's likely that the US will inspire many countries, including many oppressive nations, to institute password policies at the border. This ultimately can be used to bypass search and seizure laws by opening up your data to forensic collection. In other words, you don't need Microsoft to service a warrant, nor will the soil your data sits on matters, because it will be a border agent logging into your account.</p>
</blockquote>

<p>In other words, if any country starts mandating digital unlock on border crossing, <em>every</em> country could follow, and there are many countries we probably don't want having access to our devices and accounts &mdash; because they'll own those devices and accounts ever-after.</p>

<p>For years we've heard stories of people leaving their phones behind when traveling to regions renowned for hacking or, if a device ever left their site at a border checkpoint, abandoning it there and never picking it up again.</p>

<p>Those were once rare occurrences in particularly dangerous places. As data becomes more important to more countries, however, it might be something many of us start encountering during the normal course of travel.</p>

<blockquote>
  <p>The key to mastering the art of protecting your data at a border is to forward plan for the survival of your data outside of the constraints of the border crossing, while positioning yourself as if you were the adversary during this encounter. There are a number of different ways to do this which can range from social engineering to compartmentalization of data. How you choose to do it depends on your data needs while abroad.</p>
</blockquote>

<p>Zdziarski also reference a previous article he wrote on preventing <a href="https://www.zdziarski.com/blog/?p=2589">pair locking</a>:</p>

<blockquote>
  <p>I've written about Pair Locking extensively in the past. It's an MDM feature that Apple provides allowing you to provision a device in such a way that it cannot be synced with iTunes. It's intended for large business enterprises, but because forensics software uses the same interfaces that iTunes does, this also effectively breaks every mainstream forensics acquisition tool on the market as well. While a border agent may gain access to your handset's GUI, this will prevent them from dumping all of the data &ndash; including deleted content &ndash; from it.</p>
</blockquote>

<p>If you're traveling to a part of the world where you're concerned about the safety of your data, give the <a href="https://www.zdziarski.com/blog/?p=6918">whole article</a> a read.</p>
</div></div></div></div>    </div>

    
    <div class="container narrow alt">
      <div class="fb_like_and_share">
        <div class="fb_like_out">
            <span class="fb_text">Like us!</span>
            <div class="fb-like " data-href="https://www.facebook.com/imorecom/" data-width="90" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
        </div><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.imore.com%2Fkeeping-your-data-safe-when-crossing-borders" class="fb_share">Share on Facebook</a>
    </div>    </div>


    <footer>
      <div class="container narrow ad">
    
<div id='purch_N_C_0_3-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_3' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_3',false);});
    </script></div></div>
</div>    </div>
  
  <div id='ads-by-google-holder'></div>

  
  

</footer>
    
    <div id='xrel'></div>


  </div> <!-- / article-body-wrap -->


  <div id="comment-wrapper-nid-41164"></div>
</div>  </div>
</div>
  </div>
      </div>
      </div>
    </div> <!-- #content-wrap -->

    <script type='text/javascript'>
      Drupal.attachBehaviors( jQuery('#content').get(0) );
    </script>

    <div id="sidebar-wrap" class="sidebar">
    <div id="sidebar">
        </div><!-- #sidebar -->
  </div><!--#sidebar-wrap -->
  
  <div class="clear"></div>

    <div id="banneradspace" align='center'>
      
<div id='Leaderboard_Footer_BTF-wrap' class='netshelter-ad gpt' >
  <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_0_1' adonis-marker><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
    </script></div></div>
</div>    </div> <!-- banneradspace -->

    </div> <!-- #page -->
  </div> <!-- #page-wrap -->

  </div> <!-- /ctBoc -->

<div id="mbn_common_footer" class="nocontent">
  <!-- First Row -->
  <div class="mbn_common_row mbn_footer_grey">
    <div class="mbn_row_center">
      <a id="mbn_footer_logo" class="mbn_common_column" href="http://mobilenations.com">
        <div class="mbnf_logo"></div>
      </a>
      <div id="mbn_footer_count" class="mbn_common_column"><span class="mbnf_count">500M</span> Consumers Reached Yearly
      </div>
    </div>
  </div>

  <!-- Second Row -->
  <div class="mbn_common_row mbn_copyright_text mbn_footer_darkgrey">
    <div class="mbn_row_center">
      <div id="mbn_footer_copyright" class="mbn_common_column">Copyright 2016 Mobile Nations &#8226;
        <a href="http://www.mobilenations.com/terms-conditions/">Terms and Conditions</a> &#8226;
        <a href="http://mobilenations.com/privacy-policy/">Privacy Policy</a> &#8226; Careers:
        <a href="http://breaksclusive.recruiterbox.com">Writer</a> |
        <a href="https://mobilenations.recruiterbox.com/">Dev</a> &#8226;
        <a href="https://wrightsmedia.com/sites/mobilenations/" title="License our content">Licensing</a> &#8226;
        <a href="http://www.mobilenations.com/external-links" title="External Links Disclosure">External Links Disclosure</a>
      </div>
      <a id="mbn_footer_purch" class="mbn_common_column mbnf_purch" title="Purch Advertising Partner" href="http://purch.com/advertise/"><span>Advertising Partner</span></a>
    </div>
  </div>
</div>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c0a1194d5d","applicationID":"1220355,2173107","transactionName":"ZVxaNhFRXkEHW0BZWFwWexcQRF9fSVlGRF5RVV0=","queueTime":0,"applicationTime":100,"atts":"SRtZQFlLTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>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</script><script>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</script>
<!-- crazyegg -->
<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/9426.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script><div id='fb-root'></div>
      <script type='text/javascript'>
      var fbAsyncInitOrg = window.fbAsyncInit; 
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true, 
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script>
        <script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*="7293438-11365093"]').addClass('noskim');
        </script>
        <script type='text/javascript' async='async' src='//s.skimresources.com/js/23432X820453.skimlinks.js'></script>
<script async src="//tru.am/scripts/custom/mobilenations.js"></script><script>
  PARSELY = { };
</script> 

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="imore.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <div class="adunit" id="purch_Y_O_1_1" data-dimensions='1x1'><script type='text/javascript'>
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_O_1_1',false);});
    </script></div>    <script>
var captify_kw_query_11932 = parsely_google.keywords;
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/11932/px.js');
</script>
      <!--START Digioh Lightbox Javascript-->
      <script async='async' type='text/javascript' src='//www.lightboxcdn.com/vendor/d74ebc7c-6bfa-42bd-b88b-9240b4878523/lightbox_inline.js'></script>
      <!--END Digioh Lightbox Javascript-->
      <script>
      $(function(){
        /*Boomtrain*/
        if(typeof(mbn_config.user['puid'])!='undefined' && typeof(_bt) !='undefined'){
         var sub = 'false';
         if(mbn_config.user['optin']==1) sub = 'true';
         _bt.identify(mbn_config.user['puid']);
         }
      });
      </script>
          <!-- pagefair loader -->
    <script type="text/javascript">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</script><script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script><script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>

<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>

<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "Help & How To");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:review,F:background,F:image,F:authorinfo,B:w600");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');  
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>

<!-- if you can code and like environments that encourage you to be creative and resourceful contact us hireme at mobilenations dot com --><!-- Server: 163 --><script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__fCruuIeVMFV8Xga1V6YtXH_t4d4qyL1HV2HmXQ1N_Zk__y3uJNjMrk-UUz9riUnY4jl6wIVGTcQKJb32xDfioJfc__aEKMXzIsjVTJT2OAgykuq50nun2ZlIIuJHuF7i7ZZDY.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
