<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//www.imore.com"/>
<!--[if IE 9]>
<link rel="prefetch" href="//www.imore.com" />
<![endif]-->
<script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script> <script>
    var isChromium = window.chrome,
    winNav = window.navigator,
    vendorName = winNav.vendor,
    isOpera = winNav.userAgent.indexOf("OPR") > -1,
    isIEedge = winNav.userAgent.indexOf("Edge") > -1,
    isIOSChrome = winNav.userAgent.match("CriOS");
    var isChrome = isChromium !== null && isChromium !== undefined && vendorName === "Google Inc." && isOpera == false && isIEedge == false;
    
    if(isChrome) {
      /* observer-6.3.0 */!function t(e,n,o){function r(i,s){if(!n[i]){if(!e[i]){var u="function"==typeof require&&require;if(!s&&u)return u(i,!0);if(a)return a(i,!0);var c=new Error("Cannot find module '"+i+"'");throw c.code="MODULE_NOT_FOUND",c}var d=n[i]={exports:{}};e[i][0].call(d.exports,function(t){var n=e[i][1][t];return r(n?n:t)},d,d.exports,t,e,n,o)}return n[i].exports}for(var a="function"==typeof require&&require,i=0;i<o.length;i++)r(o[i]);return r}({1:[function(t,e,n){function o(t){var e="NEW_SCRIPT_EVENT",n=new r(e,{detail:{}});t.dispatchEvent(n)}const r=t(3);e.exports=o},{3:3}],2:[function(t,e,n){function o(t){t.adonis=t.adonis||{},t.adonis.scriptStatuses={},t.adonis.requestStatuses={};const e=t.XMLHttpRequest,n=function(){const n=new e,o=n.open;return n.open=function(e,a){return n.addEventListener("error",function(e){0===n.status?t.adonis.scriptStatuses[a]="error":t.adonis.scriptStatuses[a]="load"}),n.addEventListener("load",function(e){t.adonis.scriptStatuses[a]="load"}),n.addEventListener("loadend",function(e){t.adonis.requestStatuses[a]=n.status,r(t)}),o.apply(n,arguments)},n};t.XMLHttpRequest=n,e.prototype.constructor=n}const r=t(1);e.exports={wrapXMLHttpRequest:o}},{1:1}],3:[function(t,e,n){(function(t){function n(){try{var t=new o("cat",{detail:{foo:"bar"}});return"cat"===t.type&&"bar"===t.detail.foo}catch(e){}return!1}var o=t.CustomEvent;e.exports=n()?o:"undefined"!=typeof document&&"function"==typeof document.createEvent?function(t,e){var n=document.createEvent("CustomEvent");return e?n.initCustomEvent(t,e.bubbles,e.cancelable,e.detail):n.initCustomEvent(t,!1,!1,void 0),n}:function(t,e){var n=document.createEventObject();return n.type=t,e?(n.bubbles=Boolean(e.bubbles),n.cancelable=Boolean(e.cancelable),n.detail=e.detail):(n.bubbles=!1,n.cancelable=!1,n.detail=void 0),n}}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}],4:[function(t,e,n){function o(t,e,n,o){"addEventListener"in t?t.addEventListener(e,n,o):"attachEvent"in t&&t.attachEvent("on"+e,n)}const r=t(2),a=t(1);!function(){window.adonis=window.adonis||{},window.adonis.scriptStatuses={},r.wrapXMLHttpRequest(window),o(document,"load",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="load",a(window))},!0),o(document,"error",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="error",a(window))},!0)}()},{1:1,2:2}]},{},[4]);
    }
    </script><meta name="msapplication-tooltip" content="iMore"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="iMore"/>
<meta property="article:published_time" content="2017-08-24T22:08:36-04:00"/>
<meta property="article:section" content="article"/>
<meta property="article:tag" content="News"/>
<meta property="article:tag" content="Tim Cook"/>
<meta property="article:tag" content="Apple"/>
<link rel="alternate" href="android-app://com.imore.app/https/www.imore.com/tim-cook"/>
<meta name="viewport" content="width=1024"/>
<meta name="msapplication-name" content="iMore"/>
<meta name="terms" content="News,Tim Cook,Apple"/>
<meta property="og:url" content="https://www.imore.com/tim-cook"/>
<meta name="msapplication-TileColor" content="#f8d509"/>
<meta name="msapplication-square70x70logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/tiny.png"/>
<meta name="msapplication-square150x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/square.png"/>
<meta name="msapplication-wide310x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/wide.png"/>
<meta name="msapplication-square310x310logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.imore.com/live-tile/0;polling-uri2=https://www.imore.com/live-tile/1;polling-uri3=https://www.imore.com/live-tile/2;polling-uri4=https://www.imore.com/live-tile/3;polling-uri5=https://www.imore.com/live-tile/4; cycle=1"/>
<meta name="theme-color" content="#f8d509"/>
<link rel="amphtml" href="https://www.imore.com/tim-cook?amp"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-114x114.png"/>
<meta name="msapplication-navbutton-color" content="#f8d509"/>
<meta property="og:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2015/09/apple-tim-cook-one-direction.jpg?itok=5gaZDWTf"/>
<meta property="og:description" content="Tim Cook is touring the midwest and sharing his visits at manufacturing partners, future data center sites, a school, and Apple Stores on Twitter."/>
<link href="//forums.imore.com" rel="dns-prefetch"/>
<script type="application/ld+json">
      {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Tim Cook: The latest on Apple's CEO",
    "url": "https:\/\/www.imore.com\/tim-cook",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2015/09/apple-tim-cook-one-direction.jpg?itok=5G7gl9Ep",
    "dateCreated": "2017-08-25T14:09:44+0000",
    "articleSection": "News",
    "creator": "Rene Ritchie",
    "keywords": ["tim cook"]
  }

  </script>
<script type="text/javascript">
    var parsely_google =   {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Tim Cook: The latest on Apple's CEO",
    "url": "https:\/\/www.imore.com\/tim-cook",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2015/09/apple-tim-cook-one-direction.jpg?itok=5G7gl9Ep",
    "dateCreated": "2017-08-25T14:09:44+0000",
    "articleSection": "News",
    "creator": "Rene Ritchie",
    "keywords": ["tim cook"]
  }

  </script><meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D"/>
<meta property="fb:pages" content="230016313741478"/>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1674633419534068');
    fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1674633419534068&ev=PageView&noscript=1"
    /></noscript>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mobilenations1-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link href="//www.windowscentral.com" rel="dns-prefetch"/>
<link href="//www.androidcentral.com" rel="dns-prefetch"/>
<link href="//crackberry.com" rel="dns-prefetch"/>
<link href="//www.imore.com" rel="dns-prefetch"/>
<link href="//www.connectedly.com" rel="dns-prefetch"/>
<link href="//www.teslacentral.com" rel="dns-prefetch"/>
<link href="//www.vrheads.com" rel="dns-prefetch"/>
<link href="//www.thrifter.com" rel="dns-prefetch"/>
<link href="//passport.mobilenations.com" rel="dns-prefetch"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@iMore"/>
<meta name="twitter:title" content="Tim Cook: The latest on Apple&#039;s CEO"/>
<meta name="twitter:domain" content="https://www.imore.com"/>
<meta name="twitter:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2015/09/apple-tim-cook-one-direction.jpg?itok=5gaZDWTf"/>
<meta name="twitter:app:name:googleplay" content="iMore"/>
<meta name="twitter:app:id:googleplay" content="com.imore.app"/>
<meta name="twitter:app:url:googleplay" content="https://www.imore.com/tim-cook"/>
<meta name="twitter:creator:id" content="10194392"/>
<meta name="twitter:description" content="Tim Cook is touring the midwest and sharing his visits at manufacturing partners, future data center sites, a school, and Apple Stores on Twitter."/>
<meta property="og:title" content="Tim Cook: The latest on Apple&#039;s CEO"/>
<meta name="description" content="Tim Cook is touring the midwest and sharing his visits at manufacturing partners, future data center sites, a school, and Apple Stores on Twitter."/>
<link rel="image_src" href="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2015/09/apple-tim-cook-one-direction.jpg?itok=5gaZDWTf"/>
<link rel="canonical" href="https://www.imore.com/tim-cook"/>
<title>Tim Cook: The latest on Apple's CEO | iMore</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__TXg8GkefWyFeqhqjPB2D6iMUaFX2OgRnaMNUoJ5OA4c__qi25ahwR4q--8ZX0_EqWarRMapxWatm1Edq0CE4CfUg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<style type="text/css" media="all">
/* <![CDATA[ */
.async-hide{opacity:0 !important}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__9A0-McNLIULzuKLthrFBSattL5wWFG6QEwKiRTsQGoE__NlwAgh8EUfDF2w2GelgLr1Cct-NzyY7of3MaNW_YtOU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__emDGL7ELG26TbATw8aEDLbN8OgFOe5nAFtOjEDSOdic__aCrhCJ04ehHSW6uk-u5GET1EH_hiyxCrthX7pyzF7sk__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="screen"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css___hTLF81dK8j1wo49qkpgj9bLzN0RAoukMdTPUG1jQK8__8g4bD8HX6QsB6srCBK3PrMohef5eJXhSbi7Fum6gzV4__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<link rel="stylesheet" type="text/css" href="https://passport.mobilenations.com/cache/css/nationsbar_d_im.css?v41"/>
<link rel="stylesheet" type="text/css" href="https://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v41"/>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__ylYFckzD6I-hIS2fSrkgdOuhRGy6qJ9mCP9zsuSfPmA__7Zs5PtJqo6ex7SawQV8PdIMo5CcBdpLQAeO8rP8hF0k__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__52ZGpB_C6NP-K_0i-Kq9dylmkXA4U-taF9wS9maDsOI__ZeBAhuI4zkjh62ahDsa0aQ0ReY4TJyKPOt9lF2JfuGE__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__2qDR4wYM8vr2UsawAHUV04Lwtz1I8wfLUBU5HQg5b8U__YdeM4M0pUHft1o0fr5qVtuJEUVrw7df8M8RO6Zh2Vtg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/321797104.js"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__dTRSuW27RiJte-z_L4Px_rno5dZsdWKiU3HtuBiTSmc__RPUH1Pa_09kAZ8D2-aMQ-HwAGT4k3LEND1qRE2SEZHM__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2017486-7", {"cookieDomain":".imore.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:review,B:w1000");ga('require', 'linkid');

(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MZ3SRVW':true});

ga('require', 'GTM-MZ3SRVW');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 20 seconds')",20000);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__FAlDrB-bViIWw5UWsUFigFRvm9167G11hRlUfbrMD04__kE7P99I65ifDdwfg0SScKYiZ9MWeoK2gZTezDQYSpOU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__6cfD7ywWadfbcVnJ3yKVB6skFZyxSK6fzWzqi5N7Nos__PCQ2xIWNpUidVqmPH6GFDEUSkTrSkQt-lw8mfdRN--k__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__F46EJdyunHIDS5AHIfwltzV81G2FervX5pkl_cqliXs__x_EMHQagBlgfLwf3RGLU2awu-TSeA4sBTdl7RKfQDlU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'review2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('im-43469');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (typeof(mbn_config) === 'undefined') var mbn_config = {};
      mbn_config = $.extend(true, mbn_config, {"pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVj8FqwzAQRH8l-FDaQ2MptpR6QwikEOihlzZ3I0sbe0lkGVnGhdJ_r-T00tvOY2Z2V4GE7xH4BjKPhjzqUE_-lu1cImMVZF0Iwwh5Ps_zmqzzuNbO5oHss3buepiCrUc3eY37C6JpJt-jf0jUxrbJLnTRWtlBUdvvT5HA6tzh29C5Ho83164e6T1WPy1b5f9LamtE4kW8UCAvldyKgpWbLWOVbopCGyGMvnBZaky-ErKRwjLGBNk0xEqlA7k-iZfU39IY0N-_hOz18-NUn90Vo6EB9kfxayCv7jECLlghK15Jvvv5BY7NZGU,","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVj8FqwzAQRH8l6FDSQ2MpthS8IRRaCPTQS5u7keVNvCSSjCzjQum_V3J66W3msTO7q0HB9whiCyxgRwFNbKZwY_vEeA2sj3EYoSjmed6Q9QE3xttcIpJ9Mt5fn6dom9FPweDhjNi1U3AYHjK1qW2yC1280XbQdHGHY1wisDr1-Db03uHLzV9Wa3pP1Y_LVvX_ksZ2MvMyXShRVFrtZMmr7Y7z2rRlaTopO3MWqjKY5ypgI8VFpgTZLFKlNpG8y0YCSyvJ3V8E9vr5cWxO_oqJtMD_KH4NFPQ9QyAkL1UtaiX2P79J8mMW","pp_social":{"fb":"https:\/\/passport.mobilenations.com\/?u=eNpVj8FqwzAQRH8l-FDSQ2MpthS8IQRSCPTQS5u7kVfrWCSyjCTjQum_V3Z66W32MTO7q0DCd1wwvoXMkzaeMNajv2f7xFgFWRfjECDPp2naGOs8bdDZPBr7gs7djmO0dXCjRzq0RLoZfU_-aaY2tY12ocuMyg7KXFz7wzkRWF06ehs619Pp7q6rtXlP1c_LVvn_ktpqMfNcIl0oiJdK7kTByu2OsQqbokAthMaWyxJp9pWQBRMXmRLGzlwiVSqMxvXLgoRDcHWrkJr0w-NVyF4_P871xd0ouRpgf5S-BuPVI2uAC1bIileS739-AZW-Zhk,","gp":"https:\/\/passport.mobilenations.com\/?u=eNpVj81qwzAQhF8l-FDaQ2MpthSsEAotBHropc1dyNLGFrG8Rj-4UPrulZ320Nvux8zsrBJcXHwFQXei8GCsBx1l8kNxyIw0ouhjnIIoy3met9ahh61GV0brHjXi9SlFXCcDJq_heAEwbfIj-LuFupyW3ErXXSs3KduNx1MmYnPu4XXqcYTnAbvNvX3L0Q_rVf6_iXSGLbzKDRnQWvE9q0i92xPS6LaqtGHM6AvltYZFV4tcIti4jtlh3TLkSKWjxfH2VlYElB1iN8Afefl4P8kzXiFrWkF-KXxO1qub0wrKSMUb2nB6-P4BwOBlWg,,","ms":"https:\/\/passport.mobilenations.com\/?u=eNpVj8FqwzAQRH8l-FDSQ2MpshSsEAIpBHropc3dyOt1LBJ5jSTjQum_V3Z66W33MTsza7TS30Hzrc48NtYjxGr092yfGCt11sU4BJ3n0zRtrCOPGyCXR-tegOh2HKOrAo0e8NBcIjb16Hv0TzN1yW10C112MG4w9tofzono1aXDt6GjHk93uq7W9j1ZPy-p6n-TyjVy5lwiNZTIC6N2UrBiu2OshFoIaKRsoOWqXDCcdYXOgo3LmC6sm4dkaSBa6pdcMJEUgSpnwVOgNj5-1dnr58e5utANk6zW7I_i12C9eRxbzSUTquSl4vufXw-vZrY,","tw":"https:\/\/passport.mobilenations.com\/?u=eNpVj81qwzAQhF8l6FDSQ2MpthS8IRRaCPTQS5u7keVNvCSyjH5wofTdKzu99Lb7MTszq0HBd1wwsQXmsSOPJjbJ39g-M14D62McAxTFNE0bss7jxjhbRLJPxrnrc4q2CS55g4czYtcmP6B_mKnNbskudNmNtqOmy3A4ZgKrU49vY-8GfLm5y2pN79n6cUlV_5s0tpMzL3NDiaLSalwnS15td5zXpi1L00nZmbNQlcFZVwELFJcxX5Cdh2ypTSQ3LAFcIiuCa-JEMaK_fwrs9fPj2JzcFbOoBf5H8Wskr--nBELyUtWiVmL_8ws4Y2Xx"},"user":{"pdevice":null,"puid":null,"cuid":"","optin":null,"geo":"US","member":"false"},"site":{"site":"im","name":"iMore","cookie_domain":".imore.com","push_host":"https:\/\/push.mobilenations.com","push_manage_host":"https:\/\/www.imore.com","push_manage_page":"\/follow\/","dev":0}});
      
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"im","domain":"imore.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"43469","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjssOwiAQRf-FvRb6QJguTfxcMHXfUECdtEhDMTUx_rtQ3bg7c3PPzSjg8JqBlUCCNRisjt0jjKSdoaJAbjFOMxTFsixbdD7YrfauiOg22vshtxj_NztnmtVOi9ZQ0wtRM1obseNlxSoqlJZGXFxMKYXIvRrIjNFmTAa6DGlS6Yj-no8GyOivuDJLL-1Px0N39oNNSQ_0l9rnhEF9HQTW0IpLJjlr3x-fikUc","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjkEOwiAQRe_SvS2UFul0aeIB1H1DAXVSkQYwNTHeXahu3P2ZvPdnJHB4BaA1FN5o9EbF4eFvRR-AESiuMc4BqmpZlhKt86ZUzlYR7UY5N2WK8n9zsLpd7dRoNNGjEA0ljRZbXjPKiJCq0-Ks606IzDVQBIwmx2SgzSFVShXR3fMgcv8FQzR-vZe-2h0P--HkJpOAEchva54zevnVEGhLGO9ox2n__lwwindGaw,,","user":{"pdevice":"","puid":""},"themes":{"full":"\/tim-cook?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=default","mobile":"\/tim-cook?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  mbn_config.themes.full = '';
  mbn_config.themes.mobile = '';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__kEscKj8kQAkmRx4D3CM3uBnu_-lInoKfyp_-si7vzHI__4RACSFC4pzg2VCnKmcjEsIgzEz7SH2dpieMocGZQf-0__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn","theme_token":"IiqeATp57-K14ADpbjwOCOFPuRSET-Sa8-mgBZYxVgc","jquery_version":"1.10","css":{"sites\/all\/themes\/mbn2\/css\/normalize.css":1,"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/mbn_share\/css\/mbn_share.css":1,"sites\/all\/modules\/visor_region\/css\/visor_region.css":1,"0":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/libraries\/mediaelementjs\/mediaelementplayer.min.css":1,"sites\/all\/themes\/mbn2_twig\/css\/base-im.css":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.css":1,"sites\/all\/modules\/visor_comment\/css\/base.css":1,"sites\/all\/modules\/visor_article\/css\/visor_columns.css":1,"sites\/all\/modules\/visor_comment\/css\/comment.css":1,"sites\/all\/modules\/visor_comment\/css\/comment-im.css":1,"sites\/all\/modules\/gpt\/gpt.css":1,"sites\/all\/themes\/mbn2_twig\/css\/custom-im.css":1,"sites\/all\/themes\/mbn2\/css\/global.css":1,"sites\/all\/themes\/mbn2\/css\/global-node.css":1,"sites\/imore.com\/themes\/imore2\/css\/legacy.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article_review.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article-im.css":1},"js":{"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/themes\/mbn2_twig\/js\/header-top.js":1,"sites\/all\/themes\/mbn2_twig\/js\/header-drawer.js":1,"sites\/all\/modules\/mbn_share\/js\/mbn_share.js":1,"sites\/all\/modules\/visor_region\/js\/visor_region.js":1,"\/\/cdn.optimizely.com\/js\/321797104.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/libraries\/spe\/spe-store.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.appear-1.1.2.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.4.2.min.js":1,"sites\/all\/modules\/mbn_common\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/mbn_common_footer.js":1,"sites\/all\/libraries\/mediaelementjs\/mediaelement-and-player.min.js":1,"misc\/progress.js":1,"sites\/all\/modules\/visor_header2\/js\/header.js":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.js":1,"sites\/all\/modules\/mbn_notify\/mbn_notify.js":1,"sites\/all\/modules\/visor_article\/js\/visor_article.js":1,"sites\/all\/modules\/visor_comment\/js\/comment.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/all\/themes\/mbn2_twig\/js\/font-loader.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"mbn_common":{"cookie_domain":".imore.com","author":"Rene Ritchie"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"visor_article":{"style":"review"}});
//--><!]]>
</script>
<script type="text/javascript" src="https://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v41"></script>
<script type="text/javascript" src="https://passport.mobilenations.com/content/topbar/nationsbar.js?v41"></script>
<script type="text/javascript">
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  tmntag.adunitRenderedCmd = tmntag.adunitRenderedCmd || [];

  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2513'); // [tmnp.iMore/visor_review DESKTOP]
    tmntag.start();
  });
  </script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43469 node-type-article section-article cc-us im geo-US">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<script>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</script> <div class="region region-site-header">
<div class="top-header top-header--default">
<div class="top-header-inner">
<button class="top-header__drawer-toggle ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fa fa-bars"></i>
</button>
<a href="/" rel="index" class="top-header__brand ir"></a>
<div class="top-header__offer">
<span class="top-header__offer-label js-offer-toggle">Shop</span>
<span class="top-header__offer-body"><a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-ipad/ipad-pro" target="_blank">New iPad Pro</a> | <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-mac/imac" target="_blank">New iMac</a> | <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-mac/macbook-pro&quot;" target="_blank">New MacBook Pro</a> | Shop: <a href="http://www.mintsim.com?utm_source=d_im&amp;utm_medium=content&amp;utm_content=UUimUdUbU88&amp;utm_campaign=mn-mintsim&amp;cid=aff-_-mobilenations-_-d_im-_-UUimUdUbU88-_-content&amp;tid=mobilenations&amp;subid=UUimUdUbU88" target="_blank">Cheap Wireless Plans</a></span>
</div>
<nav class="top-header__navigation">
<ul class="top-header__navigation-list">
<li class="top-header__navigation-item top-header__navigation-item--forum">
<a href="http://forums.imore.com?utm_source=im&utm_medium=topbar&utm_campaign=navigation"><i class="fa fa-comments"></i><span>Forums</span></a>
</li>
<li class="top-header__navigation-item top-header__navigation-item--shop">
<a href="http://store.imore.com?utm_source=im&utm_medium=topbar&utm_campaign=navigation"><i class="fa fa-shopping-cart fa-flip-horizontal"></i><span>Shop</span></a>
</li>
<li class="top-header__navigation-item top-header__navigation-item--search">
<button class="top-header__search-button js-top-header-search-toggle">
<i class="fa fa-search"></i>
<span>Toggle Search</span>
</button>
<form id="form-main-search" class="top-header__navigation-search-form" action="/search">
<button type="submit"></button>
<input type="text" id="main-search" name="query" placeholder="Search...">
</form>
</li>
</ul>
</nav>
</div>
</div> </div>
<div id="ctBoc"> 
<div id="page-wrap">
<div class="page-header clearfix clearfixb">
<div class="region region-page-header">
<div id="Leaderboard_Header_ATF-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_Y_L_1_1" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
      </script></div></div>
</div> </div>
</div>
<div id="page">
<main class="content" id="content" tabindex="0">
<div class="container">
<div class="clearfix">
 <div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<div id="node-43469" class="node node-article node-promoted visor-style visor-style-review node-cat-news node-cat-apple node-tag-tim-cook clearfix" about="/tim-cook" typeof="sioc:Item foaf:Document" data-url="/tim-cook">
<div id="article-header" class="visor-article-header plain">
<section class="hero not-constant closeup plain" style="background-image: url()">
<div class="container">
<div class="article-title">
<section class="title-module">
<span class="badge">What you need to know</span>
<h1 class="main-title">Tim Cook: The latest on Apple&#039;s CEO</h1>
<p class="meta-data"><span class="meta-by">By <a data-luid="28" data-pid="d_im" class="mp-username-disabled author" href="/author/Rene Ritchie">Rene Ritchie</a>, <a data-luid="8391" data-pid="d_im" class="mp-username-disabled author" href="/author/Joseph Keller">Joseph Keller</a></span>
<time class="article-time">Thursday, Aug 24, 2017 at 10:08 pm EDT</time>
</p>
</section> 
</div> 
<nav class="article-nav">
<ul class="tabs">
<li><a href="#comments" class="tab-comments"><span class="icomoon-comment"></span><span>0 Comments</span></a></li>

</ul>
</nav>
</div> 
</div>
</section> 
<div id="leaderboard-top"></div>

<div class="article-body-wrap">
<div class="article-body">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="container wide"><p><img src="https://www.imore.com/sites/imore.com/files/styles/larger_wm_brw/public/field/image/2015/09/apple-tim-cook-one-direction.jpg?itok=duBAhiQB" width="1600" height="1066" alt class="image-xlarge_wm_brw aligncenter image-xlarge image-large"></p></div><div class="container narrow">
<p>Tim Cook is Apple's CEO and a member of their board of directors, and the reason that Apple products can be both manufactured and sold less-expensively than ever. A logistical mastermind with an uncanny ability to recollect facts and figures, Cook has led Apple's climb up the profit and stock charts to record levels.</p>
<p>Here's everything you need to know.</p>
</div><div class="container wide"><div id="Review_BTF_1-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_Y_L_0_2" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_2',false);});
      </script></div></div>
</div></div><div class="container narrow">
<h2>August 24, 2017: Tim Cook goes on tour, hits CTS in Cincinnati, Data Center plans and Apple Store visits in Iowa</h2>
<p>Tim Cook is touring the midwest and sharing his visits at manufacturing partners, future data center sites, a school, and Apple Stores on Twitter.</p>
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr" xml:lang="en">Thanks to the team at CTS in Cincinnati, manufacturers of best-in-class testing equipment for Apple. Enjoyed my visit this morning! <a href="https://t.co/lFLW5caYxw">pic.twitter.com/lFLW5caYxw</a></p>&mdash; Tim Cook (@tim_cook) <a href="https://twitter.com/tim_cook/status/900730071178248192">August 24, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>CTS creates equipment that tests the water resistance of Apple Watch and iPhone 7 (and presumably later) devices.</p>
<p>(And yes, the Internet is now fascinated with what was in Tim Cook's pockets...)</p>
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr" xml:lang="en">Looking forward to working with <a href="https://twitter.com/KimReynoldsIA">@KimReynoldsIA</a> &amp; <a href="https://twitter.com/CityofWaukee">@CityofWaukee</a> for Apple's newest data center to serve N American customers. <a href="https://t.co/anKRn8VGOE">pic.twitter.com/anKRn8VGOE</a></p>&mdash; Tim Cook (@tim_cook) <a href="https://twitter.com/tim_cook/status/900806597395578880">August 24, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>As iCloud, Apple Music, App Store, and all of Apple's other services businesses continue to grow, and the company completes its move off of AWS and Azure to its own server infrastructure, Apple is bringing more and more data centers online. They serve to both highlight the companies ecologically-friendly policies but also the realities of serving both customers and increasingly nationalistic governments who want jobs and data in the region they're serving.</p>
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr" xml:lang="en">.<a href="https://twitter.com/WaukeeAPEX">@WaukeeAPEX</a> thanks for showing me around! Loved seeing the collaboration among students and depth of learning at your school. <a href="https://t.co/5tXirdzEaO">pic.twitter.com/5tXirdzEaO</a></p>&mdash; Tim Cook (@tim_cook) <a href="https://twitter.com/tim_cook/status/900825268759261186">August 24, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr" xml:lang="en">Great day in the Hawkeye State! A shout out to the dedicated team at Apple Jordan Creek. <a href="https://t.co/94b1nHztCA">pic.twitter.com/94b1nHztCA</a></p>&mdash; Tim Cook (@tim_cook) <a href="https://twitter.com/tim_cook/status/900825796952158208">August 24, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>Apple is also focusing on education and bringing coding in general and Swift, its next-generation programming language, in particular to schools and kids.</p>
<p>Cook and Apple are expected to announce more along those lines tomorrow.</p>
</div><div class="container wide"><div id="Review_BTF_2-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_Y_L_0_3" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_3',false);});
      </script></div></div>
</div></div><div class="container narrow">
<h2>August 16, 2017: Tim Cook condemns hate, pledges donations to SPLC, ADL</h2>
<p>Tim Cook has sent a note to Apple employees sharing his feelings and the company's plans following the recent demonstrations and attack in Charlottesville.</p>
<p><a href="https://www.recode.net/2017/8/16/16160202/apple-tim-cook-donald-trump-neo-nazi-violence-charlottesville">Recode</a> obtained a copy of the note and has shared it, as follows:</p>
<blockquote>
<p>Team,</p>
<p>Like so many of you, equality is at the core of my beliefs and values. The events of the past several days have been deeply troubling for me, and I've heard from many people at Apple who are saddened, outraged or confused.</p>
<p>What occurred in Charlottesville has no place in our country. Hate is a cancer, and left unchecked it destroys everything in its path. Its scars last generations. History has taught us this time and time again, both in the United States and countries around the world.</p>
<p>We must not witness or permit such hate and bigotry in our country, and we must be unequivocal about it. This is not about the left or the right, conservative or liberal. It is about human decency and morality. I disagree with the president and others who believe that there is a moral equivalence between white supremacists and Nazis, and those who oppose them by standing up for human rights. Equating the two runs counter to our ideals as Americans.</p>
<p>Regardless of your political views, we must all stand together on this one point &mdash; that we are all equal. As a company, through our actions, our products and our voice, we will always work to ensure that everyone is treated equally and with respect.</p>
<p>I believe Apple has led by example, and we're going to keep doing that. We have always welcomed people from every walk of life to our stores around the world and showed them that Apple is inclusive of everyone. We empower people to share their views and express themselves through our products.</p>
<p>In the wake of the tragic and repulsive events in Charlottesville, we are stepping up to help organizations who work to rid our country of hate. Apple will be making contributions of $1 million each to the Southern Poverty Law Center and the Anti-Defamation League. We will also match two-for-one our employees' donations to these and several other human rights groups, between now and September 30.</p>
<p>In the coming days, iTunes will offer users an easy way to join us in directly supporting the work of the SPLC.</p>
<p>Dr. Martin Luther King said, "Our lives begin to end the day we become silent about the things that matter." So, we will continue to speak up. These have been dark days, but I remain as optimistic as ever that the future is bright. Apple can and will play an important role in bringing about positive change.</p>
<p>Best,</p>
<p>Tim</p>
</blockquote>
<p>Cook has a history of staying engaged with people and in places where he believes Apple can use its considerable influence to affect change. It remains to be seen how or if that might change going forward.</p>
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr" xml:lang="en">Reminder: <a href="https://twitter.com/tim_cook">@tim_cook</a> is not on any government councils. (But has gone to some meetings.)<a href="https://t.co/yw2NIi4eNu">https://t.co/yw2NIi4eNu</a> <a href="https://t.co/k7HNcDi8Mb">pic.twitter.com/k7HNcDi8Mb</a></p>&mdash; Rene Ritchie (@reneritchie) <a href="https://twitter.com/reneritchie/status/897988609445421056">August 17, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="container wide"><div id="Review_BTF_3-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_Y_L_0_4" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_4',false);});
      </script></div></div>
</div></div><div class="container narrow">
<h2>June 16, 2017: Tim Cook talks Steve Jobs, AR, and Trump in new interview</h2>
</div><div class="container wide"><p><img src="https://www.imore.com/sites/imore.com/files/styles/larger_wm_blw/public/field/image/2015/11/ipad-pro-tim-cook-pencil-hero.jpg?itok=Ra3WyvQV" width="1600" height="1200" alt class="image-xlarge_wm_blw aligncenter image-xlarge image-large"></p></div><div class="container narrow">
<p>If Tim Cook wants one thing to outlast him at Apple, it's the legacy of late co-founder Steve Jobs. In a recent interview, Cook spoke about how tied the company still was to Jobs' ideals, even five and a half years after his death. sweating the small details, building for quality, and understanding the importance of user experience, Cook says, are baked into Apple's foundation.</p>
<p>From <a href="https://www.bloomberg.com/news/features/2017-06-15/apple-s-tim-cook-on-donald-trump-the-homepod-and-the-legacy-of-steve-jobs">Bloomberg</a>:</p>
<blockquote>
<p>In essence, these principles that Steve learned over many years are the basis for Apple. It doesn't mean the company hasn't changed. The company's going to change. It's going to go into different product areas. It's going to learn and adjust. Many things have changed in the company, even in the last six to seven years. But our "Constitution" shouldn't change. It should remain the same. I think of it as a North Star. It's always important to have that in mind as you make decisions. It &shy;actually makes decision-making much simpler.</p>
</blockquote>
<p>Cook was also asked about some of Apple's recent announcements, including the upcoming <a href="/homepod">HomePod</a> speaker and the company's forays into augmented reality (AR). On where AR is going, Cook had this to say:</p>
<blockquote>
<p>You'll see things happening in enterprises where AR is &shy;fundamental to what they're doing. You're going to see some consumer things that are unbelievably cool. Can we do everything we want to do now? No. The technology's not complete yet. But that's the beauty to a certain degree. This has a runway. And it's an incredible runway. It's time to put the seat belt on and go. When people begin to see what's possible, it's going to get them very excited&mdash;like we are, like we've been.</p>
</blockquote>
<p>Cook also talked about Apple's efforts in enterprise technology, the company's advanced manufacturing fund, and his experience working with President Donald Trump:</p>
<blockquote>
<p>We're dramatically different. I hope there's some areas where we're not. His focus on jobs is good. So we'll see. Pulling out of the Paris climate accord was very disappointing. I felt a responsibility to do every single thing I could for it not to happen. I think it's the wrong decision. If I see another opening on the Paris thing, I'm going to bring it up again.</p>
</blockquote>
<p>Bloomberg's full interview with Tim Cook will be available in the June 19 edition of Bloomberg Businessweek magazine.</p>
<h2>What's Tim Cook's background?</h2>
<p><img src="https://www.imore.com/sites/imore.com/files/styles/larger/public/field/image/2014/03/topic_tim_cook.png?itok=4NmQuzNb" width="800" height="800" alt class="right"></p>
<p>Born Timothy Donald Cook on December 1, 1960, in Robertsdale, Alabama, after graduating from Auburn University with a B.S. in industrial engineering in 1982, he got his M.B.A from Duke's Fuqua School of Business in 1988. He worked as COO of Intelligent Electronics, Director of North American Fulfillment at IBM, and as VP of Corporate Materials at Compaq. Then, in 1998, after a meeting with Steve Jobs, Cook joined Apple as SVP of Worldwide Operations. In 2005 Cook joined Nike's board of directors.</p>
<h2>When did Tim Cook become CEO of Apple?</h2>
<p>Cook became Apple's COO in 2007, and served as interim CEO in 2004 and 2009 while Jobs was on medical leave. When Steve Jobs resigned as CEO in 2011, Tim Cook was named Apple's new CEO and a member of their board of directors.</p>
<h2>What defines 'Tim Cook's Apple'?</h2>
<p>Since becoming CEO, Cook has <a href="/tim-cook-apple">reshaped Apple's executive management</a>, placed a greater emphasis on charitable donations, <a href="/apple-ceo-tim-cook-urges-us-congress-pass-employment-nondiscrimination-act">political action</a>, and <a href="/tim-cook-apple-moral-center-we-believe-post-pc-battle-cry">Apple's moral center and core values</a>, and has overseen the introduction of everything from the <a href="/iphone-4s" title="iPhone 4s reviews, apps, cases, help, and how-to">iPhone 4s</a> to the <a href="/ipad-air">iPad Air</a> and new <a href="/mac-pro" title="Mac Pro reviews, prices, specs, apps, help, and how-to">Mac Pro</a>.</p>
<h2>Can you follow Tim Cook on Twitter?</h2>
<p>Sure can:</p>
<ul><li>Twitter: <a href="http://twitter.com/tim_cook">@tim_cook</a></li>
</ul></div></div></div></div> </div>
<div class="container narrow alt">
</div>
<footer>
<div class="container narrow ad">
<div id="purch_N_C_0_3-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_N_C_0_3" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_3',false);});
      </script></div></div>
</div> </div>
<div id="ads-by-google-holder"></div>
</footer>
<div id="xrel"></div>
</div> 
<section id="comments" class="comments comment-wrapper">
<div class="comments-header">
<div class="container">
<div class="hgroup col">
<h2>Reader comments</h2>
<h3>Tim Cook: The latest on Apple's CEO</h3>
</div>
<div class="counter col">
<span class="value">0</span>
<span class="label">Comments</span>
</div>

<div class="col" style="display:none">
<button class="view-all">View All Comments</button>
</div>
</div>
</div>

<div class="comment-body">
<div class="container columns-2">
<div class="col-main">
<ul class="user-options">
<li><a href="https://passport.mobilenations.com/?u=eNpVjUEOwiAURO-Ca1toBe13aeIB1H2DH9CfSjEUUxPj3aXVjbuZSd4bDQpeA4gKWLSGosXUPuKNbQdY1cCuKd0HKMtxHAvyIdoCgy8T-SWG0C1y8bZPSxeinxCh_jWtN3La66wXRq65RIeWN7hpNmpVodIGURvnZOXmS2ADJTvFTNDszEqNiUI_FQnsFi40Z8GB7Y6HfXsKnc3LGfhvtc87Rf1lCITktWpEo8T2_QF_3Esx">Log In to Comment</a></li>
<li><a href="https://passport.mobilenations.com/?u=eNpVjUFuwyAQRe9C14nBDsSeLCPlXDBp9xYdhnaUEFwiIHKlqncvuN1kN_9r3vsWDHxnUD2IRI4TYZkf6SoOGXYDiM9S7hm6blmWLYeYaIsxdIXDBmO8vNQQ6FY2PqbQEGWeNXNwuvVD1Sun91KjR5ITjtNodj0a6xCt8173fp0EkblQOyvBq7MqLRaOtxbG5v_gXFworXsSxPH1fJrf4oXqwzvI_5a-7pzsH8agtBzMpCajDj-_fQhMgA,,">Register</a></li>
</ul>
</div> 
</div> 
</div>

<div class="container ad">
<div id="InArticle_BTF2_Visor-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_N_C_0_1" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_1',false);});
      </script></div></div>
</div> </div>
<div class="comments-all container columns-2">
<div class="col-main">
<div id="comment-wrapper-nid-43469"></div> <div class="container comment-form "><textarea id="inputfake" class="form-textarea fake" placeholder="Click here to register and leave a comment." cols="60" rows="8"></textarea></div>
</div> 
<aside class="col-right">
<div class="side-ad">
<div id="Inline_300_BTF_4-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_Y_R_0_3" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_3',false);});
      </script></div></div>
</div> </div>
</aside>
</div>
</section>

</div> </div>
</div>
<section class="mn_mbn_share">
<a class="fb-share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imore.com%2Ftim-cook?utm_source=im%26utm_medium=facebook%26utm_campaign=social_share%26utm_content=UUimUdUnU43469" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Facebook');" target="_blank"></a>
<a class="tw-share" href="https://twitter.com/intent/tweet?text=Here&#039;s+what+Tim+Cook+is+doing+on+his+tour+of+the+U.S+mid-west+%7C+via+%40iMore&amp;url=https%3A%2F%2Fwww.imore.com%2Ftim-cook?utm_source=im%26utm_medium=twitter%26utm_campaign=social_share%26utm_content=UUimUdUnU43469" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Twitter');" target="_blank"></a>
<a class="gp-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imore.com%2Ftim-cook?utm_source=im%26utm_medium=googleplus%26utm_campaign=social_share%26utm_content=UUimUdUnU43469" onClick="ga('send', 'event', 'Social Sharing', 'click', 'GooglePlus');" target="_blank"></a>
<a class="ml-share hidden-xs" href="mailto:?subject=Here%26%23039%3Bs%20what%20Tim%20Cook%20is%20doing%20on%20his%20tour%20of%20the%20U.S%20mid-west&amp;body=https%3A%2F%2Fwww.imore.com%2Ftim-cook?utm_source=im%26utm_medium=email%26utm_campaign=social_share%26utm_content=UUimUdUnU43469" onClick="ga('send', 'event', 'Social Sharing', 'click', 'eMail');" target="_blank"></a>
<a class="tx-share visible-xs" href="sms:?&amp;body=Here%26%23039%3Bs%20what%20Tim%20Cook%20is%20doing%20on%20his%20tour%20of%20the%20U.S%20mid-west - https%3A%2F%2Fwww.imore.com%2Ftim-cook?utm_source=im%26utm_medium=sms%26utm_campaign=social_share%26utm_content=UUimUdUnU43469" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Text');" target="_blank"></a>
<a class="mr-share" href="#" target="_blank"></a>
<a class="rd-share h" href="https://reddit.com/submit?title=Here&#039;s+what+Tim+Cook+is+doing+on+his+tour+of+the+U.S+mid-west&amp;url=https%3A%2F%2Fwww.imore.com%2Ftim-cook?utm_source=im%26utm_medium=reddit%26utm_campaign=social_share%26utm_content=UUimUdUnU43469" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Reddit');" target="_blank"></a>
<a class="pt-share h" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.imore.com%2Ftim-cook?utm_source=im%26utm_medium=pinterest%26utm_campaign=social_share%26utm_content=UUimUdUnU43469" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Pinterest');" target="_blank"></a>
</section>
</div>
</div>
</div>
</main>
<div class="clear"></div>
<div id="banneradspace" align="center">
<div id="Leaderboard_Footer_BTF-wrap" class="netshelter-ad gpt">
<div class="netshelter-ad-inner"><div class="adunit" id="purch_Y_L_0_1" data-clone-id adonis-marker><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
      </script></div></div>
</div> </div> 
</div> 
</div> 
</div> 
<div class="region region-site-footer">
<nav class="header-drawer js-header-drawer" aria-hidden="true" tabindex="-1">
<div class="header-drawer__inner">
<div class="header-drawer__nav">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--nav">
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-nav">
<button class="header-drawer__navigation-button header-drawer__navigation-button--nav ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fa fa-bars"></i>
</button>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-forum">
<button class="ir js-header-drawer-toggle header-drawer__navigation-button--nav js-header-drawer-toggle--forum">
<i class="fa fa-comments"></i>
</button>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-shop">
<button class="header-drawer__navigation-button header-drawer__navigation-button--nav ir js-header-drawer-toggle js-header-drawer-toggle--shop">
<i class="fa fa-shopping-cart fa-flip-horizontal"></i>
</button>
</li>
</ul>
</div>
<div class="header-drawer__topics">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--superhub">
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/iphone?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
iPhone
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/ipad?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
iPad
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/apple-watch?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
Watch
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/apple-tv?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
TV
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/mac?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
Mac
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/how-to?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
How To
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/apps?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
Apps & Games
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--superhub">
<a href="/accessories?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--superhub">
Accessories
</a>
</li>
</ul>
<h3 class="header-drawer__navigation-title">Other Categories</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--section">
<li class="header-drawer__navigation-item header-drawer__navigation-item--section">
<a href="/analysis?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--section">
Analysis
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--section">
<a href="/reviews?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--section">
Reviews
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--section">
<a href="/deals?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--section">
Deals
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--section">
<a href="/newsletter?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--section">
Newsletter
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--section">
<a href="/contests?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--section">
Contests
</a>
</li>
</ul>
</div>
<div class="header-drawer__sites">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--sites">
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites ac">
<a href="http://www.androidcentral.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Android Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites wp">
<a href="http://www.windowscentral.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Windows Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites im">
<a href="http://www.imore.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
iMore
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites cb">
<a href="http://crackberry.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
CrackBerry
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites sw">
<a href="http://www.connectedly.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Connectedly
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites tc">
<a href="http://www.teslacentral.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
TeslaCentral
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites vr">
<a href="http://www.vrheads.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
VRHeads
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites mm">
<a href="http://youtube.com/c/themrmobile?utm_source=im&utm_medium=drawer&utm_campaign=navigation&sub_confirmation=1" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
MrMobile
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites md">
<a href="https://www.youtube.com/channel/UCDxRn03fR0V8M7lms_YYXOQ?utm_source=im&utm_medium=drawer&utm_campaign=navigation&sub_confirmation=1" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Modern Dad
</a>
</li>
</ul>
</div>
<div class="header-drawer__forum">
<h3 class="header-drawer__navigation-title">Forums and Discussions</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--forum">
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iMore Forums
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ask-question/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Ask a Question
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/search.php?utm_source=im&utm_medium=navbar&utm_campaign=navigation&do=getnew" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
 New Posts
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/activity.php?utm_source=im&utm_medium=navbar&utm_campaign=navigation&sortby=popular&show=all&time=week" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Trending Discussions
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-8/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone 8
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-7-plus/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone 7 Plus
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-7/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone 7
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ipad/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPad
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ios-11/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iOS 11
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ios-10/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iOS 10
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/apple-watch-series-2/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apple Watch Series 2
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/apple-watch/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apple Watch
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/macbook-pro/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
MacBook Pro
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-apps-games/?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apps & Games
</a>
</li>
</ul>
</div>
<div class="header-drawer__shop">
<h3 class="header-drawer__navigation-title">Shop</h3>
 <ul class="header-drawer__navigation-list header-drawer__navigation-list--shop">
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/deals.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
HOT ACCESSORY DEAL$
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://digitaloffers.imore.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Digital Offers
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Best sellers
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-new.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
New releases
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-cases.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Cases and covers
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/cradles.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Chargers and cables
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-batteries.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Battery packs
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-screen-protectors.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Screen Protectors
</a>
</li>
</ul>
</div>
<div class="header-drawer__tools">
<div class="header-drawer__passport">

<span class="header-drawer__passport-links">
<span class="fa-stack fa-lg">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-sign-in fa-stack-1x fa-inverse"></i>
</span>
<a href="https://passport.mobilenations.com/?u=eNpVjssOwiAQRf-FvRb6QJguTfxcMHXfUECdtEhDMTUx_rtQ3bg7c3PPzSjg8JqBlUCCNRisjt0jjKSdoaJAbjFOMxTFsixbdD7YrfauiOg22vshtxj_NztnmtVOi9ZQ0wtRM1obseNlxSoqlJZGXFxMKYXIvRrIjNFmTAa6DGlS6Yj-no8GyOivuDJLL-1Px0N39oNNSQ_0l9rnhEF9HQTW0IpLJjlr3x-fikUc">Log in</a>
or
<a href="https://passport.mobilenations.com/?utm_source=im&utm_medium=signup&utm_campaign=passport&u=eNpVjkEOwiAQRe_SvS2UFul0aeIB1H1DAXVSkQYwNTHeXahu3P2ZvPdnJHB4BaA1FN5o9EbF4eFvRR-AESiuMc4BqmpZlhKt86ZUzlYR7UY5N2WK8n9zsLpd7dRoNNGjEA0ljRZbXjPKiJCq0-Ks606IzDVQBIwmx2SgzSFVShXR3fMgcv8FQzR-vZe-2h0P--HkJpOAEchva54zevnVEGhLGO9ox2n__lwwindGaw%2C%2C">Sign up</a>
</span>

 </div>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--social">
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="https://google.com/+imore?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-google-plus" aria-hidden="true"></i>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.twitter.com/imore?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.facebook.com/imorecom?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.youtube.com/subscription_center?utm_source=im&utm_medium=burger&utm_campaign=navigation&add_user=imorevideo" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-youtube-play" aria-hidden="true"></i>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://instagram.com/imoregram?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="https://www.imore.com/rss.xml?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-rss" aria-hidden="true"></i>
</a>
</li>
</ul>
<ul class="header-drawer__navigation-list header-drawer__navignation-list--footer">
<li class="header-drawer__navigation-item header-drawer__nagigation-item--footer">
<a href="mailto:news@imore.com" class="header-drawer__navigation-link header-drawer__navigation-link--footer">
<i class="fa fa-paper-plane"></i><span>Tip us on News</span>
</a>
</li>
</ul>
</div>
</div>
</nav><footer class="footer">
<section class="footer__brand">
<div class="container">
<a href="http://mobilenations.com/" class="footer__logo">Mobile Nations</a>
<strong class="footer__tagline">
<span>500M</span>
Consumers Reached Yearly
</strong>
</div>
</section>
<section class="footer__copyright">
<div class="container">
<ul class="footer__nav">
<li class="footer__nav-item">Copyright 2017 Mobile Nations</li>
<li class="footer__nav-item"><a href="http://www.mobilenations.com/terms-conditions">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="http://mobilenations.com/privacy-policy">Privacy Policy</a></li>
<li class="footer__nav-item">Careers: <a href="http://breaksclusive.recruiterbox.com/">Writer</a> | <a href="https://mobilenations.recruiterbox.com/">Dev</a></li>
<li class="footer__nav-item"><a href="https://wrightsmedia.com/sites/mobilenations/">Licensing</a></li>
<li class="footer__nav-item"><a href="http://www.mobilenations.com/external-links">External Links Disclosure</a></li>
</ul>
<a href="http://purch.com/advertise/" class="footer__partner-logo">
<span>Advertising Partner</span>
</a>
</div>
</section>
</footer>

</div>
<script type="text/javascript">
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*=""]').addClass('norewrite');
        </script>
<script type="text/javascript">
        var vglnk = { key: '8ed1f879e224588da0398abad3c283a2' };

        (function(d, t) {
          var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
          s.src = '//cdn.viglink.com/api/vglnk.js';
          var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
        </script><script>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</script><script>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</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script>

<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:599720,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/9426.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script><div id="fb-root"></div>
<script type="text/javascript">
      var fbAsyncInitOrg = window.fbAsyncInit;
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true,
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script>
<script async src="//tru.am/scripts/custom/mobilenations.js"></script><script>
        $('.glade').each(function() {
          var data = $(this).data('json');
          $.extend(data.targeting,window.targeting);
          $(this).attr('data-json', JSON.stringify(data));
          $(this).data('json',data);
        });  
      </script>
<script src="https://securepubads.g.doubleclick.net/static/glade.js" async></script><script>
  PARSELY = { };
</script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="imore.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
 <script>
var captify_kw_query_11932 = "";
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/11932/px.js');
</script>

<script async="async" type="text/javascript" src="//www.lightboxcdn.com/vendor/d74ebc7c-6bfa-42bd-b88b-9240b4878523/lightbox_inline.js"></script>
 <script type="text/javascript">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</script> <div class="adunit" id="purch_Y_O_1_1" data-dimensions="1x1"><script type="text/javascript">
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_O_1_1',false);});
      </script></div><script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>

<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "News");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:review,B:w1000");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__stCTuOekKWy-hCZJ2VsJT3UYeGWQSRT0P2QgtaDEUjw__RJ9xi9wU_oAnYHhFY0XWtFBkVimQ6UfUNThk7quaoZA__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
