<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//www.imore.com"/>
<!--[if IE 9]>
<link rel="prefetch" href="//www.imore.com" />
<![endif]-->
<script>
    var isChromium = window.chrome,
    winNav = window.navigator,
    vendorName = winNav.vendor,
    isOpera = winNav.userAgent.indexOf("OPR") > -1,
    isIEedge = winNav.userAgent.indexOf("Edge") > -1,
    isIOSChrome = winNav.userAgent.match("CriOS");
    var isChrome = isChromium !== null && isChromium !== undefined && vendorName === "Google Inc." && isOpera == false && isIEedge == false;
    
    if(isChrome) {
      /* observer-6.3.0 */!function t(e,n,o){function r(i,s){if(!n[i]){if(!e[i]){var u="function"==typeof require&&require;if(!s&&u)return u(i,!0);if(a)return a(i,!0);var c=new Error("Cannot find module '"+i+"'");throw c.code="MODULE_NOT_FOUND",c}var d=n[i]={exports:{}};e[i][0].call(d.exports,function(t){var n=e[i][1][t];return r(n?n:t)},d,d.exports,t,e,n,o)}return n[i].exports}for(var a="function"==typeof require&&require,i=0;i<o.length;i++)r(o[i]);return r}({1:[function(t,e,n){function o(t){var e="NEW_SCRIPT_EVENT",n=new r(e,{detail:{}});t.dispatchEvent(n)}const r=t(3);e.exports=o},{3:3}],2:[function(t,e,n){function o(t){t.adonis=t.adonis||{},t.adonis.scriptStatuses={},t.adonis.requestStatuses={};const e=t.XMLHttpRequest,n=function(){const n=new e,o=n.open;return n.open=function(e,a){return n.addEventListener("error",function(e){0===n.status?t.adonis.scriptStatuses[a]="error":t.adonis.scriptStatuses[a]="load"}),n.addEventListener("load",function(e){t.adonis.scriptStatuses[a]="load"}),n.addEventListener("loadend",function(e){t.adonis.requestStatuses[a]=n.status,r(t)}),o.apply(n,arguments)},n};t.XMLHttpRequest=n,e.prototype.constructor=n}const r=t(1);e.exports={wrapXMLHttpRequest:o}},{1:1}],3:[function(t,e,n){(function(t){function n(){try{var t=new o("cat",{detail:{foo:"bar"}});return"cat"===t.type&&"bar"===t.detail.foo}catch(e){}return!1}var o=t.CustomEvent;e.exports=n()?o:"undefined"!=typeof document&&"function"==typeof document.createEvent?function(t,e){var n=document.createEvent("CustomEvent");return e?n.initCustomEvent(t,e.bubbles,e.cancelable,e.detail):n.initCustomEvent(t,!1,!1,void 0),n}:function(t,e){var n=document.createEventObject();return n.type=t,e?(n.bubbles=Boolean(e.bubbles),n.cancelable=Boolean(e.cancelable),n.detail=e.detail):(n.bubbles=!1,n.cancelable=!1,n.detail=void 0),n}}).call(this,"undefined"!=typeof global?global:"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{}],4:[function(t,e,n){function o(t,e,n,o){"addEventListener"in t?t.addEventListener(e,n,o):"attachEvent"in t&&t.attachEvent("on"+e,n)}const r=t(2),a=t(1);!function(){window.adonis=window.adonis||{},window.adonis.scriptStatuses={},r.wrapXMLHttpRequest(window),o(document,"load",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="load",a(window))},!0),o(document,"error",function(t){t.target&&"SCRIPT"===t.target.nodeName&&(window.adonis.scriptStatuses[t.target.src]="error",a(window))},!0)}()},{1:1,2:2}]},{},[4]);
    }
    </script><script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="terms" content="Help &amp; How To,Apps,News,iOS,ios 11"/>
<meta property="article:section" content="article"/>
<meta property="article:tag" content="Help &amp; How To"/>
<meta property="article:tag" content="Apps"/>
<meta property="article:tag" content="News"/>
<meta property="article:tag" content="iOS"/>
<meta property="article:tag" content="ios 11"/>
<link rel="alternate" href="android-app://com.imore.app/https/www.imore.com/what-business-chat-messages-ios-11"/>
<meta name="viewport" content="width=1024"/>
<meta name="msapplication-name" content="iMore"/>
<meta name="msapplication-tooltip" content="iMore"/>
<meta name="msapplication-TileColor" content="#f8d509"/>
<meta name="msapplication-navbutton-color" content="#f8d509"/>
<meta name="msapplication-square70x70logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/tiny.png"/>
<meta name="msapplication-square150x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/square.png"/>
<meta name="msapplication-wide310x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/wide.png"/>
<meta name="msapplication-square310x310logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/large.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.imore.com/live-tile/0;polling-uri2=https://www.imore.com/live-tile/1;polling-uri3=https://www.imore.com/live-tile/2;polling-uri4=https://www.imore.com/live-tile/3;polling-uri5=https://www.imore.com/live-tile/4; cycle=1"/>
<meta name="theme-color" content="#f8d509"/>
<link rel="amphtml" href="https://www.imore.com/what-business-chat-messages-ios-11?amp"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-72x72.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-114x114.png"/>
<meta property="article:published_time" content="2017-06-23T12:00:02-04:00"/>
<meta property="og:site_name" content="iMore"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary_large_image"/>
<script type="application/ld+json">
      {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "What is Business Chat in Messages in iOS 11?",
    "url": "https:\/\/www.imore.com\/what-business-chat-messages-ios-11",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2014/08/spam_imessage_iphone_5s_hero.jpg?itok=ov1ULgL0",
    "dateCreated": "2017-06-23T16:00:02+0000",
    "articleSection": "News",
    "creator": "Luke Filipowicz",
    "keywords": ["ios 11"]
  }

  </script>
<script type="text/javascript">
    var parsely_google =   {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "What is Business Chat in Messages in iOS 11?",
    "url": "https:\/\/www.imore.com\/what-business-chat-messages-ios-11",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2014/08/spam_imessage_iphone_5s_hero.jpg?itok=ov1ULgL0",
    "dateCreated": "2017-06-23T16:00:02+0000",
    "articleSection": "News",
    "creator": "Luke Filipowicz",
    "keywords": ["ios 11"]
  }

  </script><meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D"/>
<meta property="fb:pages" content="230016313741478"/>
 
<script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '1082324575168159');
    fbq('track', "PageView"); fbq('track', 'ViewContent');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1082324575168159&ev=PageView&noscript=1"/></noscript>
 <link href="//www.windowscentral.com" rel="dns-prefetch"/>
<link href="//www.androidcentral.com" rel="dns-prefetch"/>
<link href="//crackberry.com" rel="dns-prefetch"/>
<link href="//www.imore.com" rel="dns-prefetch"/>
<link href="//www.connectedly.com" rel="dns-prefetch"/>
<link href="//www.teslacentral.com" rel="dns-prefetch"/>
<link href="//www.vrheads.com" rel="dns-prefetch"/>
<link href="//forums.imore.com" rel="dns-prefetch"/>
<link href="//passport.mobilenations.com" rel="dns-prefetch"/>
<meta name="twitter:site" content="@iMore"/>
<meta name="twitter:title" content="What is Business Chat in Messages in iOS 11?"/>
<meta name="twitter:domain" content="https://www.imore.com"/>
<meta name="twitter:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2014/08/spam_imessage_iphone_5s_hero.jpg?itok=0yt9_uDI"/>
<meta name="twitter:app:name:googleplay" content="iMore"/>
<meta name="twitter:app:id:googleplay" content="com.imore.app"/>
<meta name="twitter:app:url:googleplay" content="https://www.imore.com/what-business-chat-messages-ios-11"/>
<meta name="twitter:description" content="Apple wants to provide businesses with the opportunity to talk with their customers directly using iMessage, opening up a new world of possibilities for customer relations."/>
<meta property="og:title" content="What is Business Chat in Messages in iOS 11?"/>
<meta property="og:description" content="Apple wants to provide businesses with the opportunity to talk with their customers directly using iMessage, opening up a new world of possibilities for customer relations."/>
<meta property="og:url" content="https://www.imore.com/what-business-chat-messages-ios-11"/>
<meta property="og:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2014/08/spam_imessage_iphone_5s_hero.jpg?itok=0yt9_uDI"/>
<meta name="description" content="Apple wants to provide businesses with the opportunity to talk with their customers directly using iMessage, opening up a new world of possibilities for customer relations."/>
<link rel="image_src" href="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2014/08/spam_imessage_iphone_5s_hero.jpg?itok=0yt9_uDI"/>
<link rel="canonical" href="https://www.imore.com/what-business-chat-messages-ios-11"/>
<title>What is Business Chat in Messages in iOS 11? | iMore</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__TXg8GkefWyFeqhqjPB2D6iMUaFX2OgRnaMNUoJ5OA4c__qi25ahwR4q--8ZX0_EqWarRMapxWatm1Edq0CE4CfUg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<style type="text/css" media="all">.async-hide{opacity:0!important}</style>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__9A0-McNLIULzuKLthrFBSattL5wWFG6QEwKiRTsQGoE__doNuyWMc4MAr5azWnE6KaKAcOTcNWq3gg5yJ5KcCWEk__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__Tjy25-nksl1IcNbtTj2-USUF81qquQxIUKbC5PXJEN8__Vxv_naO4zyKSTMmN9D8qMJHWIBPEVJlR5u2HP53blUc__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="screen"/>
<link type="text/css" rel="stylesheet" href="https://www.imore.com/sites/imore.com/files/advagg_css/css__zCGdgny5b5fN4svHl6eIJ49JkmQmbIDLp5HAwGTZhxU__9iT5omRPVMdMUukhwf66EsZNkFuQoEAQWFenip1AgN0__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.css" media="all"/>
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/cache/css/nationsbar_d_im.css?v40'/>
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v40'/>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__ylYFckzD6I-hIS2fSrkgdOuhRGy6qJ9mCP9zsuSfPmA__7Zs5PtJqo6ex7SawQV8PdIMo5CcBdpLQAeO8rP8hF0k__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__FAJXyRru4DKpAbyraCqJA_9_z95Y9BS02FhSrFCAkTU__lseX3PcqBlk6Z7WbshVncZBAPCScgiF07C4crkvNGHE__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__2Gy7nQyHzEwX5GAlml9dJ_GEO-fKsgbjveDPvUDbxQs__JkjKhtZjWqwCIshrt7u-TwHVdLrHlKIsaisDyLDmvVM__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2017486-7", {"cookieDomain":".imore.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:standard,F:authorinfo,B:w500");ga('require', 'linkid');

(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MZ3SRVW':true});

ga('require', 'GTM-MZ3SRVW');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 20 seconds')",20000);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__FAlDrB-bViIWw5UWsUFigFRvm9167G11hRlUfbrMD04__kE7P99I65ifDdwfg0SScKYiZ9MWeoK2gZTezDQYSpOU__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__6cfD7ywWadfbcVnJ3yKVB6skFZyxSK6fzWzqi5N7Nos__PCQ2xIWNpUidVqmPH6GFDEUSkTrSkQt-lw8mfdRN--k__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" defer="defer"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__F46EJdyunHIDS5AHIfwltzV81G2FervX5pkl_cqliXs__91-WDyafwvbFWRROPgt1R0pl8w-tZ-_QfONwkmHfW2M__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'article2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('im-42728');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (typeof(mbn_config) === 'undefined') var mbn_config = {};
      mbn_config = $.extend(true, mbn_config, {"pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjktrwzAQhP9K8KG0B8eyYvmhEAIpBHropc3dyPLaXhpZRg9cXCj975XcXnqb-ZjdGcFL_mV5TnlioEcD0rXe3JNjYAfGk8m5xfIsW9d1j0ob2EutsnUSLu28xRmsTWV0Kigxgk1R2zTPz96p1mpvJJwGgL7zZgbzEKkKPV5tdPNSqEXgOJ-ugfDdbYKXZdIzXFzuetw94msofdr2lP83tqpnkR_C9oY0taSkEg2jOSlI2bFBVnSQjBZDU0PMFTyx6DYZLlBFEV4K6VDP0dTx_4jWgdn6CE-e39-u7U1_QAh0nPxR-Fxc0IjfM-R50dSUVYxUx-8fSKJtog,,","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVj09LxDAQxb_K0oPoodsk22zbLIugsODBi-69pOm0Hdw0JX-oIH53k-rF23s_Zua9keIovpygTGQWerSgfBvsLTtFduBcIpu8X5woinVd96iNhb0yulhcJ-nzLjicwblcXCWno5IjuByNyyl9DF63zgSr4DxcMPRdsDPYu0R1zAl6o5tXUi8Sx_l8iUTsrhO8LJOZ4elmxt09vsbQh63P8X_HVvc88UPs3pCmVoxUsuGMkpIcOz6oig2Ks3Joakhzpcgc-k3GDdRJxJNSeTRzMvHdGImbpkRkz-9vl_ZqPiCSTpA_Cp8LWvm7g4KWTc14xUl1-v4B6BZsUw,,","pp_social":{"fb":"https:\/\/passport.mobilenations.com\/?u=eNpVjs1qwzAQhF8l-FDSg2NZsfyjEAotBHropc3dyPLaFokso5VwofTdK6u99Db7MbMzgpf8C3lOeWKhVxaka729XCenwI6MXCeTcwvyLFvX9aC0sXCQRmfrJFxc2nlUMyCmcrt0UGIETJXBNM-fvNMtGm8lnAeAvvN2BvuwUR16vI403lLoRahxPl8C4bvrBK_LZGZ4vptxt1dvofQx7in_b2x1zzZ-DNsb0tSSkko0jOakIGXHBlnRQTJaDE0Nm6_gCSoXZUgovYnwUkinzBwLAkY07SAkdMbcXCIjPHn5eL-0V3OD4Oo4-aPwuSgrfrOK50VTU1YxUp2-f1wwfaFvVg,,","gp":"https:\/\/passport.mobilenations.com\/?u=eNpVjktvgzAQhP9KxKFKDgTjYB6OokqpFKmHXtrckTELWMUs8kNUqvrfa2h76G3208zOCJ7zT8tTyiMDrTIgXe3NGJ0DOzEeDc7NllwnybIsR6XRwFGiTpZBuLjxVk1gbSzXSwclerCxQhun6aN3urbojYRLB9A23kxgHlaqQ4_XG91uKfQsVD9dboHw3X2A53nACa4j9ru9egmlh21P_n9jrVu28lPYXpGqlJQUomI0JRnJG9bJgnaS0ayrSlh9GY-scpsMCaVXEV4K6RROWwEJDot1j9iP8Eee3l5v9R3fIXgaTn4pfMzKiJ-k4mlWlZQVjBTnr2-WV26X","ms":"https:\/\/passport.mobilenations.com\/?u=eNpVj0trwzAQhP9K8KGkB8eyYvmhEAotBHropc3dyPLaXhpJRg9cXCj975WdXnqb-ZjdnRW85N-O55RcJxZ6tCB9G-wtOUV2ZDyZvJ8dz7JlWQ6ojIWDNCpbJuHTLjjU4FxcKlenohIjuBSNS_P8KXjVOhOshPNcMNB3wWqwDytV8U5QG928FGoWOOrzJRK-u07wOk9Gw_PNjLs9vsWjj1uf8n_HVvVs5cfYvSFNLSmpRMNoTgpSdmyQFR0ko8XQ1LDmCp449JuME6hWEVcK6dHo-8Mx4UyrUFrjzOA3SHjy8vF-aa_mE2Ks4-SPwteMVtyHkedFU1NWMVKdfn4BXDDIb_M,","tw":"https:\/\/passport.mobilenations.com\/?u=eNpVjk9LxDAUxL_K0oPoodsk22zbLIugsODBi-69pOlr-3DTlPyhgvjdTaMXb_N-zLwZKY7iywnKRGahRwvKt8HeslNkBy6yyfvFiaJY13WP2ljYK6OLdZI-74LDGZzL1XbpqOQILkfjckofg9etM8EqOA9cMH0X7Az2bqM69gSdaLqV1IvEcT5fXCIRu-sEL8tkZni6mXF3j6-x9CHtOf7f2Oqeb_wQtzekqRUjlWw4o6Qkx44PqmKD4qwcmho2Xykyhz7JmEC9ifhSKo9mTgU0Opxp_Yreg02IiOz5_e3SXs0HRFNcJ8gfhc8FrfyNoqBlUzNecVKdvn9cMBcQby4,"},"user":{"pdevice":null,"puid":null,"cuid":"","optin":null,"geo":"US","member":"false"},"site":{"site":"im","name":"iMore","cookie_domain":".imore.com","push_host":"https:\/\/push.mobilenations.com","push_manage_host":"https:\/\/www.imore.com","push_manage_page":"\/follow\/","dev":0}});
      
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"im","domain":"imore.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"42728","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjkGOwjAMRe-SfWlTkhbMEokDwOwrXCd1wIIQlAR1pNHcnQRmM7vnXCf_byMM8JNA9iBcIs0cyebpGW9il0APIC45PxK07bIsK_Yh0soG3y4XzI15Jr5TSo2tky-EZ0oNh9RIWfNy-N85-VlXvy63rFHSaVo7pxDluDFbq0zvRqeHGZ3EuqdAJM5UsSTYVyiVaDOH-_tBELdw5jfLDsT-dDxMX-FKxRjo_ix9PzjiXCfDINV20-tRd-Pu9wUCUE_u","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjcFuwjAQRP_F95A42ElYjpX6AYV7ZDtrWFFj5DUKEuq_14ZeepsZzbwxMMCTQfYgEi6U0OX5nr7FnkEPIM453xjadl3XDYWYcONiaNezyY29M12RuXHVhaLMCbmhyI2UdS-H_8w5LLrm2_LlrJJe49Z7ZYwcXCe7c8r2fvR6WIyXpvYUCKaMVZYFhSoK0rhM8VrNVPlcJ-KM6fXXgfg4fH3Ox3jBUrDQ_aX4uFEy7xmBVLup16Puxv3PLw2eUT0,","user":{"pdevice":"","puid":""},"themes":{"full":"\/what-business-chat-messages-ios-11?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=default","mobile":"\/what-business-chat-messages-ios-11?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  mbn_config.themes.full = '';
  mbn_config.themes.mobile = '';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__kEscKj8kQAkmRx4D3CM3uBnu_-lInoKfyp_-si7vzHI__4RACSFC4pzg2VCnKmcjEsIgzEz7SH2dpieMocGZQf-0__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn","theme_token":"UrDSz3S9fdGtV-amBMVCHExdnphi8GNiKLrwTJRA8KU","jquery_version":"1.10","css":{"sites\/all\/themes\/mbn2\/css\/normalize.css":1,"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/mbn_share\/css\/mbn_share.css":1,"sites\/all\/modules\/visor_region\/css\/visor_region.css":1,"0":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/libraries\/mediaelementjs\/mediaelementplayer.min.css":1,"sites\/all\/themes\/mbn2_twig\/css\/base-im.css":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.css":1,"sites\/all\/modules\/visor_comment\/css\/base.css":1,"sites\/all\/modules\/visor_article\/css\/visor_columns.css":1,"sites\/all\/modules\/visor_comment\/css\/comment.css":1,"sites\/all\/modules\/visor_comment\/css\/comment-im.css":1,"sites\/all\/modules\/gpt\/gpt.css":1,"sites\/all\/themes\/mbn2_twig\/css\/custom-im.css":1,"sites\/all\/themes\/mbn2\/css\/global.css":1,"sites\/imore.com\/themes\/imore2\/css\/legacy.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article.css":1,"sites\/all\/modules\/visor_article\/css\/visor_article-im.css":1,"sites\/all\/modules\/visor_topic\/css\/visor_topic_tabs.css":1},"js":{"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/themes\/mbn2_twig\/js\/top-header.js":1,"sites\/all\/themes\/mbn2_twig\/js\/header.js":1,"sites\/all\/themes\/mbn2_twig\/js\/nav-drawer.js":1,"sites\/all\/modules\/mbn_share\/js\/mbn_share.js":1,"sites\/all\/modules\/visor_region\/js\/visor_region.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/libraries\/spe\/spe-store.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.appear-1.1.2.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"sites\/all\/libraries\/jquery.fancybox2\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.4.2.min.js":1,"sites\/all\/modules\/mbn_common\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/mbn_common_footer.js":1,"sites\/all\/libraries\/mediaelementjs\/mediaelement-and-player.min.js":1,"misc\/progress.js":1,"sites\/all\/modules\/visor_header2\/js\/header.js":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.js":1,"sites\/all\/modules\/mbn_notify\/mbn_notify.js":1,"sites\/all\/modules\/visor_article\/js\/visor_article.js":1,"sites\/all\/modules\/visor_comment\/js\/comment.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/all\/themes\/mbn2_twig\/js\/font-loader.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"mbn_common":{"cookie_domain":".imore.com","author":"Luke Filipowicz"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"visor_article":{"style":"article"}});
//--><!]]>
</script>
<script type='text/javascript' src='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v40'></script>
<script type='text/javascript' src='https://passport.mobilenations.com/content/topbar/nationsbar.js?v40'></script>
<script type='text/javascript'>
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  tmntag.adunitRenderedCmd = tmntag.adunitRenderedCmd || [];

  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2254'); // [tmnp.iMore/article1 DESKTOP]
    tmntag.start();
  });
  </script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42728 node-type-article section-article cc-us im geo-US">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<script>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</script> <div class="region region-site-header">
<div class="top-header top-header--default">
<div class="top-header-inner">
<button class="top-header__drawer-toggle ir js-nav-drawer-toggle">
<i class="fa fa-bars"></i>
<span class="top-header__drawer-label">Menu</span>
</button>
<a href="/" rel="index" class="top-header__brand ir"></a>
<div class="top-header__offer">
<span class="top-header__offer-label js-offer-toggle">Order</span>
<span class="top-header__offer-body"><a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-ipad/ipad-pro" target="_blank">New iPad Pro</a> | <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-mac/imac" target="_blank">New iMac</a> | <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-mac/macbook-pro&quot;" target="_blank">New MacBook Pro</a> | Shop: <a href="http://www.mintsim.com?utm_source=d_im&amp;utm_medium=content&amp;utm_content=UUimUdUbU88&amp;utm_campaign=mn-mintsim&amp;cid=aff-_-mobilenations-_-d_im-_-UUimUdUbU88-_-content&amp;tid=mobilenations&amp;subid=UUimUdUbU88" target="_blank">Cheap Wireless Plans</a></span>
</div>
<nav class="top-header__navigation" role="navigation">
<ul class="top-header__navigation-list">
<li class="top-header__navigation-item top-header__navigation-item--icon">
<a href="http://forums.imore.com">
<i class="fa fa-comments"></i>
<span>Forums</span>
</a>
</li>
</ul>
</nav>
</div>
</div><nav class="accessibility-nav">
<ol>
<li><a href="#navigation">Skip to navigation</a></li>
<li><a href="#content">Skip to content</a></li>
</ol>
</nav>
 
<header class="header">
<div class="container container--nopadding">
<a href="/" rel="index" class="header__brand ir">iMore</a>
<nav class="header__navigation" role="navigation">
<ul class="header__navigation-list header__navigation-list--primary js-nav-collapsable" role="menubar">
<li class="
  header__navigation-item
  
      " role="presentation">
<a href="/rumors" role="menuitem" id="nav-item-1">
Rumors
</a>
</li> <li class="
  header__navigation-item
  
      " role="presentation">
<a href="/analysis?utm_medium=burger&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2">
Analysis
</a>
</li> <li class="
  header__navigation-item
  
      " role="presentation">
<a href="/how-to?utm_medium=burger&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-3">
How To
</a>
</li> <li class="
  header__navigation-item
  
      " role="presentation">
<a href="/best?utm_medium=burger&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-4">
The Best
</a>
</li> <li class="
  header__navigation-item
  
      " role="presentation">
<a href="/reviews?utm_medium=burger&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-5">
Reviews
</a>
</li> <li class="
  header__navigation-item
  
      " role="presentation">
<a href="/deals?utm_medium=burger&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-6">
Deals
</a>
</li> <li class="
  header__navigation-item
  
      " role="presentation">
<a href="/newsletter?utm_medium=burger&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-7">
Newsletter
</a>
</li> </ul>
<ul class="header__navigation-list header__navigation-list--secondary js-nav-collapsable" role="menubar">
<li class="
  header__navigation-item
  forums
   header__navigation-item--icon    js-nav-has-submenu   " role="presentation">
<a href="https://forums.imore.com/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1" aria-haspopup="true">
<i class="fa fa-comments"></i><span>Forums</span>
</a>
<ul class="header__navigation-submenu" role="menu" aria-labelledby="nav-item-1">
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/ask-question/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-1">
Ask a Question
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/search.php?do=getnew&utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-2">
New Posts
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/activity.php?sortby=popular&show=all&time=week&utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-3">
Trending Discussions
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/iphone-8/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-4">
iPhone 8
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/iphone-7-plus/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-5">
iPhone 7 Plus
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/iphone-7/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-6">
iPhone 7
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/ipad/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-7">
iPad
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/ios-11/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-8">
iOS 11
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/ios-10/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-9">
iOS 10
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/apple-watch-series-2/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-10">
Apple Watch Series 2
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/apple-watch/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-11">
Apple Watch
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/macbook-pro/?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-1-12">
MacBook Pro
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://forums.imore.com/iphone-apps-games/" role="menuitem" id="nav-item-1-13">
Apps & Games
</a>
</li>
</ul>
</li> <li class="
  header__navigation-item
  shop
   header__navigation-item--icon    js-nav-has-submenu   " role="presentation">
<a href="https://store.imore.com?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2" aria-haspopup="true">
<i class="fa fa-shopping-cart fa-flip-horizontal"></i><span>Shop</span>
</a>
<ul class="header__navigation-submenu" role="menu" aria-labelledby="nav-item-2">
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://store.imore.com/deals.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2-1">
HOT ACCESSORY DEAL$
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://digitaloffers.imore.com" role="menuitem" id="nav-item-2-2">
Digital Offers
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://store.imore.com?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2-3">
Best sellers
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://store.imore.com/apple-iphone-new.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2-4">
New releases
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://store.imore.com/apple-iphone-cases.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2-5">
Cases and covers
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://store.imore.com/cradles.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2-6">
Chargers and cables
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://store.imore.com/apple-iphone-batteries.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2-7">
Battery packs
</a>
</li>
<li class="header__navigation-item header__navigation-item--submenu" role="presentation">
<a href="https://store.imore.com/apple-iphone-screen-protectors.htm?utm_medium=navbar&utm_campaign=navigation&utm_source=im" role="menuitem" id="nav-item-2-8">
Screen Protectors
</a>
</li>
</ul>
</li> <li class="header__navigation-item header__navigation-item--special header__navigation-item--special-search ">
<button class="js-header-search-toggle"><i class="fa fa-search"></i><span>Toggle Search</span></button>
<form id="form-main-search" class="st-search-input" action="/search">
<button type="submit"></button>
<input type="text" id="main-search" name="query" placeholder="Search...">
</form>
</li>
</ul>
</nav>
 
<button class="header__drawer-toggle js-nav-drawer-toggle">
<i class="fa fa-bars"></i>
</button>
</div>
</header>
 
</div>
<div id='ctBoc'>  
<div id="page-wrap">
<div class="page-header clearfix clearfixb">
<div class="region region-page-header">
<div id='Leaderboard_Header_ATF-wrap' class='netshelter-ad gpt'>
<div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_1_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
      </script></div></div>
</div> </div>
</div>
<div id="page">
<main class="content" id="content" tabindex="0">
<div class="container">
<div class="clearfix">
<div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<div id="node-42728" class="node node-article node-promoted visor-style visor-style-article node-cat-news node-cat-help-how-to node-cat-ios node-cat-apps node-tag-ios-11 clearfix" about="/what-business-chat-messages-ios-11" typeof="sioc:Item foaf:Document" data-url="/what-business-chat-messages-ios-11">
<div id='article-header' class="visor-article-header plain show-author-info">
<section class="hero not-constant closeup plain" style="background-image: url()">
<div class="container">
<div class="article-title">
<section class="title-module">
<span class="badge">Customer Service</span>
<h1 class="main-title">What is Business Chat in Messages in iOS 11?</h1>
<p class="meta-data"><span class="meta-by">By <a data-luid='307357' data-pid='d_im' class='mp-username-disabled author' href="/author/Luke Filipowicz">Luke Filipowicz</a>
</span> 
<time class="article-time">Friday, Jun 23, 2017 at 12:00 pm EDT</time>
</p>
</section>  
</div>  
<nav class="article-nav">
<ul class="tabs">
<li><a href="#comments" class="tab-comments"><span class="icomoon-comment"></span><span>0 Comments</span></a></li>
 
</ul>
</nav>
</div>  
<div class="author-info-top-wrap">
<div class="container author-info-top ">
<img data-luid='307357' data-pid='d_im' class='mp-username' src="https://passport.mobilenations.com/avatars/000/009/798/100x100_9798029.jpg?r=1"/>
<span class="author-info-top-bio">
<p>iMore's resident gaming guru. Loves playing games from all eras, and still has a working Atari 2600 in his basement. When he isn't writing about games, you'll probably find him slapping the bass to his favourite 80s tunes.</p>
</span>
</div> </div>
</div>
</section>  
<div class="container">
</div>
<div id="leaderboard-top"></div>
 
<div class="article-body-wrap">
<div class="container columns-2">
<section class="col-main">
<div class="article-body">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><img src="https://www.imore.com/sites/imore.com/files/styles/larger_wm_brw/public/field/image/2014/08/spam_imessage_iphone_5s_hero.jpg?itok=XF8S_cLK" width="1600" height="1200" alt="" class="image-xlarge_wm_brw aligncenter image-xlarge image-large"/></p>
<p class="intro">Businesses and consumer will be able to chat directly with iMessage.</p>
<p>Not every new feature in <a href="https://www.imore.com/ios-11">iOS 11</a> was announced during the WWDC Keynote, and that includes the new Messages feature, Business Chat. Apple wants to provide businesses with the opportunity to talk with their customers directly using iMessage, opening up a new world of possibilities for customer relations.</p>
<div style="background:#f5f5f5; padding:10px 10px 0px 10px;">
<p><em class="update">Apple occasionally offers updates to <a href="/ios-11">iOS</a>, <a href="/watchos">watchOS</a>, <a href="/tvos">tvOS</a>, and <a href="/macos">macOS</a> as closed developer previews or <a href="https://beta.apple.com/">public betas</a> for iPhone, iPad, Apple TV and Mac (sadly, no public beta for the Apple Watch). While the betas contain new features, they also contain pre-release bugs that can prevent the normal use of your iPhone, iPad, Apple Watch, Apple TV, or Mac, and are not intended for everyday use on a primary device. That's why we strongly recommend staying away from developer previews unless you need them for software development, and using the public betas with caution. If you depend on your devices, wait for the final release.<br/><br/></em></p>
</div>
<h2>What is business chat exactly?</h2>
<p><a href="https://developer.apple.com/videos/play/wwdc2017/240/">Apple's developer site</a> describes Business Chat in the following way:</p>
<blockquote>
<p>"Business Chat is a powerful new way for your customers to get answers to their questions, learn about and purchase your products, and engage with your existing support channels. Integrated into Messages and discoverable through Maps, Siri, Search, as well as your own app and website, Business Chat helps you build persistent, long-lasting relationships with your customers."</p>
</blockquote>
<p><img src="https://www.imore.com/sites/imore.com/files/styles/larger/public/field/image/2017/06/apple-business-chat-01.jpg?itok=928Fo7Db" width="1600" height="909" alt="" class="image-xlarge aligncenter image-large"/></p>
<p>Imagine going to your favorite retailer's website on your iPhone and seeing a little message bubble icon, when you tap on it; you'll instantly be launched into a live chat with a customer support representative. Or, let's say you're looking for the nearest electronics store in the Maps app because you want to buy a Nintendo Switch, but you need to confirm they have it in stock. If that store has Business Chat set up, instead of calling them to ask if they have any consoles left, you could simply message them!</p>
<p>This kind of direct customer interactions would let businesses take care of complaints, answer questions about products or service they provide, or perhaps even book appointments with in-store specialists. It all depends on how businesses choose to integrate Business Chat into their existing platforms.</p>
<h2>Will this new feature take off?</h2>
<p>Well, that's hard to say, but a big obstacle for Business Chat will be the exclusivity of Apple's ecosystem. With lots of businesses already using Twitter and Facebook as platforms to directly message consumers — which are available on more devices than just iOS — businesses may decide it's not worth it.</p>
<p>On the other hand, Business Chat could bring a personal relationship to consumers by creating one-on-one relationships. If you could chat directly with the owner of that new bar downtown to find out what the best craft beer is, it might make you feel more connected to it, and subsequently patronize it more often than another bar that you haven't had that connection with.</p>
<p>Plus, you can't discount the power of the older generation. For example, my father recently got his first iPhone and has been loving it. He's not on Facebook or Twitter, but he does have iMessage and knows how to use it. I could very easily see my father using Business Chat as a way to communicate with businesses if they offered it.</p>
<h2>What do you think of Business Chat?</h2>
<p>Will this take off? Do you like the idea? Let us know in the comments below!</p>
<div class="devicebox">
<h3><a href="/ios-10">iOS</a></h3>
<p><a href="/ios-10"><img src="http://www.imore.com/sites/imore.com/files/field/image/2016/07/ios-10-preview-hero.jpg" height="338" width="600"/></a></p>
<ul><li><a href="/ios-11">iOS 11 FAQ: Everything you need to know!</a></li>
<li><a href="/ios-10">iOS 10 Review</a></li>
<li><a href="/ios-10-faq">iOS 10 FAQ</a></li>
<li><a href="/ios-10/home">iOS 10 News Hub</a></li>
<li><a href="/iphone-and-ipad-basics-the-ultimate-guide">iOS Help Guide</a></li>
<li><a href="http://forums.imore.com/ios/">iOS Discussion</a></li>
</ul></div>
<div>
<style>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</style></div>
</div></div></div>        </div>

        

        
        <div style='clear:both'></div>

        
                  <div id="rcjsload_7d87bf"></div>
          <script type="text/javascript">
            (function() {
              function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
              ad_block_test(function(is_blocked){
                var widget_id =14012;
                if (is_blocked === true) {
                  widget_id =58622;
                }
                var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                var rcel = document.createElement("script");
                rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                rcel.type = 'text/javascript';
                rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
                rcel.async = true;
                var rcds = document.getElementById("rcjsload_7d87bf"); rcds.appendChild(rcel);
              });
            })();
          </script>
          
        <div style='clear:both'></div>

        <footer>
      <div class="container narrow ad">
    
  <div id='purch_N_C_0_3-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_3' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_3',false);});
      </script></div></div>
  </div>    </div>
  
  <div id='ads-by-google-holder'></div>

  
  

</footer>
        <div style='clear:both'></div>

        
          <script type="text/javascript">
            amzn_assoc_placement = "adunit0";
            amzn_assoc_enable_interest_ads = "true";
            amzn_assoc_tracking_id = "mbnxim810-20";
            amzn_assoc_search_bar = "false";
            amzn_assoc_ad_mode = "auto";
            amzn_assoc_ad_type = "smart";
            amzn_assoc_marketplace = "amazon";
            amzn_assoc_region = "US";
            amzn_assoc_linkid = "d912d8975049927b213461fd12d2de47";
            amzn_assoc_fallback_mode = {"type": "search", "value": "electronics"};
            amzn_assoc_default_category = "All";
            amzn_assoc_rows = "1";
            document.write('<scr' + 'ipt src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></scr' + 'ipt>');
          </script>
          <style>
            #amzn_assoc_ad_div_adunit0_0 {
              margin-top: 25px;
              margin-bottom: 20px;
            }

            .amzn-native-product {
              border: none !important;
            }

            body div#amzn-native-ad-0 .amzn-native-header .amzn-native-header-text {
              display: none;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-title-container a, .amzn-native-header-text {
              color: #000 !important;
              font-size: 18px !important;
              line-height: 20px !important;
              text-overflow: unset !important;
            }

            body div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product span.amzn-native-product-offer-price {
              font-size: 14px !important;
            }

            body.ac div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #94ae00;
            }

            body.ac div#amzn-native-ad-0 {
              font-family: "Proxima Nova Semibold", helvetica, arial, sans-serif !important;
            }

            body.wp div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #e462ae;
            }

            body.wp div#amzn-native-ad-0 {
              font-family: "Colfax-Regular", Helvetica, Arial, Sans-serif !important;
            }

            body.im div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #cb2c00;
            }

            body.im div#amzn-native-ad-0 {
              font-family: "camptonlight", sans-serif !important;
            }

            body.cb div#amzn-native-ad-0 div.amzn-native-products-list div.amzn-native-product .amzn-native-product-price {
              color: #ec7021;
            }

            body.cb div#amzn-native-ad-0 {
              font-family: "latoregular",Helvetica,Arial,sans-serif !important;
            }
          </style>
          
      </section>


      <aside class="col-right">
                <div class="side-ad">
          <div class="side-ad-inner">
            
            
  <div id='Inline_300_ATF_1-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_1_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_1_1',false);});
      </script></div></div>
  </div>                                    <div id='wrapper-spacer' style="margin-top:25px">
                <div id="store-ad" class="glade" data-glade data-ad-unit-path="/25586680/StoreVisorSidebar" width="300" height="285" data-json='{"targeting":{"site":"im"}}'></div>                </div>
          
                    
          
          
          
          </div>
        </div>
        
        <div class="side-ad">
          
  <div id='Inline_300_BTF_2-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1',false);});
      </script></div></div>
  </div>        </div>
                    <div class="side-ad">
              
  <div id='Inline_300_BTF_3-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_2' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_2',false);});
      </script></div></div>
  </div>            </div>
                </aside>

      
    </div> <!-- / container columns-2 -->

    
    

    


    
  <div id='InArticle_BTF3-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_2' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_2',false);});
      </script></div></div>
  </div>      <script type="text/javascript">
        var content = $('.article-body .field-name-body .field-item');
        gpt_move_inline_article_ad('#InArticle_BTF3-wrap',content,'top');
      </script>
    

    
    


  </div> <!-- / article-body-wrap -->

  

<section id="comments" class="comments comment-wrapper" >
  <div class="comments-header">
    <div class="container">
      <div class="hgroup col">
        <h2>Reader comments</h2>
        <h3>What is Business Chat in Messages in iOS 11?</h3>
      </div>

      <div class="counter col">
        <span class="value">0</span>
        <span class="label">Comments</span>
      </div>
      <!-- / counter -->

      <div class="col" style="display:none">
        <button class="view-all">View All Comments</button>
      </div>


    </div>
  </div>
  <!-- / header -->
  <div class="comment-body">
    <div class="container columns-2">
      <div class="col-main">
        <ul class="user-options">
                      <li><a href="https://passport.mobilenations.com/?u=eNpVjcFuwyAQRP-FnomNsY3ZHCv1A9reLcDbZJVgXCIgcqSo_15IcultZjTzxsAI9wSiAxZxoYguz9d4ZvsEowZ2zPmSoGm2bduRDxF3LvhmO5rM7TXRiilxV50vyhwwcQqJC_FWah7XzH9C9BUmxv8Hs1-GmstyrDQu0io9dr2QBpXUbtHWTthOUsje1V4PLFHGKsuCHsyCNC5TWKsZgJ3DgR5atMDevz4_5u9wwpJYaF8p3i4UzXNDIHo9dYMaWrX__QNqmFPX">Log In to Comment</a></li>
            <li><a href="https://passport.mobilenations.com/?u=eNpVjc1OwzAQhN_FnN3Ecf68PVwi8VwwLffIdpZ2BY4rr6sgId4du3DhNjOa-cbCCF8MqgORcKWEPi_39CGODKMBcc35xtA0-74fKMSEBx9Ds19tlu7OtCGz9NWFouwFWVJkqdRTqQXcsnyLKVSYGv8fLGEdaq7L8WRw1W4yY9crbXHSxq_GuRnbWSvd-9rrQTBlrLIs6MEsSOszxa2aufIvxBnT468F8Xw-vSyv8R1LwUH7l-LnjZL9nRGo3szdMA3tdPz-AYGhVSY,">Register</a></li>
            
                  </ul>

        
      </div> <!-- / col-main -->
    </div> <!-- / container -->

  </div>
  <!-- / comment-body -->

    <div class="container ad">
    
  <div id='InArticle_BTF2_Visor-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_N_C_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_1',false);});
      </script></div></div>
  </div>  </div>
  
  <div class="comments-all container columns-2">
    
    <div class="col-main">

      <div id="comment-wrapper-nid-42728"></div>          <div class="container comment-form "><textarea id='inputfake' class="form-textarea fake" placeholder="Click here to register and leave a comment."  cols="60" rows="8"></textarea></div>
        
    </div>      <!-- / col-main -->

          <aside class="col-right">
        
        <div class="side-ad">

          
  <div id='Inline_300_BTF_4-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_R_0_3' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_3',false);});
      </script></div></div>
  </div>        </div>

        

      </aside>

    

  </div>

</section>
<!-- / comments -->


</div>
  </div>
</div>
    <section class="mn_mbn_share">
      <a class="fb-share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imore.com%2Fwhat-business-chat-messages-ios-11?utm_source=im%26utm_medium=facebook%26utm_campaign=social_share%26utm_content=UUimUdUnU42728" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Facebook');" target="_blank"></a>
      <a class="tw-share" href="https://twitter.com/intent/tweet?text=What+is+Business+Chat+in+Messages+in+iOS+11?+%7C+via+%40imore&amp;url=https%3A%2F%2Fwww.imore.com%2Fwhat-business-chat-messages-ios-11?utm_source=im%26utm_medium=twitter%26utm_campaign=social_share%26utm_content=UUimUdUnU42728" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Twitter');" target="_blank"></a>
      <a class="gp-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imore.com%2Fwhat-business-chat-messages-ios-11?utm_source=im%26utm_medium=googleplus%26utm_campaign=social_share%26utm_content=UUimUdUnU42728" onClick="ga('send', 'event', 'Social Sharing', 'click', 'GooglePlus');" target="_blank"></a>
      <a class="ml-share hidden-xs" href="mailto:?subject=What%20is%20Business%20Chat%20in%20Messages%20in%20iOS%2011%3F&amp;body=https%3A%2F%2Fwww.imore.com%2Fwhat-business-chat-messages-ios-11?utm_source=im%26utm_medium=email%26utm_campaign=social_share%26utm_content=UUimUdUnU42728" onClick="ga('send', 'event', 'Social Sharing', 'click', 'eMail');" target="_blank"></a>
      <a class="tx-share visible-xs" href="sms:?&amp;body=What%20is%20Business%20Chat%20in%20Messages%20in%20iOS%2011%3F - https%3A%2F%2Fwww.imore.com%2Fwhat-business-chat-messages-ios-11?utm_source=im%26utm_medium=sms%26utm_campaign=social_share%26utm_content=UUimUdUnU42728" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Text');" target="_blank"></a>
      <a class="mr-share" href="#" target="_blank"></a>
      <a class="rd-share h" href="https://reddit.com/submit?title=What+is+Business+Chat+in+Messages+in+iOS+11?&amp;url=https%3A%2F%2Fwww.imore.com%2Fwhat-business-chat-messages-ios-11?utm_source=im%26utm_medium=reddit%26utm_campaign=social_share%26utm_content=UUimUdUnU42728" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Reddit');" target="_blank"></a>
      <a class="pt-share h" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.imore.com%2Fwhat-business-chat-messages-ios-11?utm_source=im%26utm_medium=pinterest%26utm_campaign=social_share%26utm_content=UUimUdUnU42728" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Pinterest');" target="_blank"></a>
    </section>
  </div>
            </div>
        </div>
      </main>

      <div class="clear"></div>

      <div id="banneradspace" align='center'>
        
  <div id='Leaderboard_Footer_BTF-wrap' class='netshelter-ad gpt' >
    <div class='netshelter-ad-inner'><div class="adunit" id='purch_Y_L_0_1' data-clone-id="" adonis-marker><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
      </script></div></div>
  </div>      </div> <!-- banneradspace -->

          </div> <!-- #page -->
  </div> <!-- #page-wrap -->
</div> <!-- /ctBoc -->

  <div class="region region-site-footer">
    <nav class="nav-drawer js-nav-drawer" aria-hidden="true" tabindex="-1">
  <div class="nav-drawer__inner">

    <header class="nav-drawer__header js-nav-drawer-header">
      <button class="nav-drawer__header-close-btn js-nav-drawer-close"><i class="fa fa-times"></i>Menu</button>

              <!--pp_user_sidebar:START-->
        <span class="nav-drawer__header-links">
          <a class="nav-drawer__header-link" href="https://passport.mobilenations.com/?u=eNpVjkGOwjAMRe-SfWlTkhbMEokDwOwrXCd1wIIQlAR1pNHcnQRmM7vnXCf_byMM8JNA9iBcIs0cyebpGW9il0APIC45PxK07bIsK_Yh0soG3y4XzI15Jr5TSo2tky-EZ0oNh9RIWfNy-N85-VlXvy63rFHSaVo7pxDluDFbq0zvRqeHGZ3EuqdAJM5UsSTYVyiVaDOH-_tBELdw5jfLDsT-dDxMX-FKxRjo_ix9PzjiXCfDINV20-tRd-Pu9wUCUE_u">Log in</a>
          or
          <a class="nav-drawer__header-link" href="https://passport.mobilenations.com/?utm_source=im&utm_medium=signup&utm_campaign=passport&u=eNpVjcFuwjAQRP_F95A42ElYjpX6AYV7ZDtrWFFj5DUKEuq_14ZeepsZzbwxMMCTQfYgEi6U0OX5nr7FnkEPIM453xjadl3XDYWYcONiaNezyY29M12RuXHVhaLMCbmhyI2UdS-H_8w5LLrm2_LlrJJe49Z7ZYwcXCe7c8r2fvR6WIyXpvYUCKaMVZYFhSoK0rhM8VrNVPlcJ-KM6fXXgfg4fH3Ox3jBUrDQ_aX4uFEy7xmBVLup16Puxv3PLw2eUT0%2C">Sign up</a>
        </span>
        <!--pp_user_sidebar:END-->
          </header>

    <form class="nav-drawer__search-form" action="/search">
      <input type="text" name="query" placeholder="Search..." class="nav-drawer__search-input">
      <button type="submit" class="nav-drawer__search-submit"><i class="fa fa-search"></i><span>Search</span></button>
    </form>

    <ul class="nav-drawer__superhub">
              <li class="nav-drawer__superhub-item">
          <a
              href="/apple?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Apple
          </a>
        </li>
              <li class="nav-drawer__superhub-item">
          <a
              href="/apps?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Apps & Games
          </a>
        </li>
              <li class="nav-drawer__superhub-item">
          <a
              href="/accessories?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Accessories & Toys
          </a>
        </li>
              <li class="nav-drawer__superhub-item">
          <a
              href="/photography?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Photo & Video
          </a>
        </li>
              <li class="nav-drawer__superhub-item">
          <a
              href="/fitness?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Health & Fitness
          </a>
        </li>
              <li class="nav-drawer__superhub-item">
          <a
              href="/media?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Movies & Music
          </a>
        </li>
              <li class="nav-drawer__superhub-item">
          <a
              href="/transport?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Transport
          </a>
        </li>
              <li class="nav-drawer__superhub-item">
          <a
              href="/security?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__superhub-link"
          >
            Security
          </a>
        </li>
          </ul>

    <ul class="nav-drawer__section">
              <li class="nav-drawer__section-item">
          <a
              href="/rumors?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__section-link"
          >
            Rumors
          </a>
        </li>
              <li class="nav-drawer__section-item">
          <a
              href="/analysis?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__section-link"
          >
            Analysis
          </a>
        </li>
              <li class="nav-drawer__section-item">
          <a
              href="/how-to?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__section-link"
          >
            How To
          </a>
        </li>
              <li class="nav-drawer__section-item">
          <a
              href="/best?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__section-link"
          >
            The Best
          </a>
        </li>
              <li class="nav-drawer__section-item">
          <a
              href="/reviews?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__section-link"
          >
            Reviews
          </a>
        </li>
              <li class="nav-drawer__section-item">
          <a
              href="/deals?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__section-link"
          >
            Deals
          </a>
        </li>
              <li class="nav-drawer__section-item">
          <a
              href="/newsletter?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__section-link"
          >
            Newsletter
          </a>
        </li>
          </ul>

    <ul class="nav-drawer__sub">
              <li class="nav-drawer__sub-item">
          <a
              href="https://forums.imore.com?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__sub-link"
          >
            Forums
          </a>
        </li>
              <li class="nav-drawer__sub-item">
          <a
              href="/podcasts?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__sub-link"
          >
            Podcasts
          </a>
        </li>
          </ul>

    <ul class="nav-drawer__social">
              <li class="nav-drawer__social-item">
          <a href="https://google.com/+imore?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__social-link">
            <i class="fa fa-google-plus" aria-hidden="true"></i> 
          </a>
        </li>
              <li class="nav-drawer__social-item">
          <a href="http://www.twitter.com/imore?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__social-link">
            <i class="fa fa-twitter" aria-hidden="true"></i> 
          </a>
        </li>
              <li class="nav-drawer__social-item">
          <a href="http://www.facebook.com/imorecom?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__social-link">
            <i class="fa fa-facebook" aria-hidden="true"></i> 
          </a>
        </li>
              <li class="nav-drawer__social-item">
          <a href="http://www.youtube.com/subscription_center?utm_source=im&utm_medium=burger&utm_campaign=navigation&add_user=imorevideo" class="nav-drawer__social-link">
            <i class="fa fa-youtube-play" aria-hidden="true"></i> 
          </a>
        </li>
              <li class="nav-drawer__social-item">
          <a href="http://instagram.com/imoregram?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__social-link">
            <i class="fa fa-instagram" aria-hidden="true"></i> 
          </a>
        </li>
              <li class="nav-drawer__social-item">
          <a href="https://www.imore.com/rss.xml?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__social-link">
            <i class="fa fa-rss" aria-hidden="true"></i> 
          </a>
        </li>
          </ul>

    <ul class="nav-drawer__sites">
              <li class="nav-drawer__sites-item nav-drawer__sites-item--ac">
          <a href="http://www.androidcentral.com?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__sites-link">
            Android Central
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--wp">
          <a href="http://www.windowscentral.com?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__sites-link">
            WindowsCentral
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--im">
          <a href="http://www.imore.com?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__sites-link">
            iMore
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--cb">
          <a href="http://crackberry.com?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__sites-link">
            CrackBerry
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--sw">
          <a href="http://www.connectedly.com?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__sites-link">
            Connectedly
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--tc">
          <a href="http://www.teslacentral.com?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__sites-link">
            TeslaCentral
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--vr">
          <a href="http://www.vrheads.com?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="nav-drawer__sites-link">
            VRHeads
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--mm">
          <a href="http://youtube.com/c/themrmobile?utm_source=im&utm_medium=burger&utm_campaign=navigation&sub_confirmation=1" class="nav-drawer__sites-link">
            MrMobile
          </a>
        </li>
              <li class="nav-drawer__sites-item nav-drawer__sites-item--md">
          <a href="https://www.youtube.com/channel/UCDxRn03fR0V8M7lms_YYXOQ?utm_source=im&utm_medium=burger&utm_campaign=navigation&sub_confirmation=1" class="nav-drawer__sites-link">
            Modern Dad
          </a>
        </li>
          </ul>

    <ul class="nav-drawer__footer">
              <li class="nav-drawer__footer-item">
          <a
              href="/about?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__footer-link"
          >
            About
          </a>
        </li>
              <li class="nav-drawer__footer-item">
          <a
              href="mailto:news@imore.com"
               class="nav-drawer__footer-link"
          >
            Contact Us
          </a>
        </li>
              <li class="nav-drawer__footer-item">
          <a
              href="/jobs?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__footer-link"
          >
            Jobs
          </a>
        </li>
              <li class="nav-drawer__footer-item">
          <a
              href="https://www.mobilenations.com/privacy-policy?utm_source=im&utm_medium=burger&utm_campaign=navigation"
               class="nav-drawer__footer-link"
          >
            Privacy & Terms
          </a>
        </li>
          </ul>
  </div>
</nav>
<footer class="footer">
  <section class="footer__brand">
    <div class="container">
      <a href="http://mobilenations.com/" class="footer__logo">Mobile Nations</a>
      <strong class="footer__tagline">
        <span>500M</span>
        Consumers Reached Yearly
      </strong>
    </div>
  </section>

  <section class="footer__copyright">
    <div class="container">
      <ul class="footer__nav">
        <li class="footer__nav-item">Copyright 2017 Mobile Nations</li>
        <li class="footer__nav-item"><a href="http://www.mobilenations.com/terms-conditions">Terms and Conditions</a></li>
        <li class="footer__nav-item"><a href="http://mobilenations.com/privacy-policy">Privacy Policy</a></li>
        <li class="footer__nav-item">Careers: <a href="http://breaksclusive.recruiterbox.com/">Writer</a> | <a href="https://mobilenations.recruiterbox.com/">Dev</a></li>
        <li class="footer__nav-item"><a href="https://wrightsmedia.com/sites/mobilenations/">Licensing</a></li>
        <li class="footer__nav-item"><a href="http://www.mobilenations.com/external-links">External Links Disclosure</a></li>
      </ul>

      <a href="http://purch.com/advertise/" class="footer__partner-logo">
        <span>Advertising Partner</span>
      </a>
    </div>
  </section>
</footer>
<!-- / footer -->
  </div>
  <script>
        $('.glade').each(function() {
          var data = $(this).data('json');
          $.extend(data.targeting,window.targeting);
          $(this).attr('data-json', JSON.stringify(data));
          $(this).data('json',data);
        });  
      </script>  
      <script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script>    <div class="adunit" id="purch_Y_O_1_1" data-dimensions='1x1'><script type='text/javascript'>
        tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_O_1_1',false);});
      </script></div>    <script type="text/javascript">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</script>      
      <!--START Digioh Lightbox Javascript-->
      <script async='async' type='text/javascript' src='//www.lightboxcdn.com/vendor/d74ebc7c-6bfa-42bd-b88b-9240b4878523/lightbox_inline.js'></script>
      <!--END Digioh Lightbox Javascript-->    <script>
var captify_kw_query_11932 = "";
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/11932/px.js');
</script><script>
  PARSELY = { };
</script> 

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="imore.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->
<script async src="//tru.am/scripts/custom/mobilenations.js"></script>
        <script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*=""]').addClass('norewrite');
        </script>
        <script type='text/javascript'>
        var vglnk = { key: '8ed1f879e224588da0398abad3c283a2' };
        
        (function(d, t) {
          var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
          s.src = '//cdn.viglink.com/api/vglnk.js';
          var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
        </script><div id='fb-root'></div>
      <script type='text/javascript'>
      var fbAsyncInitOrg = window.fbAsyncInit; 
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true, 
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script>
<!-- crazyegg -->
<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0017/9426.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script><script>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</script><script>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</script><script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>

<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>

<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "News");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:standard,F:authorinfo,B:w500");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');  
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>

<!-- if you can code and like environments that encourage you to be creative and resourceful contact us hireme at mobilenations dot com --><!-- Server: 179 --><script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__stCTuOekKWy-hCZJ2VsJT3UYeGWQSRT0P2QgtaDEUjw__RJ9xi9wU_oAnYHhFY0XWtFBkVimQ6UfUNThk7quaoZA__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript" src="https://www.imore.com/sites/imore.com/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__K6uRlKbVvb_jcKkSOO8DX7ari5paWjlyesM1MzcrRwA.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
