<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.imore.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//www.imore.com" />
<![endif]-->
<script>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</script><script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="msapplication-tooltip" content="iMore" />
<meta property="og:site_name" content="iMore" />
<meta property="article:published_time" content="2018-01-31T11:00:02-05:00" />
<meta property="article:section" content="article" />
<meta property="article:tag" content="Recommendation" />
<meta property="article:tag" content="philips hue" />
<meta property="article:tag" content="Philips Hue Go" />
<meta property="article:tag" content="Home Automation" />
<meta property="article:tag" content="Buyers Guide" />
<link rel="alternate" href="android-app://com.imore.app/https/www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature" />
<meta name="viewport" content="width=1024" />
<meta name="msapplication-name" content="iMore" />
<meta name="terms" content="Recommendation,philips hue,Philips Hue Go,Home Automation,Buyers Guide" />
<meta property="og:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=Pe6YZyos" />
<meta name="msapplication-TileColor" content="#f8d509" />
<meta name="msapplication-square70x70logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.imore.com/live-tile/0;polling-uri2=https://www.imore.com/live-tile/1;polling-uri3=https://www.imore.com/live-tile/2;polling-uri4=https://www.imore.com/live-tile/3;polling-uri5=https://www.imore.com/live-tile/4; cycle=1" />
<meta name="theme-color" content="#f8d509" />
<link rel="amphtml" href="https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature?amp" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-114x114.png" />
<meta name="msapplication-navbutton-color" content="#f8d509" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature" />
<link href="//forums.imore.com" rel="dns-prefetch" />
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": "https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature",
    "@type": "NewsArticle",
    "headline": "Which Philips Hue Lights Work Best with New \u0027Entertainment\u0027 Feature?",
    "url": "https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature",
    "datePublished": "2018-01-31T16:00:02+0000",
    "dateCreated": "2018-01-31T16:00:02+0000",
    "dateModified": "2018-01-31T16:00:02+0000",
    "author": {
        "@type": "Person",
        "name": "Mikah Sargent"
    },
    "creator": "Mikah Sargent",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=9GPJ9Q01",
    "keywords": [
        "philips hue",
        "philips hue go",
        "recommendation"
    ],
    "articleSection": "Buyers Guide",
    "image": [
        "https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=Pe6YZyos"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "iMore",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.imore.com/sites/imore.com/files/im-amp-logo_0.png",
            "width": null,
            "height": null
        }
    }
}
  </script>
<script type="text/javascript">
    var parsely_google = {
    "@context": "http://schema.org",
    "mainEntityOfPage": "https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature",
    "@type": "NewsArticle",
    "headline": "Which Philips Hue Lights Work Best with New \u0027Entertainment\u0027 Feature?",
    "url": "https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature",
    "datePublished": "2018-01-31T16:00:02+0000",
    "dateCreated": "2018-01-31T16:00:02+0000",
    "dateModified": "2018-01-31T16:00:02+0000",
    "author": {
        "@type": "Person",
        "name": "Mikah Sargent"
    },
    "creator": "Mikah Sargent",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=9GPJ9Q01",
    "keywords": [
        "philips hue",
        "philips hue go",
        "recommendation"
    ],
    "articleSection": "Buyers Guide",
    "image": [
        "https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=Pe6YZyos"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "iMore",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.imore.com/sites/imore.com/files/im-amp-logo_0.png",
            "width": null,
            "height": null
        }
    }
};
  </script><meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D" />
<meta property="fb:pages" content="230016313741478" />
<script type="text/javascript">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</script> 
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1674633419534068');
    fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1674633419534068&ev=PageView&noscript=1"
    /></noscript>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mobilenations1-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link href="//www.windowscentral.com" rel="dns-prefetch" />
<link href="//www.androidcentral.com" rel="dns-prefetch" />
<link href="//crackberry.com" rel="dns-prefetch" />
<link href="//www.imore.com" rel="dns-prefetch" />
<link href="//www.vrheads.com" rel="dns-prefetch" />
<link href="//www.thrifter.com" rel="dns-prefetch" />
<link href="//www.modmy.com" rel="dns-prefetch" />
<link href="//passport.mobilenations.com" rel="dns-prefetch" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@iMore" />
<meta name="twitter:title" content="Which Philips Hue Lights Work Best with New &#039;Entertainment&#039; Feature?" />
<meta name="twitter:domain" content="https://www.imore.com" />
<meta name="twitter:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=Pe6YZyos" />
<meta name="twitter:app:name:googleplay" content="iMore" />
<meta name="twitter:app:id:googleplay" content="com.imore.app" />
<meta name="twitter:app:url:googleplay" content="https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature" />
<meta name="twitter:creator:id" content="17569807" />
<meta name="twitter:description" content="Philips recently revealed a new feature called Philips Hue Entertainment that creates an immersive Hue lighting experience when paired up with your media. Want to build a Hue Entertainment setup of your own? Here are the lights you should buy!" />
<meta property="og:title" content="Which Philips Hue Lights Work Best with New &#039;Entertainment&#039; Feature?" />
<meta property="og:description" content="Philips recently revealed a new feature called Philips Hue Entertainment that creates an immersive Hue lighting experience when paired up with your media. Want to build a Hue Entertainment setup of your own? Here are the lights you should buy!" />
<meta name="description" content="Philips recently revealed a new feature called Philips Hue Entertainment that creates an immersive Hue lighting experience when paired up with your media. Want to build a Hue Entertainment setup of your own? Here are the lights you should buy!" />
<link rel="image_src" href="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=Pe6YZyos" />
<link rel="canonical" href="https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature" />
<title>Which Philips Hue Lights Work Best with New 'Entertainment' Feature? | iMore</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__aF8537cruLFXqn9VVOHg_8f4aRO9KumROZwqeldvVXI__09NAGtXw49zw6YCwCBNg17DHO6Ilz6Zq7FyaIs5LcJ8__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
.async-hide{opacity:0 !important}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__C9NntCaVunhL9_EZeGGjw0ECLU4xkoNiINiNF5i3nKo__qLEWnCcKC7FZ0C8o4GCvISR10vXkHxoJN6YKJDTlknA__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__emDGL7ELG26TbATw8aEDLbN8OgFOe5nAFtOjEDSOdic__2F8raJe7tXJ3ilJyU4UGTzxyqb2__rF_HsrCereMH5U__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.css" media="screen" />
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/css/profile-popup.css?v41' />
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v41' />
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__q4ZluDEr7yHOp8TDo4l-cypOrRNOvxyaxrSrBudwQ2E__WkhiV_lrksVYyEJqyxuOCz7YWesQGK8L6lcma1zwobw__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var vwoArticle = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__UW4URQsON5h-xjwepC-HoW32RCC10thhh4f0DQ1P8z4__uTWMSc1Zxo2wEdMKHac2qruodQR5Ar_12AqBzSkBhm0__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__52ZGpB_C6NP-K_0i-Kq9dylmkXA4U-taF9wS9maDsOI__dZVi5D_1QATs8K3nIRLfgMTttbWxppkScIlr0jLu_H8__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _vwo_code=(function(){
var account_id=315429,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__huHCQaHo28260BQtTliMEWVk3qvOH_fAxmawiOd78jA__VIA_MkPRM4kiHbVHZBQuxrPxNIHFVpZCtqrXXc09cfg__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2017486-7", {"cookieDomain":".imore.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:legacy,B:cta,B:xlinks,B:w900");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 20 seconds')",20000);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__10A0AxObDNchBBRVwKSJiuBaG2P9sCmUVJWlKofw29U__xIotbIjKJ74YzsOeKVc8bzUJkk0IU-uzSD3JYlc5C40__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__TVYqXtaCXvxXnYs-pUdkGoDE2EUXscxjIhbNs1mfung__PtZNebG5xM4aZROmopg39Y7R5z3A270bhIvJLFxshRU__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__Ls7xyOQwv3P3pY93ObUOTbwkdG05i2DK4T9rFTLcTVE__WxmVYTuzEq0_BDgfelN-Iy9a67adI0ZnEcEPrat32KI__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js" defer="defer"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__pydajIqUZaN0SOV3RX_rZqz6lTMDkJ_5AkjWUECKULU__1ExSAlPsY7mu-UkrE8HpbaWoQhPscnMRGVBBtB2YArM__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (typeof(mbn_config) === 'undefined') var mbn_config = {};
      mbn_config = $.extend(true, mbn_config, {"pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVj0trwzAQhP9K8KG0ByV-yXYUQqGFQA-9tLkbWd5YSyzJ6IELpf-9UtJLbzMfu7OznDXs27GiZJmFES0I3wc7Z4fImoJl0vvFsd1uXdctKmNhK4zarRKFJIvEGRdHZFwwMuMkvSOrsVcygPNEw0pAe7Ceo1ZRkQtwHyw8B696Z4IVcLxcMIxDsBrsQ6IqNgjqRm9ecLVwnPTxFAnbnCW8LdJoeJnNtHnE91jn6d70f_tejTTxKn5VtnzftLyjtOC8g30lKNCxoyNU-VCXTZqrWebQQ5JxA1USMZILj0ZcJ9Ol_AldfOd2L2fZ6-fHqT-bK8SBgeV_FL4WtPy-hqygRVtTmlf7w88vi6B4ug,,","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVj0trwzAQhP9K8KG0B8VP-aEQCi0Eeuilzd3I8sZaYklGD1xcKP3vlZNeepv52Nmd5axm347lBUssjGhB-D7YOTlEVucskd4vjqXpuq57VMbCXhiVrhKFJIvEGRdHZFwwMuMkvSOrsVcygPNEw0pAe7Ceo1ZRkQtwHyw8B696Z4IVcLxcMIxDsBrsw0ZVbBDUjd684GrhOOnjKRK2O0t4W6TR8DKbafeI77HO073p__a9GunGy_hV0fCubnhLac55C10pKNCxpSOU2VAV9TZXscShh03GBKpNxJVcXHg0ejOUJfEk3nSeseT18-PUn80VXCIZWPZH4WtBy-8ZZDnNm4rSrOwOP78Jw3dr","pp_social":{"fb":"https:\/\/passport.mobilenations.com\/?u=eNpVj81ugzAQhF8l4lC1BwcImARHUaVWitRDL23uyJgFr8A28o-oVPXda0gvvc1-mtmd5axi347lB5ZY6NCC8E2wU3KOrMpZXCK9nx1L02VZ9qiMhb0wKl0kCklmiRPOjshcMGTCQXpHFmNH0oLzRMNCQHuwnqNWUZEeuA8WnoNXjTPBCrj0XDBdG6wG-7BSFRsEtdFtFlxczRwHfblGwnY3CW-zNBpeJjPsHvE91nm6N_3fvlEdXXkRvzoceV0d-YnSnPMT1IWgQLsT7aDI2vJQrb6SJQ49rDImUK1cIq7kwqPR24GInTNNzwW0xowby1jy-vlxbW5mhOhqWfZH4WtGy-9ZZDnNjyWlWVGff34B-D96bg,,","gp":"https:\/\/passport.mobilenations.com\/?u=eNpVj81qwzAQhF8l-FDSg2I7jmxHIRRaCPTQS5u7keWNtcSSjH5QofTdK1wn7aG32Y-Z3VnOavblWLllmYUBLQjfBTtlh8TqkmXS-9mxPI8xblAZCxthVB4lCklmiRPOjshcMGTCUXpHorFX0oPzREMkoD1Yz1GrpMgFuA8WnoJXnTPBCjheXDCGPlgN9mGhKjUI6kZvs-Bq5jjq4ykRtjpLeJ2l0fA8mXG1xrdU5_He9H_7Tg104VX6atvwfd3wltKS8xb2laBAh5YOUBX9blsvvh3LHHpYZEqgWkRayYVHo28HiuRwphuNGVwn-CMvH--n7myukDw9K34pfM5o-T2JrKRls6O0qPaH7x_6tXmv","ms":"https:\/\/passport.mobilenations.com\/?u=eNpVj0trwzAQhP9K8KG0ByV2HPmhEAotBHropc3dyPLGWmJJRg9UKP3vlZ1eepv9mNmd5axi344Ve5ZZGNCC8F2wU3ZMrCpYJr2fHdvtYoxbVMbCVhi1ixKFJLPECWdHZFwwMuEovSPR2BvpwXmiIRLQHqznqFVS5ArcBwvPwavOmWAFnK5cMEMfrAb7sFCVGgS10nUWXFzNHEd9OlwnwjYXCW-zNBpeJjNuHvE91Xm6N_3fvlMDXXiZvtrXvK1q3lBacN5AWwoKdGjoXDBl3h_21eI7sMyhh0WmBKpFpJVcXHg0ej1QJocznUJhjTNXv8KcZa-fH-fuYm6QbD3L_yh8zWj5PYysoEV9oDQv2-PPL4aGews,","tw":"https:\/\/passport.mobilenations.com\/?u=eNpVkEFrwzAMhf9KyWFsB7dJU6etSxlsUNhhl6334DhqLRrbwZbxYOy_z0l32e3p40l6khSN-A6iWovCQ48eFLXRD8Uhs6YShSYag1itUkpLNM7DUjmzShqVZqPGAcfAdAQ24FVTYMn5G-sgELOQGFgCTxKtyYpdQFL08BzJtMFFr-B4Aei76C34h4manCCamc61kmaUeLXHUyZicdbwNmpn4WVw18Ujvuc4T_ek_9O3pucTr_NV663cN1u547yScgf7WnHg_Y73UJfdZt1Mvo0oAhJMMnegmUQeKRWhs_OC_IkQXFxLCSmfNKNSFK-fH6f27G6QTZ0o_yh8jejlvRVFxavthvOy3h9-fgGGjnpG"},"user":{"pdevice":null,"puid":null,"cuid":"","optin":null,"geo":"US","member":"false"},"site":{"site":"im","name":"iMore","cookie_domain":".imore.com","push_host":"https:\/\/push.mobilenations.com","push_manage_host":"https:\/\/www.imore.com","push_manage_page":"\/follow\/","dev":0}});
      
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"im","mobile":false,"domain":"imore.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"45461","section":"article","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjctugzAQRf-FvQPGmMdkWakfkHSPjBniUVwwI9vIlar-e-20m-7OHM29V0ELXx54DYXDmRzqMJ5uLa4e-uRMCIeHsowxXmizDi_abmU0pA07DK10eGZOZCs9TPAsWvdkE_rAdowM94AuKNq3RGxBFU6HuZm3_9fGbZbZi7Qo2nqQArtJ9Quv56FdUNRdKxpd91JNOv81UHgKr6qUoC1DqlQ6kN3zIaFY7YNezCso3u639_HDPjGZCao_i58HOfWbIeCSd42UlRiu3z8Yi1mQ","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjsFuhSAQRf_FPU8RQeUtm_QD2u4N4viYPBEDGJo0_feC7aa7m5u554ySQn4FSVtZeVjQg47T6bfqHuSQOxPjEWRdp5RuaJ2Hm3a2Tga1IYfBDY9AzAlkw4eJgSTnn2SGEMkOicAewUeFu82JrKDi6aGQqfhvm-zCS8-ykYl25Az6WQ0rbZdRrMDaXrBOtwNXsy53nawCxguVF2hLyEilI7r9er3wHxiy__I1snp5f3udPtwT8sEsm78WPg_06neGknLad5w3bLx__1wwQNda3w,,","user":{"pdevice":"","puid":""},"themes":{"full":"\/which-philips-hue-lights-work-best-new-entertainment-feature?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=default","mobile":"\/which-philips-hue-lights-work-best-new-entertainment-feature?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  // Taboola NEWSROOM SCRIPT 
  window._newsroom = window._newsroom || [];  
    !function (e, f, u) {
      e.async = 1;
      e.src = u; f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/mobilenations1-imore/newsroom.js');
    // END NEWSROOM SCRIPT
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    googletag.cmd.push(function() {
      googletag.pubads().setTargeting("site","im").setTargeting("site_contentid","im-45461").setTargeting("category",["buyers-guide","home-automation"]).setTargeting("pageid","45461").setTargeting("tag",["philips-hue","philips-hue-go","recommendation"]).setTargeting("ctype","Article").setTargeting("stype","Edito");
      
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'Article';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    kw.push('im-45461');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  tmntag.adunitRenderedCmd = tmntag.adunitRenderedCmd || [];

  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('3358'); // [tmnp.iMore/article_infinitescroll DESKTOP]
    tmntag.start();
  });
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__kEscKj8kQAkmRx4D3CM3uBnu_-lInoKfyp_-si7vzHI__4RACSFC4pzg2VCnKmcjEsIgzEz7SH2dpieMocGZQf-0__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn2_twig","theme_token":"c1UiRWSVJjdBKKqiV7UN2Zn5HIBPFKqe-i_nur3kQ5s","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/mbn_share\/css\/mbn_share.css":1,"sites\/all\/modules\/purch\/purch.css":1,"sites\/all\/modules\/visor_region\/css\/visor_region.css":1,"0":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/fancybox\/3.1.25\/jquery.fancybox.min.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/libraries\/mediaelementjs\/mediaelementplayer.min.css":1,"sites\/all\/themes\/mbn2_twig\/css\/base-im.css":1,"sites\/all\/modules\/mbn_filter_tokens\/mbn_filter_tokens.css":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.css":1,"sites\/all\/themes\/mbn2_twig\/css\/article-im.css":1,"sites\/all\/themes\/mbn2_twig\/css\/custom-im.css":1,"sites\/all\/themes\/mbn2\/css\/global.css":1,"sites\/all\/themes\/mbn2\/css\/global-node.css":1},"js":{"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"sites\/all\/themes\/mbn2_twig\/js\/header-top.js":1,"sites\/all\/themes\/mbn2_twig\/js\/header-drawer.js":1,"sites\/all\/themes\/mbn2_twig\/js\/article-comments.js":1,"sites\/all\/modules\/affiliate_links\/affiliate_links.js":1,"sites\/all\/modules\/affiliate_links\/affiliate_links_xuuid.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/all\/modules\/mbn_filter_tokens\/mbn_filter_tokens.js":1,"sites\/all\/modules\/mbn_share\/js\/mbn_share.js":1,"sites\/all\/modules\/purch\/purch.js":1,"sites\/all\/modules\/visor_region\/js\/visor_region.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/libraries\/spe\/spe-store.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.appear-0.3.7\/jquery.appear.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/fancybox\/3.1.25\/jquery.fancybox.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.5.7.min.js":1,"sites\/all\/modules\/mbn_common\/js\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/js\/mbn_common_footer.js":1,"sites\/all\/libraries\/mediaelementjs\/mediaelement-and-player.min.js":1,"misc\/progress.js":1,"sites\/all\/modules\/visor_header2\/js\/header.js":1,"sites\/all\/modules\/mbn_notify\/follow\/follow.js":1,"sites\/all\/modules\/mbn_notify\/mbn_notify.js":1,"sites\/all\/libraries\/waypoints-4.0.0\/jquery.waypoints.js":1,"sites\/all\/themes\/mbn2_twig\/js\/article.js":1,"sites\/all\/themes\/mbn2_twig\/js\/sidebar.js":1,"sites\/all\/libraries\/jquery.lazyloadxt\/jquery.lazyloadxt.min.js":1,"sites\/all\/themes\/mbn2_twig\/js\/font-loader.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"mbn_common":{"cookie_domain":".imore.com","author":"Mikah Sargent"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1}});
//--><!]]>
</script>
<script type='text/javascript' src='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v41'></script>
<script type='text/javascript' src='https://passport.mobilenations.com/content/topbar/nationsbar.js?v41'></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-45461 node-type-article node-format-article section-article cc-us im geo-US mona45">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<script>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</script> <div class="region region-site-header">
<div class="header-top header-top--default  header-top--offer header-top--navagation-items-2">
<div class="header-top-inner">
<div class="header-top-inner2">
<button class="header-top__drawer-toggle ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fa fa-bars"></i>
</button>
<a href="/" rel="index" class="header-top__brand ir "></a>
<div class="header-top__offer">
<span class="header-top__offer-label js-offer-toggle">Order</span>
<span class="header-top__offer-body"><a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-iphone/iphone-x" target="_blank">iPhone X (Available Unlocked)</a> | <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/shop/buy-iphone/iphone-8" target="_blank">iPhone 8</a> | <a href="http://aos.prf.hn/click/camref:1100lcZ8/pubref:imore/destination:https://www.apple.com/homepod" target="_blank">HomePod</a></span>
</div>
<nav class="header-top__navigation">
<ul class="header-top__navigation-list">
<li class="header-top__navigation-item">
<a href="https://forums.imore.com/?utm_source=im&utm_medium=topbar&utm_campaign=navigation" class="header-top__navigation-link">
<i class="fa fa-comments"></i><span>Forums</span>
</a>
</li>
<li class="header-top__navigation-item">
<a href="https://store.imore.com/?utm_source=im&utm_medium=topbar&utm_campaign=navigation" class="header-top__navigation-link">
<i class="fa fa-shopping-cart fa-flip-horizontal"></i><span>Shop</span>
</a>
</li>
<li class="header-top__navigation-item header-top__navigation-item--search">
<button class="header-top__search-button js-header-top-search-toggle">
<i class="fa fa-search"></i>
<span>Toggle Search</span>
</button>
<form id="form-main-search" class="header-top__navigation-search-form" action="/search">
<button type="submit"></button>
<input type="text" id="main-search" name="query" placeholder="Search...">
</form>
</li>
</ul>
</nav>
</div>
</div>
</div><section class="block block-topic" aria-hidden="true">
<form class="block-topic__form" action="/search">
<input type="text" name="query" value="" placeholder="Search" class="block-topic__input">
<button type="submit" class="block-topic__submit">
<i class="fa fa-search"></i>
<span>Search</span>
</button>
</form>
<ul class="block-topic__topics-list">
<li class="block-topic__topics-item">
<a href="/iphone-x" title="iPhone X" class="block-topic__topics-btn">
iPhone X
</a>
</li>
<li class="block-topic__topics-item">
<a href="/iphone-8" title="iPhone 8" class="block-topic__topics-btn">
iPhone 8
</a>
</li>
<li class="block-topic__topics-item">
<a href="/apple-watch-series-3-faq" title="Apple Watch Series 3" class="block-topic__topics-btn">
Apple Watch Series 3
</a>
</li>
<li class="block-topic__topics-item">
<a href="/apple-tv-4k" title="Apple TV 4K" class="block-topic__topics-btn">
Apple TV 4K
</a>
</li>
<li class="block-topic__topics-item">
<a href="/ios-11" title="iOS 11" class="block-topic__topics-btn">
iOS 11
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/pokemon-go" title="Pokemon Go" class="block-topic__topics-btn">
Pokemon Go
</a>
</li>
<li class="block-topic__topics-item">
<a href="/macos-high-sierra" title="macOS High Sierra" class="block-topic__topics-btn">
macOS High Sierra
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/ipad-pro?utm_medium=topicbar&utm_campaign=navigation&utm_source=im" title="Apple iPad Pro" class="block-topic__topics-btn">
iPad Pro
</a>
</li>
</ul>
<div class="block-topic__pencil-ad"><div id='topic-pencil-rt-wrap' class='crumb-ad adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='topic-pencil-rt'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineSlot('/25586680/imore/article', ["fluid",[386,50]], 'topic-pencil-rt').defineSizeMapping(gpt_defaultsizemappings.mapping1())
             .setTargeting('adunit',"header_pencil_ad").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('topic-pencil-rt'); 
        });
      </script>
</div></div>
</div></div>
</section> </div>
<div id='ctBoc'> 
<div id="page-wrap">
<div class="page-header clearfix clearfixb">
<div class="region region-page-header">
<div id='Leaderboard_Header_ATF-wrap' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_L_1_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
  </script></div>
</div> </div>
</div>
 <div id="page">
<main class="content" id="content" tabindex="0">
<div class="container">
<div class="clearfix">
<div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="article article--normal node node-article node-promoted node-cat-buyers-guide node-cat-home-automation node-tag-philips-hue node-tag-philips-hue-go node-tag-recommendation not-ajaxed" id="article-45461" data-nid="45461" data-url="/which-philips-hue-lights-work-best-new-entertainment-feature" data-canonical-url="https://www.imore.com/which-philips-hue-lights-work-best-new-entertainment-feature">
<div class="row">
<header class="article-header col-3of3 ">
<span class="tag article-header__tag">paint with all the colors of your hues</span>
<h1 class="article-header__title">Which Philips Hue Lights Work Best with New 'Entertainment' Feature?</h1>
<span class="article-header__intro">Philips recently revealed a new feature called Philips Hue Entertainment that creates an immersive Hue lighting experience when paired up with your media. Want to build a Hue Entertainment setup of your own? Here are the lights you should buy!</span>
<div class="article-header__details">
<div class="article-header__authors">
<span class="article-header__author">
<a href="/author/Mikah%20Sargent">Mikah Sargent</a>
</span> </div>
<time class="article-header__time" datetime="2018-01-31T11:00:02-05:00" title="Wed, 31 Jan 2018 11:00:02 -0500">
31 Jan 2018
</time>
<button class="article-header__comments js-comments-jump">
<i class="fa fa-comments" aria-hidden="true"></i>
0
</button>
</div>
</header>
</div> <div class="row row--no-wrap">
<div class="article-body col-3of3 col-2of3@tablet">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="article-body__section article-body__section--wide"><p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/4x3.png" width="1600" height="1200" alt="" class="image-xlarge aligncenter lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=ZvSpRp_h"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-go-lighting.jpg?itok=ZvSpRp_h" width="1600" height="1200" alt="" class="image-xlarge aligncenter"></noscript></p></div><div class="article-body__section article-body__section--narrow narrow">
<p class="article-body__drop-character">Philips Hue <a href="/philips-hue-update-ces-2018">recently revealed a new feature</a> that's going to give you a truly immersive lighting experience. Called Philips Hue Entertainment, the new feature ties your entertainment system to the company's colorful, dynamic lighting. Philips is partnering up with content producers in gaming and entertainment to create the new experience. <a href="/e?link=http%3A%2F%2Fwww.kqzyfj.com%2Fclick-7293438-12125361%3Fsid%3DUUimUdUnU45461YYw%26url%3Dhttps%253A%252F%252Fwww.razerzone.com%252Fgaming-accessories%252Fphilips-hue&amp;token=pAiusoBI">Razer Chroma is the first of several partnerships</a> &mdash; Philips says an app is on its way that'll let you sync up your lighting with any content you're watching on your Mac or PC.</p>
<p>In the meantime, you might as well start collecting some bulbs and accessories to add to your Hue setup! These bulbs work best with the Philips Hue Entertainment system.</p>
<ul><li><a href="#wc-ambiance">Philips Hue White and Color Ambiance</a></li>
<li><a href="#lightstrip">Philips Hue LightStrip Plus</a></li>
<li><a href="#table-lamp">White and Color Ambiance Beyond Table Lamp</a></li>
<li><a href="#bloom">White and Color Ambiance Bloom</a></li>
<li><a href="#go">White and Color Ambiance Go</a></li>
</ul><p><a name="wc-ambiance" id="wc-ambiance"></a></p>
<h2>Philips Hue White and Color Ambiance (third generation)</h2>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/1x1.png" width="1500" height="1296" alt="" class="right lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-br30.jpg?itok=2tOfZSrM"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-br30.jpg?itok=2tOfZSrM" width="1500" height="1296" alt="" class="right"></noscript></p>
<p>Although earlier generations of Philips Hue White and Color Ambiance bulbs will work with Philips Hue Entertainment, your best bet is snagging the third-generation bulbs. These bulbs feature richer colors &mdash; particularly when it comes to blues and greens &mdash; and offer brighter, more responsive lighting. If you want to get the richest experience possible, you're going to want the best bulbs!</p>
<p>When you set up your Philips Hue Entertainment system for the first time, the app actually alerts you to the fact that it <em>prefers</em> third-generation bulbs. It'll also show you which bulbs in your setup are recommended for use.</p>
<p>Depending on the lighting fixtures in your house, you may want to go with the $50 A19 bulbs (standard), $50 E12 bulbs (candelabra), or $50 BR30 bulbs (flood light).</p>
<p><a href="https://www.amazon.com/Philips-Generation-Equivalent-Compatible-Assistant/dp/B01M9AU8MB?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" class="cta shop" rel="nofollow" target="_blank">A19 - See at Amazon</a><br><a href="https://www.amazon.com/Philips-Decorative-Equivalent-Compatible-Assistant/dp/B0753H5GKP?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" class="cta shop" rel="nofollow" target="_blank">E12 - See at Amazon</a><br><a href="https://www.amazon.com/Philips-Generation-Equivalent-Compatible-Assistant/dp/B071YXBZP5?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" class="cta shop" rel="nofollow" target="_blank">BR30 - See at Amazon</a></p>
<p><a name="lighstrip" id="lighstrip"></a></p>
<h2>Philips Hue LightStrip Plus</h2>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/1x1.png" width="1500" height="1397" alt="" class="right lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2016/11/philips-hue-lightstrip-plus.jpg?itok=-BqfDCJ-"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2016/11/philips-hue-lightstrip-plus.jpg?itok=-BqfDCJ-" width="1500" height="1397" alt="" class="right"></noscript></p>
<p>As you might imagine, the $85 Philips Hue LightStrip Plus kit will provide you with colorful, dynamic bias lighting for your television or computer monitor. The 80-inch light strip is bendable and adjustable. A string of bright, colorful LEDs can paint light around an object or provide a more immersive glow to your entire room.</p>
<p>You can also <a href="https://www.amazon.com/Philips-LightStrip-Dimmable-Compatible-Assistant/dp/B0167H31CI?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" rel="nofollow">purchase the 40-inch extension</a> for $30 to add even more color to your room. Not only can you cut the lighstrip to size, the extension kit also comes with an extension wire that makes it easier to wrap your lighting around corners or position individual parts at a 90&ordm; angle (for placement behind your television, for example).</p>
<p><a href="https://www.amazon.com/Philips-LightStrip-Dimmable-Compatible-Assistant/dp/B0167H33DU?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" class="cta shop" rel="nofollow" target="_blank">See at Amazon</a></p>
<p><a name="table-lamp" id="table-lamp"></a></p>
<h2>White and Color Ambiance Beyond Table Lamp</h2>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/1x1.png" width="500" height="500" alt="" class="right lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-beyond-table-lamp.jpg?itok=jEWzBu_U"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-beyond-table-lamp.jpg?itok=jEWzBu_U" width="500" height="500" alt="" class="right"></noscript></p>
<p>If you really want to go all out, you can snag the Philips Hue Beyond table lamp. This $200 lamp combines two light sources, providing you with the millions of colors you'd expect from the White and Color Ambiance line as well as the shades of white you find in the White Ambiance line.</p>
<p>Both lighting sources are independently controllable, so you're not required to paint your room with color when you're just trying to read a book. The lamp puts out upwards of 500 lumens of light.</p>
<p>If you don't have room on a side table, you can also purchase the White and Color Ambiance Beyond lamp in both a pendant and ceiling lamp style. They'll cost you $350 and $300, respectively.</p>
<p><a href="https://www.amazon.com/Philips-Dimmable-Compatible-HomeKit-Assistant/dp/B00OZLWRGU?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" class="cta shop" rel="nofollow" target="_blank">See at Amazon</a></p>
<p><a name="bloom" id="bloom"></a></p>
<h2>White and Color Ambiance Bloom</h2>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/1x1.png" width="1000" height="1000" alt="" class="right lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-bloom.jpg?itok=96uKgwyy"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-bloom.jpg?itok=96uKgwyy" width="1000" height="1000" alt="" class="right"></noscript></p>
<p>The Philip Hue Bloom is the perfect ambient lighting for your Philips Hue Entertainment system. Not only can it pump out all the colors of the Philips Hue White and Color bulbs, it's also more versatile. You can plug it in and place it behind your television or on a shelf in your entertainment stand. It's meant to paint your walls and environment with color.</p>
<p>For $60 you get a 120-lumen lamp that can fill in the areas where your bulbs and light strips don't reach.</p>
<p><a href="https://www.amazon.com/Philips-797977-Dimmable-Compatible-Assistant/dp/B00I811PG6?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" class="cta shop" rel="nofollow" target="_blank">See at Amazon</a></p>
<p><a name="go" id="go"></a></p>
<h2>White and Color Ambiance Go</h2>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/1x1.png" width="1000" height="1000" alt="" class="right lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-go.jpg?itok=qgApO5Ou"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/01/philips-hue-go.jpg?itok=qgApO5Ou" width="1000" height="1000" alt="" class="right"></noscript></p>
<p>Believe it or not, the Philips Hue Go light is <em>even more versatile</em> than its Bloom counterpart. Fully portable and fully chargeable, you can take this light with you to a picnic, place it in your back yard, or &mdash; again &mdash; fill in the areas where your other bulbs don't reach.</p>
<p>If you don't have enough lamps or light strips to light the way &mdash; or you just have a particularly pesky area where you can't seem to put other lights or would rather do without wires &mdash; the $80 Philips Hue Go is the right choice for your Hue Entertainment setup.</p>
<p><a href="https://www.amazon.com/Philips-7146060PH-Portable-Compatible-Assistant/dp/B00UVHAC1O?tag=imoreb-20&amp;ascsubtag=UUimUdUnU45461YYw" title="" class="cta shop" rel="nofollow" target="_blank">See at Amazon</a></p>
<h2>That'll do!</h2>
<p>After you gather the necessary lighting, you may want to check out my guide on getting your entertainment system set up for Philips Hue Entertainment:</p>
<p><a href="/how-prepare-your-tv-room-philips-hue-entertainment" title="" class="cta large">How to prepare your TV room for Philips Hue Entertainment</a></p>
<p>Are you thinking about creating a decked-out Philips Hue Entertainment setup? Share your thoughts in the comments and photos of your setup over on Twitter!</p>
</div><div id="InArticle_BTF3-wrap" class="adunit-wrap adunit-purch">
<div class="adunit-wrap-inner">
<div class="adunit" id="purch_N_C_0_2" data-clone-id="" adonis-marker></div>
<script type="text/javascript">
    tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_2',false);});
  </script></div>
</div></div></div></div>
</div>
<aside class="sidebar col-3of3 col-1of3@tablet" role="complementary">
<div class="sidebar__section">
<div id='Inline_300_ATF_1-wrap' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_R_1_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_1_1',false);});
  </script></div>
</div>
</div>
<div class="sidebar__section">
<div id='GPT_5a72325eee3a6-wrap' class='adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='GPT_5a72325eee3a6'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineSlot('/25586680/imore/article', [[300,285],[300,600],[300,700],[320,50],[320,100],[300,250]], 'GPT_5a72325eee3a6').defineSizeMapping(gpt_defaultsizemappings.mapping2())
             .setTargeting('adunit',"sidebar_ad").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('GPT_5a72325eee3a6'); 
        });
      </script>
</div></div>
</div>
</div>
<div class="sidebar__section">
<div id='Inline_300_BTF_2-wrap' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_R_0_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1',false);});
  </script></div>
</div>
</div>
<div class="sidebar__section">
<div id='-wrap' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_R_0_1_clone_5a72325eee4c1' data-clone-id='purch_Y_R_0_1' adonis-marker></div>
<script type='text/javascript'>
    tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1_clone_5a72325eee4c1',false);});
  </script></div>
</div>
</div>
<div class="sidebar__section">
<div id='-wrap' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_R_0_1_clone_5a72325eee572' data-clone-id='purch_Y_R_0_1' adonis-marker></div>
<script type='text/javascript'>
    tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1_clone_5a72325eee572',false);});
  </script></div>
</div>
</div>
</aside> </div>
<div class="row">
<footer class="article-meta col-3of3">
<button class="article-meta__comments-toggle js-comments-toggle">
<span>View</span><span>Close</span> Comments (0)
</button>
<ul class="article-meta-tags">
<li><a href="/category/buyers-guide">Buyers Guide</a></li>
<li><a href="/tag/philips-hue">philips hue</a></li>
</ul>
</footer> </div>
<div class="row">
<section class="article-comments" id="article-comments-45461">
</section>
</div>
<div class="row">
<div class="article-bio col-3of3 col-2of3@tablet">
<img class="article-bio__avatar" data-luid='236653' src="https://passport.mobilenations.com/avatars/000/009/145/100x100_9145828.jpg?r=7" />
<div class="article-bio__bio">
<h3 class="article-bio__name">Mikah Sargent</h3>
<p>Mikah Sargent is Senior Editor at Mobile Nations. When he's not <a href="http://chihuahua.coffee">bothering his chihuahuas</a>, Mikah spends entirely too much time and money on HomeKit products. You can follow him on Twitter at <a href="https://twitter.com/mikahsargent">@mikahsargent</a> if you're so inclined.</p>
</div>
</div> </div>
<div class="row">
<section class="article-footer article-footer--taboola col-3of3">
<div id="taboola-below-article-thumbnails-45461"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-45461',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </section>
</div>
<img class="article-vwo-pixel" src="https://dev.visualwebsiteoptimizer.com/c.gif?experiment_id=1&ACCOUNT_ID=315429&GOAL_ID=200&COMBINATION=2&UUID=&CACHE=1178495695" />
</article>
<button class="btn btn--load-more js-load-more " aria-label="Load more articles in this section"><span>Load More</span><i class="fa fa-refresh fa-spin fa-lg fa-fw"></i></button>
</div>
</div>
<section class="mn_mbn_share">
<a class="fb-share" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imore.com%2Fwhich-philips-hue-lights-work-best-new-entertainment-feature?utm_source=im%26utm_medium=facebook%26utm_campaign=social_share%26utm_content=UUimUdUnU45461" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Facebook');" target="_blank"></a>
<a class="tw-share" href="https://twitter.com/intent/tweet?text=Which+Philips+Hue+Lights+Work+Best+with+New+&#039;Entertainment&#039;+Feature?+%7C+via+%40iMore&amp;url=https%3A%2F%2Fwww.imore.com%2Fwhich-philips-hue-lights-work-best-new-entertainment-feature?utm_source=im%26utm_medium=twitter%26utm_campaign=social_share%26utm_content=UUimUdUnU45461" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Twitter');" target="_blank"></a>
<a class="gp-share" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imore.com%2Fwhich-philips-hue-lights-work-best-new-entertainment-feature?utm_source=im%26utm_medium=googleplus%26utm_campaign=social_share%26utm_content=UUimUdUnU45461" onClick="ga('send', 'event', 'Social Sharing', 'click', 'GooglePlus');" target="_blank"></a>
<a class="ml-share hidden-xs" href="mailto:?subject=Which%20Philips%20Hue%20Lights%20Work%20Best%20with%20New%20%26%23039%3BEntertainment%26%23039%3B%20Feature%3F&amp;body=https%3A%2F%2Fwww.imore.com%2Fwhich-philips-hue-lights-work-best-new-entertainment-feature?utm_source=im%26utm_medium=email%26utm_campaign=social_share%26utm_content=UUimUdUnU45461" onClick="ga('send', 'event', 'Social Sharing', 'click', 'eMail');" target="_blank"></a>
<a class="tx-share visible-xs" href="sms:?&amp;body=Which%20Philips%20Hue%20Lights%20Work%20Best%20with%20New%20%26%23039%3BEntertainment%26%23039%3B%20Feature%3F - https%3A%2F%2Fwww.imore.com%2Fwhich-philips-hue-lights-work-best-new-entertainment-feature?utm_source=im%26utm_medium=sms%26utm_campaign=social_share%26utm_content=UUimUdUnU45461" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Text');" target="_blank"></a>
<a class="mr-share" href="#" target="_blank"></a>
<a class="rd-share h" href="https://reddit.com/submit?title=Which+Philips+Hue+Lights+Work+Best+with+New+&#039;Entertainment&#039;+Feature?&amp;url=https%3A%2F%2Fwww.imore.com%2Fwhich-philips-hue-lights-work-best-new-entertainment-feature?utm_source=im%26utm_medium=reddit%26utm_campaign=social_share%26utm_content=UUimUdUnU45461" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Reddit');" target="_blank"></a>
<a class="pt-share h" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.imore.com%2Fwhich-philips-hue-lights-work-best-new-entertainment-feature?utm_source=im%26utm_medium=pinterest%26utm_campaign=social_share%26utm_content=UUimUdUnU45461" onClick="ga('send', 'event', 'Social Sharing', 'click', 'Pinterest');" target="_blank"></a>
</section>
</div>
</div>
</div>
</main>
<div class="clear"></div>
<div id="banneradspace" align='center'>
<div id='Leaderboard_Footer_BTF-wrap' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_L_0_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
  </script></div>
</div> </div> 
</div> 
</div> 
</div> 
<div class="region region-site-footer">
<nav class="header-drawer header-drawer--secondary js-header-drawer" aria-hidden="true" tabindex="-1">
<div class="header-drawer__inner">
<div class="header-drawer__nav">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--nav">
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-nav">
<button class="header-drawer__navigation-button header-drawer__navigation-button--nav ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fa fa-bars"></i>
</button>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-forum">
<button class="ir js-header-drawer-toggle header-drawer__navigation-button--nav js-header-drawer-toggle--forum">
<i class="fa fa-comments"></i>
</button>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-shop">
<button class="header-drawer__navigation-button header-drawer__navigation-button--nav ir js-header-drawer-toggle js-header-drawer-toggle--shop">
<i class="fa fa-shopping-cart fa-flip-horizontal"></i>
</button>
</li>
</ul>
</div>
<div class="header-drawer__topics">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--main">
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/rumors" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Rumors
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/iphone" class="header-drawer__navigation-link header-drawer__navigation-link--main">
iPhone
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/ipad" class="header-drawer__navigation-link header-drawer__navigation-link--main">
iPad
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apple-watch" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Watch
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apple-tv" class="header-drawer__navigation-link header-drawer__navigation-link--main">
TV
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/mac" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Mac
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/how-to" class="header-drawer__navigation-link header-drawer__navigation-link--main">
 How To
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apps" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Apps & Games
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/accessories" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Accessories
</a>
</li>
</ul>
<h3 class="header-drawer__navigation-title">Other Categories</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--secondary">
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="https://forums.imore.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Forums
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/analysis" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Analysis
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/reviews" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Reviews
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/deals" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Deals
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/newsletter" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Newsletter
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/contests" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Contests
</a>
</li>
</ul>
</div>
<div class="header-drawer__sites">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--sites">
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites ac">
<a href="http://www.androidcentral.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Android Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites wp">
<a href="http://www.windowscentral.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Windows Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites im">
<a href="http://www.imore.com" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
iMore
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites cb">
<a href="http://crackberry.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
CrackBerry
</a>
 </li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites mm">
<a href="http://youtube.com/c/themrmobile?utm_source=im&utm_medium=drawer&utm_campaign=navigation&sub_confirmation=1" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
MrMobile
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites md">
<a href="https://www.youtube.com/channel/UCDxRn03fR0V8M7lms_YYXOQ?utm_source=im&utm_medium=drawer&utm_campaign=navigation&sub_confirmation=1" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Modern Dad
</a>
</li>
</ul>
</div>
<div class="header-drawer__forum">
<h3 class="header-drawer__navigation-title">Forums and Discussions</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--forum">
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iMore Forums
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ask-question/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Ask a Question
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/search.php?utm_source=im&utm_medium=navbar&utm_campaign=navigation&do=getnew" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
New Posts
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/activity.php?utm_source=im&utm_medium=navbar&utm_campaign=navigation&sortby=popular&show=all&time=week" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Trending Discussions
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-8/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone 8
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-7-plus/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone 7 Plus
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-7/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone 7
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ipad/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPad
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
 <a href="https://forums.imore.com/ios-11/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iOS 11
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ios-10/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iOS 10
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/apple-watch-series-2/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apple Watch Series 2
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/apple-watch/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apple Watch
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/macbook-pro/?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
MacBook Pro
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-apps-games/?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apps & Games
</a>
</li>
</ul>
</div>
<div class="header-drawer__shop">
<h3 class="header-drawer__navigation-title">Shop</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--shop">
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/deals.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
HOT ACCESSORY DEAL$
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://digitaloffers.imore.com?utm_source=im&utm_medium=drawer&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Digital Offers
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Best sellers
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-new.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
New releases
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-cases.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Cases and covers
</a>
</li>
 <li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/cradles.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Chargers and cables
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-batteries.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Battery packs
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--shop">
<a href="https://store.imore.com/apple-iphone-screen-protectors.htm?utm_source=im&utm_medium=navbar&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--shop">
Screen Protectors
</a>
</li>
</ul>
</div>
<div class="header-drawer__dev">
<h3 class="header-drawer__navigation-title">Dev Center</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--dev">
</ul>
</div>
<div class="header-drawer__tools">
<div class="header-drawer__passport">

<span class="header-drawer__passport-links">
<span class="fa-stack fa-lg">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-sign-in fa-stack-1x fa-inverse"></i>
</span>
<a href="https://passport.mobilenations.com/?u=eNpVjctugzAQRf-FvQPGmMdkWakfkHSPjBniUVwwI9vIlar-e-20m-7OHM29V0ELXx54DYXDmRzqMJ5uLa4e-uRMCIeHsowxXmizDi_abmU0pA07DK10eGZOZCs9TPAsWvdkE_rAdowM94AuKNq3RGxBFU6HuZm3_9fGbZbZi7Qo2nqQArtJ9Quv56FdUNRdKxpd91JNOv81UHgKr6qUoC1DqlQ6kN3zIaFY7YNezCso3u639_HDPjGZCao_i58HOfWbIeCSd42UlRiu3z8Yi1mQ">Log in</a>
or
<a href="https://passport.mobilenations.com/?utm_source=im&utm_medium=signup&utm_campaign=passport&u=eNpVjsFuhSAQRf_FPU8RQeUtm_QD2u4N4viYPBEDGJo0_feC7aa7m5u554ySQn4FSVtZeVjQg47T6bfqHuSQOxPjEWRdp5RuaJ2Hm3a2Tga1IYfBDY9AzAlkw4eJgSTnn2SGEMkOicAewUeFu82JrKDi6aGQqfhvm-zCS8-ykYl25Az6WQ0rbZdRrMDaXrBOtwNXsy53nawCxguVF2hLyEilI7r9er3wHxiy__I1snp5f3udPtwT8sEsm78WPg_06neGknLad5w3bLx__1wwQNda3w%2C%2C">Sign up</a>
</span>

</div>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--social">
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="https://google.com/+imore?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-google-plus"></i><span>g+</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.twitter.com/imore?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-twitter"></i><span>t</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.facebook.com/imorecom?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-facebook"></i><span>f</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.youtube.com/subscription_center?utm_source=im&utm_medium=burger&utm_campaign=navigation&add_user=imorevideo" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-youtube-play"></i><span>y</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://instagram.com/imoregram?utm_source=im&utm_medium=burger&utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-instagram"></i><span>i</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="https://www.imore.com/rss.xml?utm_medium=burger&utm_campaign=navigation&utm_source=im" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fa fa-rss"></i><span>r</span>
</a>
</li>
</ul>
<ul class="header-drawer__navigation-list header-drawer__navignation-list--cta">
<li class="header-drawer__navigation-item header-drawer__nagigation-item--cta">
<a href="mailto:news@imore.com" class="header-drawer__navigation-link header-drawer__navigation-link--cta">
<i class="fa fa-paper-plane"></i><span>Tip us on News</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
<footer class="footer">
<section class="footer__brand">
<div class="container">
<a href="https://www.mobilenations.com/" class="footer__logo">Mobile Nations</a>
<strong class="footer__tagline">
<span>500M</span>
Consumers Reached Yearly
</strong>
</div>
</section>
<section class="footer__copyright">
<div class="container">
<ul class="footer__nav">
<li class="footer__nav-item">Copyright 2018 Mobile Nations</li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/terms-conditions">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/privacy-policy">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/privacy-policy#your-choices">Your Ad Choices</a></li>
<li class="footer__nav-item">Careers: <a href="http://breaksclusive.recruiterbox.com/">Writer</a> | <a href="https://mobilenations.recruiterbox.com/">Dev</a></li>
<li class="footer__nav-item"><a href="https://wrightsmedia.com/sites/mobilenations/">Licensing</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/external-links">External Links Disclosure</a></li>
</ul>
<a href="http://purch.com/advertise/" class="footer__partner-logo">
<span>Advertising Partner</span>
</a>
</div>
</section>
</footer>

</div>
<script>
        $('.glade').each(function() {
          var data = $(this).data('json');
          $.extend(data.targeting,window.targeting);
          $(this).attr('data-json', JSON.stringify(data));
          $(this).data('json',data);
        });  
      </script>
<script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script> <script>
  (function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '58180';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
  })(window,document,'script');
  </script><div id='GPT_5a72325f231d4-wrap' class='adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='GPT_5a72325f231d4'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineOutOfPageSlot('/25586680/imore/article', 'GPT_5a72325f231d4')
             .setTargeting('adunit',"interstitial").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('GPT_5a72325f231d4'); 
        });
      </script>
</div></div>
</div><script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035753" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
</noscript>
<script>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</script><script>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</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1082324575168159&ev=PageView&noscript=1" /><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1082324575168159&ev=ViewContent&noscript=1" /><div id='fb-root'></div>
<script type='text/javascript'>
      var fbAsyncInitOrg = window.fbAsyncInit;
      window.fbAsyncInit = function() {
        if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
        FB.init({
          appId: '213678485361751',
          version: 'v2.7',
          status: true,
          cookie: true,
          xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
                '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      </script><script type="text/javascript"> 
      try{
        (function(){ 
          var cb = new Date().getTime(); 
          var s = document.createElement("script"); 
          s.defer = true; 
          s.src = "//tag.crsspxl.com/s1.js?d=2127&cb="+cb; 
          var s0 = document.getElementsByTagName("script")[0]; 
          s0.parentNode.insertBefore(s, s0); 
        })();
      }catch(e){}
    </script>
<script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*="7293438-11365093"]').addClass('norewrite');
        </script>
<script type='text/javascript'>
        var vglnk = { key: '8ed1f879e224588da0398abad3c283a2' };

        (function(d, t) {
          var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
          s.src = '//cdn.viglink.com/api/vglnk.js';
          var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
        </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c0a1194d5d","applicationID":"1220355,2173107","transactionName":"ZVxaNhFRXkEHW0BZWFwWexcQRF9fSVlGRF5RVV0=","queueTime":0,"applicationTime":117,"atts":"SRtZQFlLTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>
  PARSELY = { };
</script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="imore.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: "213678485361751",
      xfbml: true,
      version    : 'v2.6'
    });

    FB.Event.subscribe('xfbml.ready', function(msg) {   // Log all the ready events so we can deal with them later
      var events = fbroot.data('ready-events');
      if( typeof(events) === 'undefined') events = [];
      events.push(msg);
      fbroot.data('ready-events',events);
    });

    var fbroot = $('#fb-root').trigger('facebook:init');
  };
</script>

<script async='async' type='text/javascript' src='//www.lightboxcdn.com/vendor/d74ebc7c-6bfa-42bd-b88b-9240b4878523/lightbox_inline.js'></script>
<div class='adunit' id='purch_Y_O_1_1' data-dimensions='1x1'></div><div class='adunit' id='purch_Y_P_1_1'></div> <script type="text/javascript">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</script> <script type="text/javascript" src="http://tags.crwdcntrl.net/c/12464/cc.js?ns=_cc12464" id="LOTCC_12464"></script>
<script type="text/javascript" language="javascript">_cc12464.bcp();</script><script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  var spe_root_url = document.domain.match(/[^\.]+\.[^\.]+$/)[0];
  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "Buyers Guide");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:legacy,B:cta,B:xlinks,B:w900");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","teslacentral.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__fCruuIeVMFV8Xga1V6YtXH_t4d4qyL1HV2HmXQ1N_Zk__y3uJNjMrk-UUz9riUnY4jl6wIVGTcQKJb32xDfioJfc__XpRTJwbf0TCCd481ivbo0AlIW9Qd6ao-PTeaQgdS7HQ.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$('audio').mediaelementplayer();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
</body>
</html>
