<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.imore.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//www.imore.com" />
<![endif]-->
<script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="terms" content="Reviews,Photography &amp; Video,iPhone Photography,Audio" />
<meta property="article:section" content="article" />
<meta property="article:tag" content="Reviews" />
<meta property="article:tag" content="Photography &amp; Video" />
<meta property="article:tag" content="iPhone Photography" />
<meta property="article:tag" content="Audio" />
<link rel="alternate" href="android-app://com.imore.app/https/www.imore.com/smartcine-smartphone-video-rig-review" />
<meta name="viewport" content="width=1024" />
<link rel="amphtml" href="https://www.imore.com/smartcine-smartphone-video-rig-review?amp" />
<meta property="xray:uuid" content="UUimUdUnU57474" />
<meta name="msapplication-name" content="iMore" />
<meta name="msapplication-tooltip" content="iMore" />
<meta name="msapplication-navbutton-color" content="#f8d509" />
<meta name="msapplication-TileColor" content="#f8d509" />
<meta name="msapplication-square70x70logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.imore.com/live-tile/0;polling-uri2=https://www.imore.com/live-tile/1;polling-uri3=https://www.imore.com/live-tile/2;polling-uri4=https://www.imore.com/live-tile/3;polling-uri5=https://www.imore.com/live-tile/4; cycle=1" />
<link rel="icon" href="/favicon.ico" />
<meta name="theme-color" content="#ffd600" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-114x114.png" />
<meta property="article:published_time" content="2019-10-11T09:00:03-04:00" />
<meta property="og:image:height" content="987" />
<meta property="og:image:width" content="1051" />
<meta name="twitter:title" content="The SmartCine video rig makes it possible to make a movie on your iPhone" />
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": "https://www.imore.com/smartcine-smartphone-video-rig-review",
    "@type": "NewsArticle",
    "headline": "SmartCine Smartphone Video Rig Review: Nearly pro accessories for movie making on iPhone",
    "description": "Get a handle on your inner auteur.",
    "url": "https://www.imore.com/smartcine-smartphone-video-rig-review",
    "datePublished": "2019-10-11T13:00:03+0000",
    "dateCreated": "2019-10-11T13:00:03+0000",
    "dateModified": "2019-10-11T13:00:03+0000",
    "author": {
        "@type": "Person",
        "name": "Jeffery Battersby"
    },
    "creator": "Jeffery Battersby",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=hSIvPjBB",
    "speakable": {
        "@type": "SpeakableSpecification",
        "xpath": [
            "/html/head/title",
            "/html/head/meta[@name=\u0022description\u0022]/@content",
            "/html/body//article//div[contains(concat(\u0022 \u0022, normalize-space(@class), \u0022 \u0022),\u0022 article-body \u0022) and position()=1]"
        ]
    },
    "keywords": [
        "iphone photography"
    ],
    "articleSection": "Reviews",
    "image": [
        "https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "iMore",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.imore.com/sites/imore.com/files/im-amp-logo_0.png",
            "width": null,
            "height": null
        }
    }
}
  </script><script type='application/ld+json'>{
    "@context": "http://schema.org",
    "@type": "Review",
    "reviewBody": "Get a handle on your inner auteur.",
    "author": {
        "@type": "Person",
        "name": "Jeffery Battersby"
    },
    "datePublished": "2019-10-11T13:00:03+0000",
    "keywords": [
        "iphone photography"
    ],
    "itemReviewed": {
        "@type": "Thing",
        "name": "SmartCine Smartphone Video Rig"
    },
    "reviewRating": {
        "@type": "Rating",
        "ratingValue": 4,
        "bestRating": 5,
        "worstRating": 0
    },
    "publisher": {
        "@type": "Organization",
        "name": "iMore",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.imore.com/sites/imore.com/files/im-amp-logo_0.png",
            "width": null,
            "height": null
        }
    }
}</script><link rel="manifest" href="/manifest.json"><meta property="fb:app_id" content="291830964262722" />
<meta property="fb:pages" content="230016313741478" />

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1674633419534068');
    fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1674633419534068&ev=PageView&noscript=1"
    /></noscript>
 
<script>
    fbq('init', '756279091178845'); 
    fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" 
    src="https://www.facebook.com/tr?id=756279091178845&ev=PageView&noscript=1"/>
    </noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=AW-753908534"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'AW-753908534');
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mobilenations1-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link href="//forums.imore.com" rel="dns-prefetch" />
<link href="//passport.mobilenations.com" rel="dns-prefetch" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@iMore" />
<meta name="twitter:domain" content="https://www.imore.com" />
<meta name="twitter:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm" />
<meta name="twitter:app:name:googleplay" content="iMore" />
<meta name="twitter:app:id:googleplay" content="com.imore.app" />
<meta name="twitter:app:url:googleplay" content="https://www.imore.com/smartcine-smartphone-video-rig-review" />
<meta name="twitter:creator:id" content="14385917" />
<meta name="twitter:description" content="Get a handle on your inner auteur." />
<meta property="og:title" content="The SmartCine video rig makes it possible to make a movie on your iPhone" />
<meta property="og:description" content="Get a handle on your inner auteur." />
<meta property="og:url" content="https://www.imore.com/smartcine-smartphone-video-rig-review" />
<meta property="og:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="iMore" />
<meta name="description" content="Get a handle on your inner auteur." />
<link rel="image_src" href="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm" />
<link rel="canonical" href="https://www.imore.com/smartcine-smartphone-video-rig-review" />
<title>SmartCine Smartphone Video Rig Review: Nearly pro accessories for movie making on iPhone | iMore</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__J8pFo3AYQQfboI6PKb9qX53goXTnhQibNdB-G8ZyU2Y__b7cW5_D8oPLvduZLbNTCUGGpx02va0LrJnD6BzdEGJ8__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__emDGL7ELG26TbATw8aEDLbN8OgFOe5nAFtOjEDSOdic__2F8raJe7tXJ3ilJyU4UGTzxyqb2__rF_HsrCereMH5U__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.css" media="screen" />
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__QTZBk4chqtKLOSDoxkXU7kW5lMbdfs-VI-NTHzfg5AY__kSATdVwKLuj3o1Dgdee8txqIDJCGHvjx9aBFMVXfhPA__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__DdVFS98VpRtlGGEcqNG0hoBz3IVJ_9_cUHyqcB4ePOE__B81_saq_1uS1JEQM28pJ4GuUnvU3jVdi2me8BbjEwiE__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _vwo_code=(function(){
var account_id=315429,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__FDYJOmnEVJFtTOZGtACrqsgtTV7JPihh6-_pUqloOvs__V5qjXqKJR0TSbqIIQZUilBk8Ql_HNui2RkuQp9XE7QQ__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  if($.lazyLoadXT) {
    $.extend($.lazyLoadXT, {
      edgeY: 200,
      autoInit:false
    });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  $(function() {
    if(!$.lazyLoadXT) { 
      $('img.lazy').each(function() {
        $(this).attr('src',$(this).attr('data-src'));
      });
    }
  });
//--><!]]>
</script>
<script type="text/javascript" src="/_gap/_module.js?pz6b8h"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.imore.com/sites/imore.com/files/gap/8b79f4996c43.js?pz6b8h","ga");ga("create", "UA-2017486-7", {"cookieDomain":".imore.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:review,F:authorinfo,B:reco-block,B:cta,B:shop,B:nofollow,B:pros,B:w800");ga("set", "dimension13", "reviews,audio,photography \u0026 video");ga("set", "dimension14", "iphone photography");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 20 seconds')",20000);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__rXDGHBK_-h2iQDgme95Kn04CxILfWP__-vtyl_K-QBQ__CmWMjjCfEQBk162qH6kcHKBPUtrZJIKF1qrLitb4yns__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__Ls7xyOQwv3P3pY93ObUOTbwkdG05i2DK4T9rFTLcTVE__2I5xK7n8EwHFejOYK8BO_7uI3uaNBVTN0DGiMK6dIZI__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js" defer="defer"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__QG-6xZ9bNx7s3HD7cYqFZ86s2XQoae7M38-p0NCfdAk__J-x1H8RctM-QspAAeggrfdqIm_I354ahtzSvHSbhNp4__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (typeof(mbn_config) === 'undefined') var mbn_config = {};
      mbn_config = $.extend(true, mbn_config, {"pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjs1OwzAQhF-lygHBIc1_k7iqkECqxIEL9B459iZZUcfR2mmQEO-Obbhwm_00OzOcHdiXYVnOXCICiQTCditdo6NjRcOiydrFsCTZtm2PShPshVaJUZyswBnioJZJO3lDCTomHGOCG8L2uFrVGb2SgNNcMCD7lWagO0-Vq1pVoOEWXFwtHMf5dHaE7S4TvITMp6sed_f46nofwqTD_5mdkpXnhZufV3UJTSsFz0pXVmZD2fM6Hfq2zducc-8rWWTQgpfuA5UXLpILi3r2R-PzRzQWKPSlLHp-fzt3F_0BztCz9I_C54LEf9-QZVWdNnlaFc3x-wcTZHCD","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjk1LxDAQhv_KkoPoodvvbTvLXCIoLHjwonsvaTJtBzdNSdOtIP53k-jF2zMPM_O-HA7wtUCaATMoyaCw7Wqu7OhcXF4DG62dF4jjbdv2pLTBvdAqXhQ3VtCEUaB51A5vJFFHhobI4I1we1xcrWoXvRqBpx5RdquZ0Nx5q1xc1KqCDbPgauY0TKezM7C7jPgSfj5d9bC7p1eX-xAqHf7XbJUsvc9d_aysCqwbKXhauLBcIu2LjldJ3zVN1mSc-70C2EIWPboLUh7cSy4s6ckPJTAXSYHTBNjz-9u5vegPdKaD5M_i50yG_94QpGWV1FlS5vXx-weqGm80","pp_social":{"fb":"https:\/\/passport.mobilenations.com\/?u=eNpVjs1qwzAQhF8l-FDSQ-L_2FYIhRYCPfTS5m7W8tpeEllmJceF0nevrPbS2-zHzM6AOIgvI-JEBIwtMUpbz3wLjo6lpQgGa1wnI8JwWZY9Kc24l1qFRgFbSSPuvJoG7eSdWtQ7pn7HeFwnXFyeZqtqo2eWeOoQ22bmEflhpcpVzcpTf0tQE1A_ns6OiM1lwFf_8_mm-82W3lxc76OfdPg_s1ZtvvLUzU_yXCLDsmolxJkry-Iua6CIuqaqkioBWH2ZCAxZXFylS5BahXsJ0pIefYHDxui6A4mN1lfPXCIRvHy8n-uLvqJzNVwi-qP4ORHDb5ZEnBdRmUR5Wh6_f1wwVvVyNw,,","gp":"https:\/\/passport.mobilenations.com\/?u=eNpVjs1OwzAQhF-lygGVQ5r_JnFVIYFUiQMX6D1y7E2yXCKOI9tpkBDvzsbAgdvsp5md4ezIPi1LUhYYkGhAuGYxY3BcIpZVLBicmy2LonVdD6i0gYPQKrKKG1wncILQq3nQJG8oQYcG-9DADWF9WJxqrF6MgHMHINvFTGDuNqqoalGe-ltwNXPsp_OFCNtdB3j2Px9H3e_2-EK9937S8f_MRsli4xnNT4syh6qWglwnOZXlSZe3vIy7tq7TOuV88-UssOhgk5RAtQl6yYVDPfmCmBxWN73W_Qh_5Ont9dJcXPU7kKdl8S-FjxkN_0lcIkuKMq7SuMiq09c3addxeA,,","ms":"https:\/\/passport.mobilenations.com\/?u=eNpVj81qw0AMhF8l-FDSQ-L_2N4QCi0Eeuilzd2s17ItmvUa7ToulL575U0vvY0-RpqRFAfxbUWciICgRQLl6pmuwZFZWopgcG6yXCIMl2XZozYEe2V0aLUkp3CEnVfTYFjesAWzI-x3BDeE5Wl2urZmJgWnDqBtZhqBHlaqOWrWnvpZST1J7MfTmYnYXFwGePU3n6-m32zxjXMffaXD_5q1bvOVp1xcP8mLDMqqVTLOOCyLu6yRRdQ1VZVUiZSrLxOBRQer5A3Uq-CTUjk04_1ndlhTa1RkrOmch5EIXj7ez_XFfALbGhH9UfiakOR9GUWcF1GZRHlaHn9-Adz3ctQ,","tw":"https:\/\/passport.mobilenations.com\/?u=eNpVjs1OwzAQhF-lygHBIc1_k7iqkECqxIEL9B45ziZZUcfR2mmQEO_OxnDhNvtpZmekOIgvK5JUBAQdEijXLHQNjsyySgSjc7MVUbSu6x61IdgroyOrJTmFE4RezaNhecMOTEg4hAQ3hPVxcbqxZiEFpx6gaxeagO42qrlq0Z76W0k9Sxym05mJ2F1GePE_n65m2N3jK_c--EmH_zMb3RUbz3h-WpQ5VHWnZJJzWZ70eSvLuG_rOq1TKTdfLgKLDjbJCdSb4JdSOTSTL0jYYU3jVnQOyKNYBM_vb-fmYj6ATa2I_yh8zkjyN4pcIinKuErjXCKrjt8_7WtyDw,,"},"user":{"pdevice":null,"puid":null,"cuid":"","optin":null,"geo":"US","member":"false"},"site":{"site":"im","name":"iMore","cookie_domain":".imore.com","push_host":"https:\/\/push.mobilenations.com","push_manage_host":"https:\/\/www.imore.com","push_manage_page":"\/follow\/","dev":0}});
      
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"im","mobile":false,"domain":"imore.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"57474","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjkFugzAQRe_iPWADpjBZVuoBkuwR2GMyShwj2wmVqtw9Nu2mu6en-f_PBB38BBA1MI-aPKo4PvyNHQLIAdglxjVAVW3bVpJ1HkvlbBXs5KOiOxY7rReX8EkaXeFpKTw-CbdcXCG6_7Wj1TL7Js3JxmjV4iy16nSPxkguzDzwelCD7kyb71pggVwiZkwJshlS5aRcIrn7_iOwm1toZ8GBfZ6OX-PZXTGZGfifxe-V_PSbIRDyg_c1l01_eL0BrNBRyQ,,","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjctuwjAQRf_F-xDn4TSZLJH4XDBgHyX2GEZgHI0NqVT132vTbro7c3XvmRk6-ApQ1SAYDTHqOD35LsZcMGpcMHGNcQ1Qltu27ch5xp32rgxu5qjpgcWb1qtP-Fwig75guhSML8ItK6ruv3ZyRuW8Se9UY41ucVFGd6ZHa5Ws7DLIetCD6Wybey2IQBEzpgW5DEk560j-kY8--y8UXCLy-58EsT8dD9PZ3zAVFpB_KX6uxPPvjKBSH7KvpWr68fsHvcpTGA,,","user":{"pdevice":"","puid":"","geo":"US"},"themes":{"full":"\/smartcine-smartphone-video-rig-review?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=default","mobile":"\/smartcine-smartphone-video-rig-review?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__12m1E0hoyx-WzAzfQq98zTXGACzA_NxTHnFCWdb3Vjo__mmk-Q0PmKzuv2Q44MU3OTsqXJZFWdlACqBjhbiYUi6c__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  // Taboola NEWSROOM SCRIPT
  window._newsroom = window._newsroom || [];  
    !function (e, f, u) {
      e.async = 1;
      e.src = u; f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/mobilenations1-imore/newsroom.js');
    // END NEWSROOM SCRIPT
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  tmntag.adunitRenderedCmd = tmntag.adunitRenderedCmd || [];

  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('2513'); // [tmnp.iMore/review_infinitescroll DESKTOP]
    tmntag.start();
  });
  var tmntag_placement_id = 2513;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    googletag.cmd.push(function() {
      googletag.pubads().setTargeting("site","im").setTargeting("platform","d").setTargeting("section","article").setTargeting("site_contentid","im-57474").setTargeting("category",["reviews","audio","photography--video"]).setTargeting("pageid","57474").setTargeting("content_id","57474").setTargeting("tag",["iphone-photography"]).setTargeting("ctype","Article").setTargeting("stype","Edito");
      
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'Article';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    targeting['kwvt'] = [];
    if(kw.length) targeting['kwvt'] = targeting['kwvt'].concat(kw.slice(0));
    var playlistids = 'SOOaaDg1';
    playlistids = playlistids.split(',').filter(function(x) {return x.length != 0});
    if(playlistids.length) {
      var playlistid = playlistids[Math.floor(Math.random()*playlistids.length)];
      targeting['vplid'] = playlistid;
    }

    kw.push('im-57474');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__kEscKj8kQAkmRx4D3CM3uBnu_-lInoKfyp_-si7vzHI__U_d5vTJoP6w22YLnHP3ypNviSmjpjlkQBfdvDe1NTJU__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-57474 node-type-article node-template-review section-article cc-us im geo-US node-cat-reviews node-cat-audio node-cat-photography-video node-tag-iphone-photography mona45">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="region region-site-header">
<div id="block-block-327" class="block block-block header-top-alert-bar">
<div class="content">
Trade up and save:<a href="https://cellplans.androidcentral.com/Transact?pai=3&amp;si=379&amp;gi=435&amp;pi=7619&amp;ct=0&amp;ci=1020&amp;ph=4496&amp;ppt=InstalmentsUpgrade">Get $450 towards an iPhone 11</a> </div>
</div>
<div class="header-top header-top--default   header-top--navagation-items-2 ">
<div class="header-top-inner">
<div class="header-top-inner2">
<button class="header-top__drawer-toggle ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fas fa-bars"></i>
</button>
<a href="/" rel="index" class="header-top__brand ir "></a>
<nav class="header-top__navigation">
<ul class="header-top__navigation-list">
<li class="header-top__navigation-item">
<a href="https://forums.imore.com/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-top__navigation-link">
<i class="fas fa-comments"></i><span>Forums</span>
</a>
</li>
<li class="header-top__navigation-item">
<a href="https://www.thrifter.com/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-top__navigation-link">
<i class="fas fa-shopping-cart fa-flip-horizontal"></i><span>Shop</span>
</a>
</li>
<li class="header-top__navigation-item header-top__navigation-item--search">
<button class="header-top__search-button js-header-top-search-toggle">
<i class="fas fa-search"></i>
<span>Toggle Search</span>
</button>
<form id="form-main-search" class="header-top__navigation-search-form" action="/search">
<button type="submit"></button>
<input type="text" id="main-search" name="query" placeholder="Search...">
</form>
</li>
</ul>
</nav>
</div>
</div>
</div>
<section class="block block-topic" aria-hidden="true">
<ul class="block-topic__topics-list">
<li class="block-topic__topics-item">
<a href="https://www.imore.com/iphone-11-pro-review" title="iPhone 11 Pro" class="block-topic__topics-btn">
iPhone 11 Pro
</a>
</li>
<li class="block-topic__topics-item">
<a href="/iphone-11-review" title="iPhone 11" class="block-topic__topics-btn">
iPhone 11
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/apple-watch-series-5-review" title="Apple Watch 5" class="block-topic__topics-btn">
Apple Watch 5
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/ios-13-faq" title="iOS 13" class="block-topic__topics-btn">
iOS 13
</a>
</li>
<li class="block-topic__topics-item">
<a href="/airpods-2-preview" title="AirPods 2" class="block-topic__topics-btn">
AirPods 2
</a>
</li>
<li class="block-topic__topics-item">
<a href="/best-reviews" title="Best Reviews 2019" class="block-topic__topics-btn">
Best Reviews 2019
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/pokemon-go" title="Pokemon Go" class="block-topic__topics-btn">
Pokemon Go
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.androidcentral.com/amazon-echo-which-should-you-buy?utm_source=im&amp;utm_medium=topicblock&amp;utm_campaign=navigation" title="Amazon Echo" class="block-topic__topics-btn">
Amazon Echo
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/best-airpods-deals" title="AirPod Deals" class="block-topic__topics-btn">
AirPod Deals
</a>
</li>
</ul>
<div class="block-topic__pencil-ad"><div id='topic-pencil-rt-wrap' class='crumb-ad adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='topic-pencil-rt'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineSlot('/25586680/imore/article', ["fluid",[386,50]], 'topic-pencil-rt').defineSizeMapping(gpt_defaultsizemappings.mapping1())
             .setTargeting('adunit',"header_pencil_ad").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('topic-pencil-rt'); 
        });
      </script>
</div></div>
</div></div>
</section> </div>
<div id='ctBoc'> 
<div id="page-wrap">
<div class="page-header clearfix clearfixb">
<div class="region region-page-header">
<div id='Leaderboard_Header_ATF-wrap-5da07d5ab6de9' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_L_1_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
    }
  </script></div>
</div> </div>
</div>
<div id="page">
<main class="content" id="content" tabindex="0">
<div class="container">
<div class="clearfix">
<div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="article article--centered article--full node node-article node-promoted node-tag-iphone-photography node-cat-reviews node-cat-audio node-cat-photography--video article--review node-cat-reviews node-cat-audio node-cat-photography-video node-tag-iphone-photography not-ajaxed" id="article-57474" data-nid="57474" data-url="/smartcine-smartphone-video-rig-review" data-site="im">
<div class="row">
<header class="article-header col-3of3 ">
<p class="article-header__disclosure">
We may earn a commission for purchases using our links. <a href="https://www.mobilenations.com/external-links" rel="nofollow">Learn more</a>.
</p> <span class="article-header__tag">Say Cheese!</span>
<h1 class="article-header__title">SmartCine Smartphone Video Rig Review: Nearly pro accessories for movie making on iPhone</h1>
<span class="article-header__intro">Get a handle on your inner auteur.</span>
<div class="article-header__details">
<div class="article-header__authors">
<span class="article-header__author"><a href="/author/Jeffery%20Battersby">Jeffery Battersby</a></span> </div>
<time class="article-header__time" datetime="2019-10-11T09:00:03-04:00" title="Fri, 11 Oct 2019 09:00:03 -0400">
11 Oct 2019
</time>
<button class="article-header__comments js-comments-jump">
<i class="fas fa-comments" aria-hidden="true"></i>
0
</button>
</div>
</header>
</div>
<div class="row">
<div class="article-body col-3of3 col-3of3@desktop">
<div class="article-body__section article-body__section--wide"><p class="caption"><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/4x3.png" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw image-large lazy" data-source="iMore" data-src="/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-5.jpg?itok=JiD-DoF3"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-5.jpg?itok=JiD-DoF3" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw  image-large" data-source="iMore"></noscript><span><em class="caption__source">Source: iMore</em></span></p></div><div class="article-body__section article-body__section--narrow narrow">
<p class="article-body__drop-character article-body__first-paragraph">A couple of years ago the idea of using your iPhone, or any other smartphone, as a video camera for making legit, feature-length films would have been crazy. But as phone cameras continue to evolve, it's clear that camera phones are the future for creating small, low cost, independent films. Look no further than <a href="https://en.wikipedia.org/wiki/Unsane">Steven Soderberg's Unsane</a> , which was created using an iPhone 7 and <a href="https://www.filmicpro.com">FILMiC Pro</a> and was, <a href="https://www.youtube.com/watch?v=R2TzkL1UjrM">according to Soderberg</a>, filmed entirely on an iPhone because, the film was better served by, "... my ability to put a lens anywhere I wanted in a matter of seconds."</p>
<p>Putting a lens anywhere in seconds requires tools to make that easy. The Sevenoak SmartCine by Movo (pronounced smart scene) puts a full set of smartphone filming tools in your hand at an excellent price.</p>
</div><div class="article-body__section article-body__section--wide"><div class="article-body__r3c0-bl0ck recommended-award" id="smartcine-smartphone-video-kit" data-award="">
<a href="https://www.amazon.com/Sevenoak-SmartCine-Movo-Smartphone-Built/dp/B07PDW33HY/?tag=imoreb-20&amp;ascsubtag=UUimUdUnU57474YYw" rel="nofollow" data-source="" class="article-body__r3c0-bl0ck-image ">
<img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/1x1.png" class="lazy" data-source="" data-src="/sites/imore.com/files/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm"><noscript><img src="https://www.imore.com/sites/imore.com/files/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm" class="" data-source=""></noscript></a>
<h4 class="no-amazon">
<a href="https://www.amazon.com/Sevenoak-SmartCine-Movo-Smartphone-Built/dp/B07PDW33HY/?tag=imoreb-20&amp;ascsubtag=UUimUdUnU57474YYw" rel="nofollow">SmartCine smartphone video kit</a>
</h4>
<div class="article-body__r3c0-bl0ck-rating"><span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="article-rating article-rating--inline app-none">
<span class="article-rating-stars">
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar-empty"></span>
</span> <meta itemprop="bestRating" content="5.0"><meta itemprop="worstRating" content="0.0"><meta itemprop="ratingValue" content="4"></span></div>
<div class="article-body__r3c0-bl0ck-description">
<p><strong>Price:</strong> $100</p><p><strong>Bottom line:</strong> It's possible to make a full-length feature film on an iPhone, even if that sounds crazy, and the SmartCine video kit can help make that a reality.</p>
</div>
<div class="article-body__r3c0-bl0ck-buttons">
<ul class="cta shop" target="_blank"><li><a href="https://www.amazon.com/Sevenoak-SmartCine-Movo-Smartphone-Built/dp/B07PDW33HY/?tag=imoreb-20&amp;ascsubtag=UUimUdUnU57474YYw" rel="nofollow" class="cta shop" target="_blank">See at Amazon</a></li>
</ul></div>
</div></div><div class="article-body__section article-body__section--narrow narrow">
<div class="article-body__good-bad">
<div class="article-body__good-bad-good">
<h3 class="article-body__good-bad-title article-body__good-bad-title--good"><strong>The Good</strong></h3>
<ul class="article-body__good-bad-list article-body__good-bad-list--good"><li>Well-balanced with a solid build</li>
<li>Very good built-in mic</li>
<li>LED light ring</li>
<li>Lenses!</li>
</ul></div>
<div class="article-body__good-bad-bad">
<h3 class="article-body__good-bad-title article-body__good-bad-title--bad"><strong>The Bad</strong></h3>
<ul class="article-body__good-bad-list article-body__good-bad-list--bad"><li>Aperture lock doesn't lock well</li>
<li>Thumbscrews are hard to use</li>
</ul></div>
</div>
</div><div class="article-body__section article-body__section--wide"><div id="Review_BTF_1-wrap-5da07d5ab8a24" class="adunit-wrap adunit-purch">
<div class="adunit-wrap-inner">
<div class="adunit" id="purch_Y_L_0_1" data-clone-id="" adonis-marker></div>
<script type="text/javascript">
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
    }
  </script></div>
</div></div><div class="article-body__section article-body__section--narrow narrow">
<h3>What's In The Kit</h3>
</div><div class="article-body__section article-body__section--wide"><p class="caption"><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/4x3.png" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw image-large lazy" data-source="iMore" data-src="/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-8.jpg?itok=j4Eb8sjO"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-8.jpg?itok=j4Eb8sjO" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw  image-large" data-source="iMore"></noscript><span><em class="caption__source">Source: iMore</em></span></p></div><div class="article-body__section article-body__section--narrow narrow">
<p>SmartCine comes complete with a case, the SmartCine rig, a detachable handle with wrist strap, 2 lenses, one wide-angle and one fisheye, cables to connect your iPhone or Android device, a charging cable, and a windscreen.</p>
<h3>The Rig</h3>
</div><div class="article-body__section article-body__section--wide"><p class="caption"><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/4x3.png" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large lazy" data-source="iMore" data-src="/sites/imore.com/files/styles/large/public/field/image/2019/10/movo-smart-cine-3.jpg?itok=iA3bcLby"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2019/10/movo-smart-cine-3.jpg?itok=iA3bcLby" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large" data-source="iMore"></noscript><span><em class="caption__source">Source: iMore</em></span></p></div><div class="article-body__section article-body__section--narrow narrow">
<p>The SmartCine rig is hefty, and I mean that in a good way. It has a solid build that feels weighty in your hand, but not so heavy that you'll tire when using it for several hours at a time. With a phone attached the weight is centered such that it stands on its own without any balance issues, although it's designed to be held in your hand.</p>
<p>You attach your phone to the rig using an adjustable grip that you place your phone into and then turn an adjustment knob to cinch your phone into place. The rig supports phones from 2.2" to 3.8" wide, each of which is likely to have cameras in different locations. To accommodate camera locations there's an adjustable viewfinder, which is also where you can attach lenses. You lock the viewfinder into place using two thumbscrews.</p>
<p>The SmartCine rig offers a couple of interesting features. It has a built-in mic that, when attached to your phone, records high-quality stereo sound with your video. On iOS devices, you'll need an RCA to Lightning adapter to make that work. The mic has a switch that will give you a 10dB gain on the audio it's recording. There's also an LED light ring with three brightness settings. It's good for minor light fill on closeups, but it's not good enough to light anything serious. So be sure to bring your lighter along.</p>
<h3>Lens Crafters</h3>
</div><div class="article-body__section article-body__section--wide"><p class="caption"><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/4x3.png" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw image-large lazy" data-source="iMore" data-src="/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-6.jpg?itok=Tm41Layk"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-6.jpg?itok=Tm41Layk" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw  image-large" data-source="iMore"></noscript><span><em class="caption__source">Source: iMore</em></span></p></div><div class="article-body__section article-body__section--narrow narrow">
<p>One of the things I didn't expect when I opened the box was lenses. I know that this unit was capable of having lenses added, but I fully expected them to be an add-on. Bonus!</p>
<p>Both lenses that come with the SmartCine are wide-angle, one a fisheye and the other a standard wide-angle lens. Both worked well, creating a much broader field of view than my iPhone's built-in camera. But I didn't notice a significant amount of light spotting when I used the fisheye lens, so you'll want to pay attention to how you're lighting something when you use it. Note that lots of ceiling lights aren't optimal.</p>
<h3>Skewed View</h3>
<p>The SmartCine's viewfinder locking mechanism is the weakest link in an otherwise solid system. Even after being tightened the viewfinder seemed a little wonky and always appeared to be a little bit out of alignment. That's not a problem with no lenses attached, but the moment you attach a lens, if your camera's lens is centered perfectly or is slightly out of alignment, your shot's center of focus is going to be out of alignment too. Additionally, the thumbscrews you use to tighten the aperture are too short to tighten comfortably and offer no options for using a Phillips head to tighten it. So, fat-fingered folks such as myself may not find it easy to lock the aperture down.</p>
<h3>Should You Buy This?</h3>
</div><div class="article-body__section article-body__section--wide"><p class="caption"><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/4x3.png" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw image-large lazy" data-source="iMore" data-src="/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-2.jpg?itok=7YiQXJHa"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/large_wm_blw/public/field/image/2019/10/movo-smart-cine-2.jpg?itok=7YiQXJHa" width="800" height="600" alt="Movo SmartCine" title="Movo SmartCine" class="image-large_wm_blw  image-large" data-source="iMore"></noscript><span><em class="caption__source">Source: iMore</em></span></p></div><div class="article-body__section article-body__section--narrow narrow">
<p> </p><div itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="article-rating article-rating--full app-none">
<span class="article-rating-score">4</span>
<span class="article-rating-outof">out of 5</span>
<span class="article-rating-stars">
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar-empty"></span>
</span> <meta itemprop="bestRating" content="5.0"><meta itemprop="worstRating" content="0.0"><meta itemprop="ratingValue" content="4"></div>
<p>You bet! The SmartCine is an excellent portable rig for your smartphone. And it has features that you won't find in much more expensive rigs. While I'd like a little better build on the aperture adjustment and larger thumbscrews, that's definitely not a deal killer. Everything else about the SmartCine is excellent.</p>
</div><div class="article-body__section article-body__section--wide"><div class="article-body__r3c0-bl0ck recommended-award" id="smartcine-smartphone-video-kit" data-award="">
<a href="https://www.amazon.com/Sevenoak-SmartCine-Movo-Smartphone-Built/dp/B07PDW33HY/?tag=imoreb-20&amp;ascsubtag=UUimUdUnU57474YYw" rel="nofollow" data-source="" class="article-body__r3c0-bl0ck-image ">
<img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/1x1.png" class="lazy" data-source="" data-src="/sites/imore.com/files/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm"><noscript><img src="https://www.imore.com/sites/imore.com/files/field/image/2019/09/smartcine-smartphone-video-kit-cropped.jpg?itok=iOO8VCTm" class="" data-source=""></noscript></a>
<h4 class="no-amazon">
<a href="https://www.amazon.com/Sevenoak-SmartCine-Movo-Smartphone-Built/dp/B07PDW33HY/?tag=imoreb-20&amp;ascsubtag=UUimUdUnU57474YYw" rel="nofollow">SmartCine smartphone video kit</a>
</h4>
<div class="article-body__r3c0-bl0ck-rating"><span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="article-rating article-rating--inline app-none">
<span class="article-rating-stars">
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar"></span>
<span class="article-rating-star fa fa-customstar-empty"></span>
</span> <meta itemprop="bestRating" content="5.0"><meta itemprop="worstRating" content="0.0"><meta itemprop="ratingValue" content="4"></span></div>
<div class="article-body__r3c0-bl0ck-description">
<p><strong>Price:</strong> $100</p><p><strong>Bottom line:</strong> It's possible to make a full-length feature film on an iPhone, even if that sounds crazy, and the SmartCine video kit can help make that a reality.</p>
</div>
<div class="article-body__r3c0-bl0ck-buttons">
<ul class="cta shop" target="_blank"><li><a href="https://www.amazon.com/Sevenoak-SmartCine-Movo-Smartphone-Built/dp/B07PDW33HY/?tag=imoreb-20&amp;ascsubtag=UUimUdUnU57474YYw" rel="nofollow" class="cta shop" target="_blank">See at Amazon</a></li>
</ul></div>
</div></div><div class="article-body__section article-body__section--narrow narrow">
<p class="disclosure">
We may earn a commission for purchases using our links. <a href="https://www.mobilenations.com/external-links" rel="nofollow">Learn more</a>.
</p></div>
</div>
</div>
<div class="row">
<footer class="article-meta col-3of3">
<button class="article-meta__comments-toggle js-comments-toggle">
<span>View</span><span>Close</span> Comments (0)
</button>
<ul class="article-meta-tags">
<li><a href="/category/reviews">Reviews</a></li>
<li><a href="/tag/iphone-photography">iPhone Photography</a></li>
</ul>
</footer>
</div>
<div class="row">
<section class="article-comments" id="article-comments-57474">
</section>
</div>
<div class="row">
<div class="article-bio col-3of3 col-2of3@tablet">
<img class="article-bio__avatar" data-luid='352729' src="https://passport.mobilenations.com/avatars/000/010/331/100x100_10331442.jpg?r=2" />
<div class="article-bio__bio">
<h3 class="article-bio__name">Jeffery Battersby</h3>
<p>Jeff is a writer, actor, Apple Certified Trainer, and IT consultant, born and raised in A-town and now living in NY. You can often catch him behind the scenes and on stage at <a href="http://www.countyplayers.org">County Players, Falls Theatre</a>. Up next? He's stage managing <em>Cat on a Hot Tin Roof</em> at the aforementioned County Players.</p>
</div>
</div> </div>
<div class="row row--no-wrap">
<div class="article-main col-3of3 col-2of3@tablet">
<div class="row">
<section class="article-footer article-footer--taboola col-3of3 col-2of3@tablet">
<div id="taboola-below-article-thumbnails-57474"></div>
<script type="text/javascript">
  var placementName = "Below article 4x2";
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-d',
    container: 'taboola-below-article-thumbnails-57474',
    placement: placementName,
    target_type: 'mix'
  });
</script> </section>
</div>
</div>
</div>
</article>
<button class="btn btn--load-more js-load-more " aria-label="Load more articles in this section"><span>Load More</span><i class="fas fa-sync-alt fa-spin fa-lg"></i></button>
</div>
</div>
<section class="share">
<ul class="share__list">
<li class="share__item share__item--facebook">
<a class="share__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imore.com%2Fsmartcine-smartphone-video-rig-review?utm_source=im%26utm_medium=facebook%26utm_campaign=social_share%26utm_content=" data-platform="Facebook" target="_blank">
<i class="fab fa-facebook-f fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--twitter">
<a class="share__link" href="https://twitter.com/intent/tweet?text=The%20SmartCine%20video%20rig%20makes%20it%20possible%20to%20make%20a%20movie%20on%20your%20iPhone+%7C+via+%40iMore&amp;url=https%3A%2F%2Fwww.imore.com%2Fsmartcine-smartphone-video-rig-review?utm_source=im%26utm_medium=twitter%26utm_campaign=social_share%26utm_content=" data-platform="Twitter" target="_blank">
<i class="fab fa-twitter fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--google-plus">
<a class="share__link" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imore.com%2Fsmartcine-smartphone-video-rig-review?utm_source=im%26utm_medium=googleplus%26utm_campaign=social_share%26utm_content=" data-platform="GooglePlus" target="_blank">
<i class="fab fa-google-plus-g fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--email">
<a class="share__link" href="mailto:?subject=The%20SmartCine%20video%20rig%20makes%20it%20possible%20to%20make%20a%20movie%20on%20your%20iPhone&amp;body=https%3A%2F%2Fwww.imore.com%2Fsmartcine-smartphone-video-rig-review?utm_source=im%26utm_medium=email%26utm_campaign=social_share%26utm_content=" data-platform="Email" target="_blank">
<i class="far fa-envelope fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--text">
<a class="share__link share__link--text" href="sms:?&amp;body=The%20SmartCine%20video%20rig%20makes%20it%20possible%20to%20make%20a%20movie%20on%20your%20iPhone - https%3A%2F%2Fwww.imore.com%2Fsmartcine-smartphone-video-rig-review?utm_source=im%26utm_medium=sms%26utm_campaign=social_share%26utm_content=" data-platform="Text" target="_blank">
<i class="fas fa-comment-dots fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--more">
<a class="share__link js-share-expand" href="#" target="_blank">
<i class="far fa-ellipsis-h fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--reddit share__item--hidden">
<a class="share__link" href="https://reddit.com/submit?title=The%20SmartCine%20video%20rig%20makes%20it%20possible%20to%20make%20a%20movie%20on%20your%20iPhone&amp;url=https%3A%2F%2Fwww.imore.com%2Fsmartcine-smartphone-video-rig-review?utm_source=im%26utm_medium=reddit%26utm_campaign=social_share%26utm_content=" data-platform="Reddit" target="_blank">
<i class="fab fa-reddit-alien fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--pinterest share__item--hidden">
<a class="share__link" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.imore.com%2Fsmartcine-smartphone-video-rig-review?utm_source=im%26utm_medium=pinterest%26utm_campaign=social_share%26utm_content=" data-platform="Pinterest" target="_blank">
<i class="fab fa-pinterest-p fa-lg fa-fw"></i>
</a>
</li>
</ul>
</section> </div>
</div>
</div>
</main>
<div class="clear"></div>
<div id="banneradspace" align='center'>
<div id='Leaderboard_Footer_BTF-wrap-5da07d5ac20c1' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_L_0_1_clone_5da07d5ac20b9' data-clone-id='purch_Y_L_0_1' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1_clone_5da07d5ac20b9',false);});
    }
  </script></div>
</div> </div> 
</div> 
</div> 
</div> 
<div class="region region-site-footer">
<nav class="header-drawer header-drawer--secondary js-header-drawer" aria-hidden="true" tabindex="-1">
<div class="header-drawer__inner">
<div class="header-drawer__nav">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--nav">
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-nav">
<button class="header-drawer__navigation-button header-drawer__navigation-button--nav ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fas fa-bars"></i>
</button>
</li>
</ul>
</div>
<div class="header-drawer__topics">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--main">
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/iphone" class="header-drawer__navigation-link header-drawer__navigation-link--main">
iPhone
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/ipad" class="header-drawer__navigation-link header-drawer__navigation-link--main">
iPad
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apple-watch" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Apple Watch
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apple-tv" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Apple TV
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/mac" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Mac
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/reviews" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Reviews
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/how-to" class="header-drawer__navigation-link header-drawer__navigation-link--main">
How To
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="https://forums.imore.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Forums
</a>
</li>
</ul>
<h3 class="header-drawer__navigation-title">Other Categories</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--secondary">
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/about" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
About Us
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/newsletter" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Newsletter
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/fitness" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Fitness
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/apps" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Apps
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/gaming" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Gaming
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/deals" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Deals
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="https://www.mobilenations.com/advertise?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Advertising Inquiries
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="https://www.mobilenations.com/licensing-reprints/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Licensing and Reprints
</a>
</li>
</ul>
</div>
<div class="header-drawer__sites">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--sites">
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites ac">
<a href="https://www.androidcentral.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Android Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites wp">
<a href="https://www.windowscentral.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Windows Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites cb">
<a href="https://crackberry.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
CrackBerry
 </a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites th">
<a href="https://thrifter.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Thrifter
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites cc">
<a href="https://www.cordcutters.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
CordCutters
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites tb">
<a href="https://www.technobuffalo.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
TechnoBuffalo
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites mm">
<a href="http://youtube.com/c/themrmobile?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation&amp;sub_confirmation=1" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
MrMobile
</a>
</li>
</ul>
</div>
<div class="header-drawer__shop">
<h3 class="header-drawer__navigation-title">Shop</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--shop">
</ul>
</div>
<div class="header-drawer__dev">
<h3 class="header-drawer__navigation-title">Dev Center</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--dev">
</ul>
</div>
<div class="header-drawer__tools">
<div class="header-drawer__passport">

<span class="header-drawer__passport-links">
<span class="fa-stack fa-lg">
<i class="fas fa-circle fa-stack-2x"></i>
<i class="fas fa-sign-in-alt fa-stack-1x fa-inverse"></i>
</span>
<a href="https://passport.mobilenations.com/?u=eNpVjkFugzAQRe_iPWADpjBZVuoBkuwR2GMyShwj2wmVqtw9Nu2mu6en-f_PBB38BBA1MI-aPKo4PvyNHQLIAdglxjVAVW3bVpJ1HkvlbBXs5KOiOxY7rReX8EkaXeFpKTw-CbdcXCG6_7Wj1TL7Js3JxmjV4iy16nSPxkguzDzwelCD7kyb71pggVwiZkwJshlS5aRcIrn7_iOwm1toZ8GBfZ6OX-PZXTGZGfifxe-V_PSbIRDyg_c1l01_eL0BrNBRyQ,,">Log in</a>
or
<a href="https://passport.mobilenations.com/?utm_source=im&amp;utm_medium=signup&amp;utm_campaign=passport&amp;u=eNpVjctuwjAQRf_F-xDn4TSZLJH4XDBgHyX2GEZgHI0NqVT132vTbro7c3XvmRk6-ApQ1SAYDTHqOD35LsZcMGpcMHGNcQ1Qltu27ch5xp32rgxu5qjpgcWb1qtP-Fwig75guhSML8ItK6ruv3ZyRuW8Se9UY41ucVFGd6ZHa5Ws7DLIetCD6Wybey2IQBEzpgW5DEk560j-kY8--y8UXCLy-58EsT8dD9PZ3zAVFpB_KX6uxPPvjKBSH7KvpWr68fsHvcpTGA%2C%2C">Sign up</a>
</span>

</div>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--social">
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.twitter.com/imore?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-twitter"></i><span>t</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.facebook.com/imorecom?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-facebook-f"></i><span>f</span>
 </a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.youtube.com/subscription_center?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation&amp;add_user=imorevideo" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-youtube"></i><span>y</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://instagram.com/imoregram?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-instagram"></i><span>i</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="https://www.imore.com/rss.xml?utm_medium=burger&amp;utm_campaign=navigation&amp;utm_source=im" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fas fa-rss"></i><span>r</span>
</a>
</li>
</ul>
<ul class="header-drawer__navigation-list header-drawer__navignation-list--cta">
</ul>
</div>
</div>
</nav>
<footer class="footer">
<section class="footer__brand">
<div class="container">
<a href="https://www.mobilenations.com/" class="footer__logo">Mobile Nations</a>
<strong class="footer__tagline">
<span>500M</span>
Consumers Reached Yearly
</strong>
</div>
</section>
<section class="footer__copyright">
<div class="container">
<ul class="footer__nav">
<li class="footer__nav-item">Copyright 2019 Mobile Nations</li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/terms-conditions">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/privacy-policy">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/privacy-policy#your-choices">Your Ad Choices</a></li>
<li class="footer__nav-item"><a href="https://mobilenations.recruiterbox.com/">Careers</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/licensing-reprints/">Licensing</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/external-links">External Links Disclosure</a></li>
</ul>
<a href="https://www.futureplc.com/services/advertising/" class="footer__partner-logo">
</a>
</div>
</section>
</footer>

</div>
<script type="text/javascript">
      try{
        (function(){
          var cb = new Date().getTime();
          var s = document.createElement("script");
          s.defer = true;
          s.src = "//tag.crsspxl.com/s1.js?d=2127&cb="+cb;
          var s0 = document.getElementsByTagName("script")[0];
          s0.parentNode.insertBefore(s, s0);
        })();
      }catch(e){}
    </script> <script>(function(w,t,d,s){
d=w.document;w.ggv2id=t;s=d.createElement('script');
s.async=true;s.src='https://js.gumgum.com/services.js';
d.getElementsByTagName('head')[0].appendChild(s);}
(top,'2thmnis2'));</script> <script type="text/javascript" src="https://tags.crwdcntrl.net/c/12464/cc.js?ns=_cc12464" id="LOTCC_12464"></script>
<script type="text/javascript" language="javascript">_cc12464.bcp();</script> <script>
  (function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '58180';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
  })(window,document,'script');
  </script><div id='GPT_5da07d5acd0b7-wrap' class='adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='GPT_5da07d5acd0b7'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineOutOfPageSlot('/25586680/interstitial', 'GPT_5da07d5acd0b7')
             .setTargeting('adunit',"interstitial").setTargeting('nid',"57474").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('GPT_5da07d5acd0b7'); 
        });
      </script>
</div></div>
</div>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9VHS7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9VHS7');</script>
<script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10055482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10055482&cv=2.0&cj=1" />
</noscript>

<script>
  $('body').on('article-loaded',function(event,context,url) {
    window.COMSCORE && window.COMSCORE.beacon({c1:"2",c2:"10055482"})
  });
</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765793593738454&ev=PageView&noscript=1" /><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765793593738454&ev=ViewContent&noscript=1" /> <script type='text/javascript'>
        var vglnk = { key: '8ed1f879e224588da0398abad3c283a2' };

        (function(d, t) {
          var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
          s.src = '//cdn.viglink.com/api/vglnk.js';
          var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
        
        $(function() {
          $('a[href*="//www.apple.com"]').addClass('norewrite');
        });
        
        </script><script>
        $('.glade').each(function() {
          var data = $(this).data('json');
          $.extend(data.targeting,window.targeting);    // Combine the global targeting parameters provided by GPT module
          $(this).attr('data-json', JSON.stringify(data));
          $(this).data('json',data);
        });  
      </script>
<script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script><script>
  PARSELY = { };
</script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="imore.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  var fbAsyncInitOrg = window.fbAsyncInit;
  window.fbAsyncInit = function() {
    if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
    FB.init({
      appId: "291830964262722",
      xfbml: true,
      version    : 'v2.7'
    });

    FB.Event.subscribe('xfbml.ready', function(msg) {   // Log all the ready events so we can deal with them later
      var events = fbroot.data('ready-events');
      if( typeof(events) === 'undefined') events = [];
      events.push(msg);
      fbroot.data('ready-events',events);
    });

    var fbroot = $('#fb-root').trigger('facebook:init');
  };
</script><script type="text/javascript" src="https://www.lightboxcdn.com/vendor/a6ee9b6a-8095-4eea-81aa-192b1145a4fe/lightbox_inline.js"></script><div class='adunit' id='purch_Y_O_1_1' data-dimensions='1x1'></div><div id='out-of-page'><script>if(typeof(tmntag) !== 'undefined'){tmntag.cmd.push(function(){tmntag.adTag('out-of-page', false);});}</script></div><div class='adunit' id='purch_Y_P_1_1'></div><script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script><script src="/sites/all/libraries/adblockdetection/adblockDetector.min.js" integrity="sha384-20cgNDKZ1nhTALKDUeQfs5briNkspPAyFceg3w96rx4FNCRDiEEFcJ1A3AizkVrZ" crossorigin="anonymous"></script><script>console.log("%cWe are hiring.  Interested in joining our team? \nhttps://mobilenations.recruiterbox.com/", "padding: 20px 0; color: #222; line-height: 1.4em; font-size: 1.2em; font-family: Arial, Helvetica;");</script><script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  var spe_root_url = document.domain.match(/[^\.]+\.[^\.]+$/)[0];
  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga('global.set', 'dimension1', "full");
ga('global.set', 'dimension2', "Reviews");
ga('global.set', 'dimension3', "true");
ga('global.set', 'dimension4', "C:article,S:review,F:authorinfo,B:reco-block,B:cta,B:shop,B:nofollow,B:pros,B:w800");
ga('global.set', 'dimension6', "reviews,audio,photography & video");
ga('global.set', 'dimension7', "iphone photography");
ga('global.set', 'dimension8', window.tmntag_placement_id || 0);

  ga('global.require', 'linkid');
  ga('global.require', 'linker');
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","cordcutters.com","technobuffalo.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__fGtoJiMli_JFHqdSI_hCj65ZzruaPWwj0WFHMrgrdgc__PwfAenfAw5VRbtyLOZqaKDU7VhfLPdyXdHJ_ywEdQLI__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__fCruuIeVMFV8Xga1V6YtXH_t4d4qyL1HV2HmXQ1N_Zk__y3uJNjMrk-UUz9riUnY4jl6wIVGTcQKJb32xDfioJfc__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__cf4EbscXoAtcSy0UHxlv8wRQ061uo1DR6dGP4LEp0SA__tj7yd5uqEWUUDe40LrII1UgG9HLiTHVpUG6ud5fASMk__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
</body>
</html>
