<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:og="http://ogp.me/ns#" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.imore.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//www.imore.com" />
<![endif]-->
<script>
    /* Check for email addresses in fragment...if found, then completely remove it*/
    if(window.location.hash.match(/(.*?)([\w.+-]+(@|%40)[a-z\d.-]+\.[a-z]{2,})([^a-z\d.-].*|$)/i)) {
      window.location.hash = "";
    }
  </script><meta name="msapplication-name" content="iMore" />
<meta property="og:site_name" content="iMore" />
<meta property="article:published_time" content="2019-01-22T11:30:00-05:00" />
<meta property="article:section" content="article" />
<meta property="article:tag" content="Help &amp; How To" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="Accessibility" />
<meta property="article:tag" content="AirPods" />
<meta property="article:tag" content="iOS 12" />
<link rel="alternate" href="android-app://com.imore.app/https/www.imore.com/how-make-your-airpods-and-iphone-live-listening-system" />
<meta name="viewport" content="width=1024" />
<link rel="amphtml" href="https://www.imore.com/how-make-your-airpods-and-iphone-live-listening-system?amp" />
<meta name="terms" content="Help &amp; How To,iOS,Accessibility,AirPods,iOS 12" />
<meta name="msapplication-tooltip" content="iMore" />
<meta property="og:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2017/11/airpods-iphone-x-snow.jpg?itok=JZpW8lP2" />
<meta name="msapplication-navbutton-color" content="#f8d509" />
<meta name="msapplication-TileColor" content="#f8d509" />
<meta name="msapplication-square70x70logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.imore.com/sites/imore.com/files/images/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.imore.com/live-tile/0;polling-uri2=https://www.imore.com/live-tile/1;polling-uri3=https://www.imore.com/live-tile/2;polling-uri4=https://www.imore.com/live-tile/3;polling-uri5=https://www.imore.com/live-tile/4; cycle=1" />
<meta name="theme-color" content="#ffd600" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.imore.com/sites/imore.com/files/images/icons/apple-touch-114x114.png" />
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": "https://www.imore.com/how-make-your-airpods-and-iphone-live-listening-system",
    "@type": "NewsArticle",
    "headline": "How to make your AirPods and iPhone into a Live Listening system",
    "url": "https://www.imore.com/how-make-your-airpods-and-iphone-live-listening-system",
    "datePublished": "2019-01-22T16:30:00+0000",
    "dateCreated": "2019-01-22T16:30:00+0000",
    "dateModified": "2019-01-22T16:30:02+0000",
    "author": {
        "@type": "Person",
        "name": "Lory Gil"
    },
    "creator": "Lory Gil",
    "thumbnailUrl": "https://www.imore.com/sites/imore.com/files/styles/thumbnail/public/field/image/2017/11/airpods-iphone-x-snow.jpg?itok=Jitwbf6y",
    "keywords": [
        "airpods",
        "ios 12"
    ],
    "articleSection": "Help \u0026 How To",
    "image": [
        "https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2017/11/airpods-iphone-x-snow.jpg?itok=JZpW8lP2"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "iMore",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.imore.com/sites/imore.com/files/im-amp-logo_0.png",
            "width": null,
            "height": null
        }
    }
}
  </script><meta property="og:type" content="article" />
<meta property="og:url" content="https://www.imore.com/how-make-your-airpods-and-iphone-live-listening-system" />
<link href="//www.cordcutters.com" rel="dns-prefetch" />
<link rel="manifest" href="/manifest.json"><meta property="fb:app_id" content="291830964262722" />
<meta name="msvalidate.01" content="21BE5B9D4A670657156555D9E8E78D8D" />
<meta property="fb:pages" content="230016313741478" />
<script type="text/javascript">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</script> 
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1674633419534068');
    fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1674633419534068&ev=PageView&noscript=1"
    /></noscript>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/mobilenations1-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link href="//www.windowscentral.com" rel="dns-prefetch" />
<link href="//www.androidcentral.com" rel="dns-prefetch" />
<link href="//crackberry.com" rel="dns-prefetch" />
<link href="//www.imore.com" rel="dns-prefetch" />
<link href="//www.vrheads.com" rel="dns-prefetch" />
<link href="//www.thrifter.com" rel="dns-prefetch" />
<link href="//www.modmy.com" rel="dns-prefetch" />
<link href="//forums.imore.com" rel="dns-prefetch" />
<link href="//passport.mobilenations.com" rel="dns-prefetch" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@iMore" />
<meta name="twitter:title" content="How to make your AirPods and iPhone into a Live Listening system" />
<meta name="twitter:domain" content="https://www.imore.com" />
<meta name="twitter:image" content="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2017/11/airpods-iphone-x-snow.jpg?itok=JZpW8lP2" />
<meta name="twitter:app:name:googleplay" content="iMore" />
<meta name="twitter:app:id:googleplay" content="com.imore.app" />
<meta name="twitter:app:url:googleplay" content="https://www.imore.com/how-make-your-airpods-and-iphone-live-listening-system" />
<meta name="twitter:description" content="You can use your iPhone and AirPods as a hearing assistant, even if you don&#039;t use a hearing aid." />
<meta property="og:title" content="How to make your AirPods and iPhone into a Live Listening system" />
<meta property="og:description" content="You can use your iPhone and AirPods as a hearing assistant, even if you don&#039;t use a hearing aid." />
<meta name="description" content="You can use your iPhone and AirPods as a hearing assistant, even if you don&#039;t use a hearing aid." />
<link rel="image_src" href="https://www.imore.com/sites/imore.com/files/styles/large/public/field/image/2017/11/airpods-iphone-x-snow.jpg?itok=JZpW8lP2" />
<link rel="canonical" href="https://www.imore.com/how-make-your-airpods-and-iphone-live-listening-system" />
<title>How to make your AirPods and iPhone into a Live Listening system | iMore</title>
<link rel="alternate" type="application/rss+xml" title="iMore RSS" href="/rss.xml" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__mIXYJfy8z9-kQANJD2bs8TONudwFWE5gBpBjUD1b4JM__qhna7oi_sfLRoWTTfcx8oyWQ4nHPD1y4PEC2dp_Bi34__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
.async-hide{opacity:0 !important}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__-ndZZrujlUOBnaGRu9DESOsSpgx3qdMkyUPCK2P7vgY__VkxjSPyCaIIvwD9q2sMDaDDGV-znjhlMLkPrdzxxPD0__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/imore.com/files/advagg_css/css__emDGL7ELG26TbATw8aEDLbN8OgFOe5nAFtOjEDSOdic__2F8raJe7tXJ3ilJyU4UGTzxyqb2__rF_HsrCereMH5U__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.css" media="screen" />
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/css/profile-popup.css?v43' />
<link rel='stylesheet' type='text/css' href='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.css?v43' />
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__q4ZluDEr7yHOp8TDo4l-cypOrRNOvxyaxrSrBudwQ2E__LOGJbIpGkynalCSfcR1h34ImWYBGTa_dPChPTpArKqg__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var vwoArticle = true;
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__UW4URQsON5h-xjwepC-HoW32RCC10thhh4f0DQ1P8z4__BH7phz4H4FiBY2e6OAdxmTaSy7zZZj56fMa81KOwqRY__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__DdVFS98VpRtlGGEcqNG0hoBz3IVJ_9_cUHyqcB4ePOE__B81_saq_1uS1JEQM28pJ4GuUnvU3jVdi2me8BbjEwiE__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$ = jQuery;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _vwo_code=(function(){
var account_id=315429,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
//--><!]]>
</script>
<script type="text/javascript" src="/_gap/_module.js?plqsmn"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__P_bnACMGCUVwFEGMwTDl9vmud4_GX69Q3EmOjQHtYj4__O7mWjJLwDqb87TnLUAkPd6DXyM6lI54IpsGSapKJC60__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2017486-7", {"cookieDomain":".imore.com"});ga("set", "dimension1", "full");ga("set", "dimension2", "article");ga("set", "dimension3", "true");ga("set", "dimension4", "C:article,S:standard,F:authorinfo,F:norm_article,B:w700");ga('require', 'linkid');ga("send", "pageview");setTimeout("ga('send','event','NoBounce','Over 20 seconds')",20000);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__BVHREpyaUNolWixV3DD9Ovow2Po30Nan4WhRBcrNEqk__m9eZX8dqaQOpGgPB64etqgqT8IryRdJfJh00iyFVcZo__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__TVYqXtaCXvxXnYs-pUdkGoDE2EUXscxjIhbNs1mfung__z9EL_o0SfP-9z5zz8061RWj_MJ6Gjndo_8qpTruc3aw__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__Ls7xyOQwv3P3pY93ObUOTbwkdG05i2DK4T9rFTLcTVE__JXQqSgi5bfiMbxpfeId2Jt8JPa_HqLUoi3eOfGHLvWk__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js" defer="defer"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__ZZ6WA4Xvn26Drt50EabpYzDi1aMbsJla641ujhNmrF4__v_GYkB8yOu1-fYJBD1haaQVE7VSjvg8bjeYZOKIFg50__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  $(function() {
    if(!$.lazyLoadXT) { // If the library didn't load, maybe adblockers are enabled?  Just show all imgs
      $('img.lazy').each(function() {
        $(this).attr('src',$(this).attr('data-src'));
      });
    }
  });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (typeof(mbn_config) === 'undefined') var mbn_config = {};
      mbn_config = $.extend(true, mbn_config, {"pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVkM1OwzAQhF-lygHBwU2cnzZ1VSGBVIkDF-g9cuJ1smpsR7ZDqBDvjh24cLFmP-3szpqzHftyjOYssSDQQueb2Y7JMbCqYsng_eRYmi7LskVlLGw7o9LBLETxK5CbmS3haFwnIxzhWhCcBqOBjPgRH-dBo-6JuwWlHmevGhccHZwkgGhnq8HeRarC7lmtdK07riaOvT6dA2Gby1wwL-vgp9H0m3t8DUEe1oy7_7kbJarIi3DPTkBBM1qI_aHKeNvKVoLksgTZ0rqjeewrWeLQQ5TBgSqKMJJ3Ho2ORR3n9_EQu-7LWPL8_nZuLuYKoaFl2R-Fzwkt_7Vh-Luypoc6L-vj9w-tpHdX","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVkE9PwzAMxb_K1AOCQ9amf7Yu04QE0iQOXFxg9ypt3NXaklRJSpkQ3x2ncOESPf-UZz9bio348oLnXCJxoNBBF5rJXZM9saoSyRDC6EWazvO8Rm0drDur08HOTMsLsJudHJPoRqs8k0YxHAdrgF3xIz4-gEFzZv5GSj9OQTeeHB0celww1U7OgLuLVNPsSS90qTupR4lnczgSEavTXDAvS-Onqz2v7vGVgjwsGTf_czdaVZEXtM9GQcEzXqjtrspk2_ZtD73sS-hbXnc8j_9KkXgMECU5UEdBLWUX0JpY0AloJC6aZ1wieX5_OzZcJ3sBXCKtyP4ofI7o5K8H6XBlzXd1Xtb77x8wDnYI","pp_social":{"fb":"https:\/\/passport.mobilenations.com\/?u=eNpVkMtOwzAQRX-lygLBwk3SPJq6qpBAqsSCDXQf-TFuRq3tyHYIFeLfsQMbNqM7R3Nnrs1oS788LTc0cyDRgQj95K7ZPrKmodkQwuhpns_zvEZtHayF1flgZ6LZBcjNTo4wdKOVnjAjCY6DNUCu-JGKD2DQnIm_RaUfp6B7Hx0CDgpA8skZcHeJ6nh70gtdesH0yPBsDsdI6Oo0wMuy-Olqz6t7fI1BHpaM7f_cvZZN4lV8TyuhKouykttdUzDOFVegmKpB8bIT5SbN1TTzGCDJ6ECdRFxcyURAa5YDEXtve8UEcGsvCyto9vz-duxP9gJxitPij8LniI79ejF-YN2Vu25Td_vvHxMxeQs,","gp":"https:\/\/passport.mobilenations.com\/?u=eNpVkM1OwzAQhF-lygHBwU2cn5K6qpBAqsSBC_Qe2fEmWTW2I9shVIh3xw5w4GKNP83sjs3Zjn06RnOWWJBoofXNbMfkEFhVsWTwfnIsTZdl2aIyFratUelgFqL4BcjVzJZwtJORjnAtCU6D0UBGfI-H86BR98Rdg1IPs1eNC4kWjh2AFLPVYG9cIlVh96xWut5briaOvT6eAmGb81wwz-vgx9H0m1t8CUXu1o67_70bJavIi_CenYSCZrSQ9_sq40J0ooOOdyV0gtYtzaOvZIlDD1GGBKoowkjeejR6XZAFhzNNb0w_wh95ens9NWdzgeARLPul8DGh5T9JDN9X1nRf52V9-PoGGIF4TA,,","ms":"https:\/\/passport.mobilenations.com\/?u=eNpVkEtPwzAQhP9KlQOCg5t3m7qqkECqxIEL9B75sU5Wje3IdggV4r_jBC5cXKzxp5ndsRnd0S9P84ImDiQ6EKGd3JAcI6trmvQhjJ6m6TzPW9TWwVZYnfZ2Jppdgdzs5AhDN1rpCTOS4NhbA2TAj-XwAQyajvhbVPpxCrr1MSHgpFwwJJ-cAXe3UB13T3ql610wPTLszOkcCd1cXHp4WQc_Dbbb3ONrLPKwdtz9791qWS-8jO_ZSSjzLC_l_lBnjHPFFSimKlA8b0ReLL6KJh4DLDImUC9cIo5kXCKgNeuCMjq8bTUKZ71VYYUZTZ7f387txV4h2jjN_ih8jujYbxjjD1ZNfmiKqjl-_1wwn_x5qA,,","tw":"https:\/\/passport.mobilenations.com\/?u=eNpVkEtPwzAQhP9KlQOCg5s4jzZ1VSGBVIkDF-g98mOTrBrbke0QKsR_xwlcXLhY408zu2NztmNfntGcJQ4UOpChmdyQHCOrKpb0IYyepek8z1vU1sFWWp32diaaX4Hc7OQIRzda5Qk3iuDYWwNkwI_l8AEMmo74W1T6cQq68TEh4dQCKDE5A-5uoTrunvRK17vkeuTYmdM5Era59PCyDn4abLe5x9dY5GHtuPvfu9GqWngR37NTUNCMFmp_qDIuRCtaaHlbQitoLWm--EqWeAywyJhAvYg4ksuA1qwLaHR424QZQ1wwt6KMJc_vb-fmYq8QTYJlfxQ-R3T8N4rx_8qaHuq8rI_fP6LeeOM,"},"user":{"pdevice":null,"puid":null,"cuid":"","optin":null,"geo":"US","member":"false"},"site":{"site":"im","name":"iMore","cookie_domain":".imore.com","push_host":"https:\/\/push.mobilenations.com","push_manage_host":"https:\/\/www.imore.com","push_manage_page":"\/follow\/","dev":0}});
      
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(typeof mbn_config === 'undefined') var mbn_config = {};
  mbn_config = $.extend(true, mbn_config, {"style":"full","site_abbr":"im","mobile":false,"domain":"imore.com","subdomain":"*","platform":"d","show_sidebar":true,"node_type":"article","nid":"47872","pp_login":"https:\/\/passport.mobilenations.com\/?u=eNpVjU1uwyAQhe_CnjjYQJzJMlIP0HRvERjFoxhjAYkbVb17we2mm9GbT-_HgIavBKIFFtFRRJuHR5zYKcFBAxtzXhI0zbquO_Ih4s4G34xh5d7ckb_CI3JDcQkucTM7TssYZuQTPetJGWeabzy9ivK1U-j_O4N3qvKu7OPRiE46JbS27tB2UnS2uwoUWiEqjdVcJ4ElypssCdo6S6WxmcJcXB8FbAo32rTYAztf3t-Gj3DHQq6w_6P4uVA0vxkCoWQvjn0r-9P3D4hqVxU,","pp_register":"https:\/\/passport.mobilenations.com\/?u=eNpVjc1uwyAQhN-FO3EwP3E2x0h9gLZ3i8AqXiUGC0jdqOq7F9xeelnNjmbms2DgK4PogSX0lNCV8ZHu7JThYIBNpSwZum5d1x3NMeHOxbmb4spne0P-jI_ELaUl-sxt8JyWKQbkd_poXCcXDBSuPD-rmtumMP854-x182Xl49EKqbwWxjh_6KUS0smLQGE0ojbYcgpYprLJ2qBts05aVyiG9gxt_9rIaePtgZ3fXl_G93jDGrjA_s_Fz4WS_a0RCK0GcRx6NZy-f1wwqVwnWGQ,","user":{"pdevice":"","puid":""},"themes":{"full":"\/how-make-your-airpods-and-iphone-live-listening-system?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=default","mobile":"\/how-make-your-airpods-and-iphone-live-listening-system?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+TheIphoneBlog+%28iMore%29\u0026style=mobile"}});
  
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__12m1E0hoyx-WzAzfQq98zTXGACzA_NxTHnFCWdb3Vjo__X0paaxO-UUK1izAxv_xM4XjyrnGXpqn2jxaLI_lzUxA__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  // Taboola NEWSROOM SCRIPT
  window._newsroom = window._newsroom || [];  
    !function (e, f, u) {
      e.async = 1;
      e.src = u; f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/mobilenations1-imore/newsroom.js');
    // END NEWSROOM SCRIPT
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var tmntag = tmntag || {};
  tmntag.cmd = tmntag.cmd || [];
  tmntag.adunitRenderedCmd = tmntag.adunitRenderedCmd || [];

  (function() {
    var tmnhead = document.createElement('script');
    tmnhead.async = true;
    tmnhead.type = 'text/javascript';
    tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(tmnhead, node);
  })();
  tmntag.cmd.push(function(){
    tmntag.target(targeting);
    tmntag.placement('3358'); // [tmnp.iMore/article_infinitescroll DESKTOP]
    tmntag.start();
  });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    googletag.cmd.push(function() {
      googletag.pubads().setTargeting("site","im").setTargeting("site_contentid","im-47872").setTargeting("category",["help--how-to","ios","accessibility"]).setTargeting("pageid","47872").setTargeting("tag",["airpods","ios-12"]).setTargeting("ctype","article2015").setTargeting("stype","Edito");
      
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  targeting = {};
  targeting['stype'] = 'Edito';
  targeting['ctype'] = 'article2015';
  targeting['requestSource'] = 'GPT';

  var terms = $('meta[name=terms]');
  if(terms.length) {
    terms = terms.attr("content");

    var kw = $.map(terms.split(","), function(s) {
      s = s.toLowerCase();
      s = s.replace(/[^0-9a-zA-Z ]/g,"");
      s = s.replace(/ /g,"_");
      s = s.replace(/_+/g,"_");
      s = s.replace(/^_/,"");
      s = s.replace(/_$/,"");
      return s;
    });
    targeting['kwvt'] = [];
    if(kw.length) targeting['kwvt'] = targeting['kwvt'].concat(kw.slice(0));
    var playlistids = 'bwjlArwy,6gUrKAHP,bqmeYZzP,7BFCXv4s,gcuzuqg9,4Rl0XQAr,6ed6225k,rco9Znum,mkQ9kxYU,gnF5gaBe';
    playlistids = playlistids.split(',').filter(function(x) {return x.length != 0});
    if(playlistids.length) {
      var playlistid = playlistids[Math.floor(Math.random()*playlistids.length)];
      targeting['vplid'] = playlistid;
    }

    kw.push('im-47872');
    if(kw.length) targeting['kw'] = kw;
  }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__kEscKj8kQAkmRx4D3CM3uBnu_-lInoKfyp_-si7vzHI__lBeaiRgTcpVmafdCwgpvxeJfIdaV0z6IvUl9gSiD94Q__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mbn2_twig","theme_token":"Tv7BHQRAE0KvO3wWxfZhkufBKeotPa-jDYNLkzeOlu8","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/purch\/purch.css":1,"0":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/fancybox\/3.1.25\/jquery.fancybox.min.css":1,"sites\/all\/modules\/mbn_common\/mbn_common.css":1,"sites\/all\/modules\/mbn_common\/css\/site_footer.css":1,"sites\/all\/themes\/mbn2_twig\/css\/base-im.css":1,"sites\/all\/modules\/mbn_filter_tokens\/mbn_filter_tokens.css":1,"sites\/all\/themes\/mbn2_twig\/css\/article-im.css":1,"sites\/all\/themes\/mbn2_twig\/css\/custom-im.css":1,"sites\/all\/themes\/mbn2\/css\/global.css":1,"sites\/all\/themes\/mbn2\/css\/global-node.css":1},"js":{"sites\/all\/libraries\/sweetalert\/sweetalert.min.js":1,"sites\/all\/modules\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/themes\/mbn2_twig\/js\/detective.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/themes\/mbn2_twig\/js\/header-top.js":1,"sites\/all\/themes\/mbn2_twig\/js\/header-drawer.js":1,"sites\/all\/themes\/mbn2_twig\/js\/article-comments.js":1,"sites\/all\/modules\/affiliate_links\/affiliate_links_xuuid.js":1,"sites\/all\/modules\/gpt\/gpt.js":1,"sites\/all\/modules\/mbn_filter_tokens\/mbn_filter_tokens.js":1,"sites\/all\/themes\/mbn2_twig\/js\/share.js":1,"sites\/all\/modules\/mbn_xray\/xray-track-links.js":1,"sites\/all\/modules\/purch\/purch.js":1,"_gap\/_module.js":1,"sites\/all\/modules\/mbn_common\/js\/youtube.js":1,"sites\/all\/libraries\/fontfaceobserver\/fontfaceobserver.js":1,"sites\/all\/libraries\/jquery.appear-0.3.7\/jquery.appear.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.cookie.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/fancybox\/3.1.25\/jquery.fancybox.min.js":1,"sites\/all\/libraries\/jquery.plugins\/jquery.backgroundSize.min.js":1,"sites\/all\/libraries\/galleria\/galleria-1.5.7.min.js":1,"sites\/all\/modules\/mbn_common\/js\/mbn_common.js":1,"sites\/all\/modules\/mbn_common\/js\/mbn_common_footer.js":1,"misc\/progress.js":1,"sites\/all\/modules\/visor_header2\/js\/header.js":1,"sites\/all\/libraries\/waypoints-4.0.0\/jquery.waypoints.js":1,"sites\/all\/themes\/mbn2_twig\/js\/article.js":1,"sites\/all\/themes\/mbn2_twig\/js\/sidebar.js":1,"sites\/all\/libraries\/jquery.lazyloadxt\/jquery.lazyloadxt.min.js":1,"sites\/all\/modules\/affiliate_links\/affiliate_links.js":1,"sites\/all\/themes\/mbn2_twig\/js\/font-loader.js":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"mbn_common":{"author":"Lory Gil"},"mbn_adblock_detective":{"popup":false}});
//--><!]]>
</script>
<script type='text/javascript' src='https://passport.mobilenations.com/js/cluetip/jquery.cluetip.min.js?v43'></script>
<script type='text/javascript' src='https://passport.mobilenations.com/content/topbar/nationsbar.js?v43'></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-47872 node-type-article node-format-article section-article cc-us im geo-US node-cat-help-how-to node-cat-ios node-cat-accessibility node-tag-airpods node-tag-ios-12 mona45">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="region region-site-header">
<div id="block-block-327" class="block block-block header-top-alert-bar">
<div class="content">
Order: <a href="/e?link=https%3A%2F%2Faos.prf.hn%2Fclick%2Fcamref%3A1100lcZ8%2Fpubref%3Aimore%2Fdestination%3Ahttps%3A%2F%2Fwww.apple.com%2Fshop%2Fbuy-ipad%2Fipad-pro%23mn_p&amp;token=PW6e9AIV">New iPad Pro</a> | <a href="/e?link=https%3A%2F%2Faos.prf.hn%2Fclick%2Fcamref%3A1100lcZ8%2Fpubref%3Aimore%2Fdestination%3Ahttps%3A%2F%2Fwww.apple.com%2Fshop%2Fbuy-mac%2Fmacbook-air%23mn_p&amp;token=9543xHCg">MacBook Air</a> | <a href="/e?link=https%3A%2F%2Faos.prf.hn%2Fclick%2Fcamref%3A1100lcZ8%2Fpubref%3Aimore%2Fdestination%3Ahttps%3A%2F%2Fwww.apple.com%2Fshop%2Fbuy-mac%2Fmac-mini%23mn_p&amp;token=NIWl1W9d">Mac Mini</a> </div>
</div>
<div class="header-top header-top--default   header-top--navagation-items-2 ">
<div class="header-top-inner">
<div class="header-top-inner2">
<button class="header-top__drawer-toggle ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fas fa-bars"></i>
</button>
<a href="/" rel="index" class="header-top__brand ir "></a>
<nav class="header-top__navigation">
<ul class="header-top__navigation-list">
<li class="header-top__navigation-item">
<a href="https://forums.imore.com/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-top__navigation-link">
<i class="fas fa-comments"></i><span>Forums</span>
</a>
</li>
<li class="header-top__navigation-item">
<a href="https://www.thrifter.com/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-top__navigation-link">
<i class="fas fa-shopping-cart fa-flip-horizontal"></i><span>Shop</span>
</a>
</li>
<li class="header-top__navigation-item header-top__navigation-item--search">
<button class="header-top__search-button js-header-top-search-toggle">
<i class="fas fa-search"></i>
<span>Toggle Search</span>
</button>
<form id="form-main-search" class="header-top__navigation-search-form" action="/search">
<button type="submit"></button>
<input type="text" id="main-search" name="query" placeholder="Search...">
</form>
</li>
</ul>
</nav>
</div>
</div>
</div>
<section class="block block-topic" aria-hidden="true">
<ul class="block-topic__topics-list">
<li class="block-topic__topics-item">
<a href="/ces-2019" title="CES 2019" class="block-topic__topics-btn">
CES 2019
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/iphone-xs-review" title="iPhone Xs" class="block-topic__topics-btn">
iPhone Xs
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/ios-12-review" title="iOS 12" class="block-topic__topics-btn">
iOS 12
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/best-cases-iphone-xs" title="iPhone Xs Cases" class="block-topic__topics-btn">
iPhone Xs Cases
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/iphone-xr" title="iPhone XR" class="block-topic__topics-btn">
iPhone XR
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/pokemon-go" title="Pokemon Go" class="block-topic__topics-btn">
Pokemon Go
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.androidcentral.com/amazon-echo-which-should-you-buy?utm_source=im&amp;utm_medium=topicblock&amp;utm_campaign=navigation" title="Amazon Echo" class="block-topic__topics-btn">
Amazon Echo
</a>
</li>
<li class="block-topic__topics-item">
<a href="https://www.imore.com/best-cases-iphone-xs" title="Best iPhone Xs Cases" class="block-topic__topics-btn">
Best iPhone Xs Cases
</a>
</li>
</ul>
<div class="block-topic__pencil-ad"><div id='topic-pencil-rt-wrap' class='crumb-ad adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='topic-pencil-rt'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineSlot('/25586680/imore/article', ["fluid",[386,50]], 'topic-pencil-rt').defineSizeMapping(gpt_defaultsizemappings.mapping1())
             .setTargeting('adunit',"header_pencil_ad").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('topic-pencil-rt'); 
        });
      </script>
</div></div>
</div></div>
</section> </div>
<div id='ctBoc'> 
<div id="page-wrap">
<div class="page-header clearfix clearfixb">
<div class="region region-page-header">
<div id='Leaderboard_Header_ATF-wrap-5c474d07de1ef' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_L_1_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_1_1',false);});
    }
  </script></div>
</div> </div>
</div>
<div id="page">
<main class="content" id="content" tabindex="0">
<div class="container">
<div class="clearfix">
<div class="element-invisible"><a id="main-content"></a></div>
<div class="region region-content">
<div id="block-system-main" class="block block-system">
<div class="content">
<article class="article article--sidebar node node-article node-promoted node-tag-airpods node-tag-ios-12 node-cat-help--how-to node-cat-ios node-cat-accessibility article--normal node-cat-help-how-to node-cat-ios node-cat-accessibility node-tag-airpods node-tag-ios-12 not-ajaxed" id="article-47872" data-nid="47872" data-url="/how-make-your-airpods-and-iphone-live-listening-system" data-canonical-url="https://www.imore.com/how-make-your-airpods-and-iphone-live-listening-system" data-site="im">
<div class="row">
<header class="article-header col-3of3 ">
<span class="article-header__tag">Say what?</span>
<h1 class="article-header__title">How to make your AirPods and iPhone into a Live Listening system</h1>
<span class="article-header__intro">You can use your iPhone and AirPods as a hearing assistant, even if you don't use a hearing aid.</span>
<div class="article-header__details">
<div class="article-header__authors">
<span class="article-header__author"><a href="/author/Lory%20Gil">Lory Gil</a></span> </div>
<time class="article-header__time" datetime="2019-01-22T11:30:00-05:00" title="Tue, 22 Jan 2019 11:30:00 -0500">
22 Jan 2019
</time>
<button class="article-header__comments js-comments-jump">
<i class="fas fa-comments" aria-hidden="true"></i>
0
</button>
</div>
</header>
</div>
<div class="row row--no-wrap">
<div class="article-body col-3of3 col-2of3@tablet">
<div class="article-body__section article-body__section--narrow narrow"></div><div class="article-body__section article-body__section--wide"><p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/4x3.png" width="1600" height="1200" alt="AirPods" class="image-xlarge_wm_blw image-xlarge lazy" data-src="/sites/imore.com/files/styles/xlarge_wm_blw/public/field/image/2017/11/airpods-iphone-x-snow.jpg?itok=La58y5QY"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge_wm_blw/public/field/image/2017/11/airpods-iphone-x-snow.jpg?itok=La58y5QY" width="1600" height="1200" alt="AirPods" class="image-xlarge_wm_blw  image-xlarge"></noscript></p></div><div class="article-body__section article-body__section--narrow narrow">
<p class="article-body__first-paragraph">In a crowded room where a lot of people are talking, you may find yourself distracted and unable to clearly hear what the person in a group is saying. You may not need a hearing aid but would benefit from hearing assistance. With the help of your AirPods and your iPhone running iOS 12 or later, you can use a feature called <em>Live Listen</em> to get a little clarity.</p>
<p>Live Listen lets you put your iPhone close to the person talking while you listen through your AirPods so that you can better hear what is being said in the discussion, instead of funneling in all of the ambient chatter that might be taking place. Here's how to set up and use Live Listen with your iPhone and AirPods.</p>
<ul class="no-amazon"><li><a href="#setup">How to set up your iPhone or iPad and AirPods for Live Listening</a></li>
<li><a href="#use">How to use Live Listen with your AirPods and your iPhone or iPad</a></li>
<li><a href="#position">How to position your iPhone or iPad for optimum audio with Live Listen</a></li>
<li><a href="#off">How to turn off Live Listen on your iPhone or iPad</a></li>
</ul><h2 id="setup">How to set up your iPhone or iPad and AirPods for Live Listening</h2>
<p>Before you can use your AirPods as a Live Listening device, you have to add the controls to Control Center on your iPhone or iPad.</p>
<ol><li>Launch the <strong>Settings app</strong> on your iPhone or iPad.</li>
<li>
<p>Tap <strong>Control Center</strong>.</p>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/2x1.png" width="1600" height="841" alt="Launch Settings, then tap Control Center" class="image-xlarge lightbox lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-01.jpg?itok=eCimQF37"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-01.jpg?itok=eCimQF37" width="1600" height="841" alt="Launch Settings, then tap Control Center" class="image-xlarge  lightbox"></noscript></p>
</li>
<li>Tap <strong>Customize Controls</strong>.</li>
<li>
<p>Tap <strong>Hearing</strong>.</p>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/2x1.png" width="1600" height="841" alt="Tap Customize Controls, then tap Hearing" class="image-xlarge lightbox lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-02.jpg?itok=ahfD4Jis"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-02.jpg?itok=ahfD4Jis" width="1600" height="841" alt="Tap Customize Controls, then tap Hearing" class="image-xlarge  lightbox"></noscript></p>
</li>
</ol><p>This will add the Live Listen feature to your Control Center panel so you can quickly access it whenever you need to.</p>
<h2 id="use">How to use Live Listen with your AirPods and your iPhone or iPad</h2>
<p>Make sure your AirPods are connected to your iPhone or iPad before you turn on Live Listening.</p>
<ol><li>Swipe down from the upper right corner of the screen on iPhone X or swipe up from the bottom of the screen on all other iOS devices to access <strong>Control Center</strong>.</li>
<li>Tap the <strong>Live Listen</strong> icon. It looks like an ear.</li>
<li>
<p>Tap <strong>Live Listen</strong> to turn the feature on.</p>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/16x9.png" width="1600" height="1019" alt="Launch Control Center, then tap the Live Listen icon, then tap Live Listen to turn it on" class="image-xlarge lightbox lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-03.jpg?itok=M2FclWtT"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-03.jpg?itok=M2FclWtT" width="1600" height="1019" alt="Launch Control Center, then tap the Live Listen icon, then tap Live Listen to turn it on" class="image-xlarge lightbox"></noscript></p>
</li>
</ol><h2 id="position">How to position your iPhone or iPad for optimum audio with Live Listen</h2>
<p>Though Live Listen is intended to help isolate one area so you can hear conversations better, it's still just a microphone picking up sound. I have a couple of suggestions for the best way to position your iPhone or iPad to get the best possible audio.</p>
<ul><li>Point the bottom of your iPhone or iPad toward the area you want to hear better. Live Listen uses your device's microphone, which is at the bottom of the iPhone and iPad. </li>
<li>Set it as close as possible to the person you want to hear. The microphone will still pick up ambient sounds, so it works best when your device is closer to the subject than surrounding noises.</li>
<li>Adjust the volume on your iPhone or iPad to get better sound quality. If the volume is all the way up, everything will get louder, including ambient noise. I've noticed that, when I set the volume at about middle or slightly above middle, I get the best quality of sound for the person I'm listening to without bringing in all of the loud noise around me, too.</li>
</ul><h2 id="off">How to turn off Live Listen on your iPhone or iPad</h2>
<p>When you're done using the assisted audio feature, you can turn it off by tapping the red banner at the top of your iPhone screen and then tapping Live Listen.</p>
<p>You can also find it in Control Center.</p>
<ol><li>Swipe down from the upper right corner of the screen on iPhone X or swipe up from the bottom of the screen on all other iOS devices to access <strong>Control Center</strong>.</li>
<li>Tap the <strong>Live Listen</strong> icon. It looks like an ear.</li>
<li>
<p>Tap <strong>Live Listen</strong> to turn the feature off.</p>
<p><img src="https://www.imore.com/sites/all/themes/mbn2_twig/assets/images/16x9.png" width="1600" height="1018" alt="Launch Control Center, then tap the Live Listen icon, then tap Live Listen to turn it  off" class="image-xlarge lightbox lazy" data-src="/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-04.jpg?itok=rIdCoR3b"><noscript><img src="https://www.imore.com/sites/imore.com/files/styles/xlarge/public/field/image/2018/08/airpods-live-listen-iphone-screenshot-04.jpg?itok=rIdCoR3b" width="1600" height="1018" alt="Launch Control Center, then tap the Live Listen icon, then tap Live Listen to turn it  off" class="image-xlarge lightbox"></noscript></p>
</li>
</ol><h2>Any questions?</h2>
<p>Do you have any questions about how to set up and use Live Listening on your iPhone or iPad and AirPods? Put them in the comments and I'll help you out.</p>
<p class="update no-amazon"><strong>Updated January 2019:</strong> Updated for latest iOS.</p>
<p></p>
<p></p>
</div><div class="article-body__section article-body__section--wide"><div class="article-body__tabs article-body__tabs--devicebox">
<h2 class="article-body__tabs-title">
<a href="/ios-12">iOS</a>
</h2>
<div class="article-body__tabs-container">
<div class="article-body__tabs-tab article-body__tabs-tab--1">
<h2 class="article-body__tabs-tab-title">Main</h2>
<div class="article-body__tabs-tab-body">
<div class="article-body__video"><div class="video_iframe"><iframe src="//www.youtube.com/embed/aUQV9ECGUOw?modestbranding=0&amp;html5=1&amp;rel=0&amp;autoplay=0&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;autohide=0&amp;showinfo=0&amp;theme=dark&amp;color=red&amp;enablejsapi=1" width="627" height="400" class="video-filter video-youtube vf-auqv9ecguow" frameborder="0" allowfullscreen="true"></iframe></div></div>

<ul><li><a href="/ios-12-preview">iOS 12 Review</a></li>
<li><a href="/ios-updates">What's new in iOS</a></li>
<li><a href="/ios-public-beta-ultimate-guide">iOS Public Beta Guide</a></li>
<li><a href="/iphone-and-ipad-basics-the-ultimate-guide">iOS Help Guide</a></li>
<li><a href="http://forums.imore.com/ios/">iOS Discussion</a></li>
</ul></div>
</div>
</div>
</div></div><div class="article-body__section article-body__section--narrow narrow">
<p></p></div><div id='purch_N_C_0_2-wrap-5c474d07e3de9' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_N_C_0_2' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_N_C_0_2',false);});
    }
  </script></div>
</div>
</div>
<aside class="sidebar col-3of3 sidebar--fixed col-1of3@tablet" role="complementary">
<div class="sidebar__section">
<div id='Inline_300_ATF_1-wrap-5c474d07e290e' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_R_1_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_1_1',false);});
    }
  </script></div>
</div>
</div>
<div class="sidebar__section">
<div id='GPT_5c474d07e1f3a-wrap' class='adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='GPT_5c474d07e1f3a'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineSlot('/25586680/imore/article', [[300,285],[300,600],[300,700],[320,50],[320,100],[300,250]], 'GPT_5c474d07e1f3a').defineSizeMapping(gpt_defaultsizemappings.mapping2())
             .setTargeting('adunit',"sidebar_ad").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('GPT_5c474d07e1f3a'); 
        });
      </script>
</div></div>
</div>
</div>
<div class="sidebar__section">
<div id='Inline_300_BTF_2-wrap-5c474d07e2db1' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_R_0_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1',false);});
    }
  </script></div>
</div>
</div>
<div class="sidebar__section">
<div id='-wrap-5c474d07e3ad7' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_R_0_1_clone_5c474d07e39c9' data-clone-id='purch_Y_R_0_1' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_R_0_1_clone_5c474d07e39c9',false);});
    }
  </script></div>
</div>
</div>
</aside> </div>
<div class="row">
<footer class="article-meta col-3of3">
<button class="article-meta__comments-toggle js-comments-toggle">
<span>View</span><span>Close</span> Comments (0)
</button>
<ul class="article-meta-tags">
<li><a href="/category/how">Help &amp; How To</a></li>
<li><a href="/tag/airpods">AirPods</a></li>
</ul>
</footer>
</div>
<div class="row">
<section class="article-comments" id="article-comments-47872">
</section>
</div>
<div class="row">
<div class="article-bio col-3of3 col-2of3@tablet">
<img class="article-bio__avatar" data-luid='307584' src="https://passport.mobilenations.com/avatars/000/009/800/100x100_9800384.jpg?r=2" />
<div class="article-bio__bio">
<h3 class="article-bio__name">Lory Gil</h3>
<p>Lory is a renaissance woman, writing news, reviews, and how-to guides for iMore. She also fancies herself a bit of a rock star in her town and spends too much time reading comic books.  If she's not typing away at her keyboard, you can probably find her at Disneyland or watching Star Wars (or both).</p>
</div>
</div> </div>
<div class="row">
<section class="article-footer article-footer--taboola col-3of3">
<div id="taboola-below-article-thumbnails-47872"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-47872',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </section>
</div>
<img class="article-vwo-pixel" src="https://dev.visualwebsiteoptimizer.com/c.gif?experiment_id=1&ACCOUNT_ID=315429&GOAL_ID=200&COMBINATION=2&UUID=&CACHE=1919250457" />
</article>
<button class="btn btn--load-more js-load-more " aria-label="Load more articles in this section"><span>Load More</span><i class="fas fa-sync-alt fa-spin fa-lg"></i></button>
</div>
</div>
<section class="share">
<ul class="share__list">
<li class="share__item share__item--facebook">
<a class="share__link" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.imore.com%2Fhow-make-your-airpods-and-iphone-live-listening-system?utm_source=im%26utm_medium=facebook%26utm_campaign=social_share%26utm_content=" data-platform="Facebook" target="_blank">
<i class="fab fa-facebook-f fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--twitter">
<a class="share__link" href="https://twitter.com/intent/tweet?text=Turn%20your%20AirPods%20and%20iPhone%20into%20a%20Live%20Listening%20system+%7C+via+%40iMore&amp;url=https%3A%2F%2Fwww.imore.com%2Fhow-make-your-airpods-and-iphone-live-listening-system?utm_source=im%26utm_medium=twitter%26utm_campaign=social_share%26utm_content=" data-platform="Twitter" target="_blank">
<i class="fab fa-twitter fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--google-plus">
<a class="share__link" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.imore.com%2Fhow-make-your-airpods-and-iphone-live-listening-system?utm_source=im%26utm_medium=googleplus%26utm_campaign=social_share%26utm_content=" data-platform="GooglePlus" target="_blank">
<i class="fab fa-google-plus-g fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--email">
<a class="share__link" href="mailto:?subject=Turn%20your%20AirPods%20and%20iPhone%20into%20a%20Live%20Listening%20system&amp;body=https%3A%2F%2Fwww.imore.com%2Fhow-make-your-airpods-and-iphone-live-listening-system?utm_source=im%26utm_medium=email%26utm_campaign=social_share%26utm_content=" data-platform="Email" target="_blank">
<i class="far fa-envelope fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--text">
<a class="share__link share__link--text" href="sms:?&amp;body=Turn%20your%20AirPods%20and%20iPhone%20into%20a%20Live%20Listening%20system - https%3A%2F%2Fwww.imore.com%2Fhow-make-your-airpods-and-iphone-live-listening-system?utm_source=im%26utm_medium=sms%26utm_campaign=social_share%26utm_content=" data-platform="Text" target="_blank">
<i class="fas fa-comment-dots fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--more">
<a class="share__link js-share-expand" href="#" target="_blank">
<i class="far fa-ellipsis-h fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--reddit share__item--hidden">
<a class="share__link" href="https://reddit.com/submit?title=Turn%20your%20AirPods%20and%20iPhone%20into%20a%20Live%20Listening%20system&amp;url=https%3A%2F%2Fwww.imore.com%2Fhow-make-your-airpods-and-iphone-live-listening-system?utm_source=im%26utm_medium=reddit%26utm_campaign=social_share%26utm_content=" data-platform="Reddit" target="_blank">
<i class="fab fa-reddit-alien fa-lg fa-fw"></i>
</a>
</li>
<li class="share__item share__item--pinterest share__item--hidden">
<a class="share__link" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.imore.com%2Fhow-make-your-airpods-and-iphone-live-listening-system?utm_source=im%26utm_medium=pinterest%26utm_campaign=social_share%26utm_content=" data-platform="Pinterest" target="_blank">
<i class="fab fa-pinterest-p fa-lg fa-fw"></i>
</a>
</li>
</ul>
</section> </div>
</div>
</div>
</main>
<div class="clear"></div>
<div id="banneradspace" align='center'>
<div id='Leaderboard_Footer_BTF-wrap-5c474d0800c67' class='adunit-wrap adunit-purch'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='purch_Y_L_0_1' data-clone-id='' adonis-marker></div>
<script type='text/javascript'>
    if(typeof(tmntag) !== 'undefined'){
      tmntag.cmd.push(function(){ tmntag.adTag('purch_Y_L_0_1',false);});
    }
  </script></div>
</div> </div> 
</div> 
</div> 
</div> 
<div class="region region-site-footer">
<nav class="header-drawer header-drawer--secondary js-header-drawer" aria-hidden="true" tabindex="-1">
<div class="header-drawer__inner">
<div class="header-drawer__nav">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--nav">
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-nav">
<button class="header-drawer__navigation-button header-drawer__navigation-button--nav ir js-header-drawer-toggle js-header-drawer-toggle--nav">
<i class="fas fa-bars"></i>
</button>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--nav header-drawer__navigation-item--nav-forum">
<button class="ir js-header-drawer-toggle header-drawer__navigation-button--nav js-header-drawer-toggle--forum">
<i class="fas fa-comments"></i>
</button>
</li>
</ul>
</div>
<div class="header-drawer__topics">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--main">
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/rumors" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Rumors
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/iphone" class="header-drawer__navigation-link header-drawer__navigation-link--main">
iPhone
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/ipad" class="header-drawer__navigation-link header-drawer__navigation-link--main">
iPad
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apple-watch" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Watch
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apple-tv" class="header-drawer__navigation-link header-drawer__navigation-link--main">
TV
</a>
 </li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/mac" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Mac
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/how-to" class="header-drawer__navigation-link header-drawer__navigation-link--main">
How To
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/apps" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Apps &amp; Games
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--main">
<a href="/accessories" class="header-drawer__navigation-link header-drawer__navigation-link--main">
Accessories
</a>
</li>
</ul>
<h3 class="header-drawer__navigation-title">Other Categories</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--secondary">
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="https://forums.imore.com/ask/?utm_source=iim&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Answer / Ask a Question
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="https://forums.imore.com?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Forums
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/reviews" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Reviews
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/deals" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Deals
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/newsletter" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Newsletter
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="/contests" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Contests
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="https://cellplans.androidcentral.com/CellPhones?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Cell Phone Plans
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--secondary">
<a href="https://www.mobilenations.com/licensing-reprints/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--secondary">
Licensing and Reprints
</a>
</li>
</ul>
</div>
<div class="header-drawer__sites">
<ul class="header-drawer__navigation-list header-drawer__navigation-list--sites">
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites ac">
<a href="http://www.androidcentral.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Android Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites wp">
<a href="http://www.windowscentral.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Windows Central
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites im">
<a href="http://www.imore.com" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
iMore
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites cb">
<a href="http://crackberry.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
CrackBerry
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites th">
<a href="http://blog.thrifter.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
Thrifter
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites cc">
<a href="http://www.cordcutters.com?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
CordCutters
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--sites mm">
<a href="http://youtube.com/c/themrmobile?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation&amp;sub_confirmation=1" class="header-drawer__navigation-link header-drawer__navigation-link--sites">
MrMobile
</a>
</li>
</ul>
</div>
<div class="header-drawer__forum">
<h3 class="header-drawer__navigation-title">Forums and Discussions</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--forum">
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iMore Forums
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ask-question/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Answer / Ask a Question
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/search.php?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation&amp;do=getnew" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
New Posts
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/activity.php?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation&amp;sortby=popular&amp;show=all&amp;time=week" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Trending Discussions
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/rumored-apple-hardware/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Rumored Hardware
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-x/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone X
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-xs/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone XS
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-xs-max/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone XS Max
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-xr/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone XR
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-8/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPhone 8
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ipad/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPad
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ipad-pro-9-7-inch/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPad Pro (9.7-inch)
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ipad-pro-10-5-inch/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPad Pro (10.5-inch)
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ipad-pro-12-9-inch/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iPad Pro (12.9-inch)
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ios-12/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iOS 12
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/ios-11/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
iOS 11
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/apple-watch-series-2/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apple Watch Series 2
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/apple-watch-series-3/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apple Watch Series 3
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/macbook/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
MacBook
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/macbook-pro/?utm_source=im&amp;utm_medium=navbar&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
MacBook Pro
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--forum">
<a href="https://forums.imore.com/iphone-apps-games/?utm_source=im&amp;utm_medium=drawer&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--forum">
Apps &amp; Games
</a>
</li>
</ul>
</div>
<div class="header-drawer__shop">
<h3 class="header-drawer__navigation-title">Shop</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--shop">
</ul>
</div>
<div class="header-drawer__dev">
<h3 class="header-drawer__navigation-title">Dev Center</h3>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--dev">
</ul>
</div>
<div class="header-drawer__tools">
<div class="header-drawer__passport">

<span class="header-drawer__passport-links">
<span class="fa-stack fa-lg">
<i class="fas fa-circle fa-stack-2x"></i>
<i class="fas fa-sign-in-alt fa-stack-1x fa-inverse"></i>
</span>
<a href="https://passport.mobilenations.com/?u=eNpVjU1uwjAQhe_ivQkTxw4MS6QeoHQfmXhERsR2ZBtSVPXuTdJuuhm9-fR-LBr8ygg1ikSOE_Wle6RRnDK2BsVQypSxquZ53rGPiXZ99NUQZ-ntneQrPpK0nKbosrTBSZ6GGEiO_FxcTy4UONxkfi3Kr51g_u903umVq2WfjhZU4zQY07u2Vg2oXl2BwGhcIm1o9TUoMpdNLgneOpdK2xeOYX00ijHeeNOwR3G-vL91H_FOC7ni_o_S58TJ_mYYQTcHOB7qpj19_1wwiGdXFA,,">Log in</a>
or
<a href="https://passport.mobilenations.com/?utm_source=im&amp;utm_medium=signup&amp;utm_campaign=passport&amp;u=eNpVjcFuwyAQRP-FO3EwGDubY6R-QNO7RWAVrxKMBSRuVPXfC24vvaxmRzPzDGj4SiBaYBEdRbR5fMQ7OyboNbAp5yVB06zruiMfXCLubPDNFFbuzQ35KzxcIjcUl-ASN7PjtExhRn6nZz0p40zzladXUb5uCv2fM3rXVV8WPh6MkMp1Qmvr-lYqIa28CBS6Q-w01pwClihvsjRo2yyTxmYKc32Gun-t5Ljx9sBO5_e38SPcsAQusP9z8XOhaH5rBKJTgzgMreqP3z-pJFhj">Sign up</a>
</span>

</div>
<ul class="header-drawer__navigation-list header-drawer__navigation-list--social">
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="https://google.com/+imore?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-google-plus-g"></i><span>g+</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.twitter.com/imore?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-twitter"></i><span>t</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.facebook.com/imorecom?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-facebook-f"></i><span>f</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://www.youtube.com/subscription_center?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation&amp;add_user=imorevideo" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-youtube"></i><span>y</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="http://instagram.com/imoregram?utm_source=im&amp;utm_medium=burger&amp;utm_campaign=navigation" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fab fa-instagram"></i><span>i</span>
</a>
</li>
<li class="header-drawer__navigation-item header-drawer__navigation-item--social">
<a href="https://www.imore.com/rss.xml?utm_medium=burger&amp;utm_campaign=navigation&amp;utm_source=im" class="header-drawer__navigation-link header-drawer__navigation-link--social">
<i class="fas fa-rss"></i><span>r</span>
</a>
</li>
</ul>
<ul class="header-drawer__navigation-list header-drawer__navignation-list--cta">
<li class="header-drawer__navigation-item header-drawer__nagigation-item--cta">
<a href="mailto:imoretips@imore.com" class="header-drawer__navigation-link header-drawer__navigation-link--cta">
<i class="fas fa-paper-plane"></i><span>Tip us on News</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
<footer class="footer">
<section class="footer__brand">
<div class="container">
<a href="https://www.mobilenations.com/" class="footer__logo">Mobile Nations</a>
<strong class="footer__tagline">
<span>500M</span>
Consumers Reached Yearly
</strong>
</div>
</section>
<section class="footer__copyright">
<div class="container">
<ul class="footer__nav">
<li class="footer__nav-item">Copyright 2019 Mobile Nations</li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/terms-conditions">Terms and Conditions</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/privacy-policy">Privacy Policy</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/privacy-policy#your-choices">Your Ad Choices</a></li>
<li class="footer__nav-item">Careers: <a href="http://breaksclusive.recruiterbox.com/">Writer</a> | <a href="https://mobilenations.recruiterbox.com/">Dev</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/licensing-reprints/">Licensing</a></li>
<li class="footer__nav-item"><a href="https://www.mobilenations.com/external-links">External Links Disclosure</a></li>
</ul>
<a href="http://purch.com/advertise/" class="footer__partner-logo">
<span>Advertising Partner</span>
</a>
</div>
</section>
</footer>

</div>
<script>
        $('.glade').each(function() {
          var data = $(this).data('json');
          $.extend(data.targeting,window.targeting);
          $(this).attr('data-json', JSON.stringify(data));
          $(this).data('json',data);
        });  
      </script>
<script src='https://securepubads.g.doubleclick.net/static/glade.js' async=''></script> <script type="text/javascript" src="https://tags.crwdcntrl.net/c/12464/cc.js?ns=_cc12464" id="LOTCC_12464"></script>
<script type="text/javascript" language="javascript">_cc12464.bcp();</script> <script>
  (function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '58180';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
  })(window,document,'script');
  </script><div id='GPT_5c474d0825fdf-wrap' class='adunit-wrap adunit-gpt'>
<div class='adunit-wrap-inner'>
<div class='adunit' id='GPT_5c474d0825fdf'>
<script>
        googletag.cmd.push(function() {
          gptadslots.push(googletag.defineOutOfPageSlot('/25586680/imore/article', 'GPT_5c474d0825fdf')
             .setTargeting('adunit',"interstitial").setTargeting('nid',"47872").setTargeting('site',"im")
            .addService(googletag.pubads()));
        });
        googletag.cmd.push(function() { 
          googletag.display('GPT_5c474d0825fdf'); 
        });
      </script>
</div></div>
</div>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9VHS7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9VHS7');</script>
<script type="text/javascript">
  var spe_url = document.domain;
  var spe_url_array = new Array;
  spe_url_array = spe_url.split(".");
  spe_url_array.reverse();
  var spe_root_url = spe_url_array[1] + '.' + spe_url_array[0];

  if (spe_url_array[2]) {
    var spe_segments = spe_url_array[1] + '.' + spe_url_array[2];
  } else {
    var spe_segments = spe_url_array[1];
  }

</script>
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();


  _qevents.push({
    qacct:"p-ebutdjFEkjMk-",
    labels: spe_segments
  },
  {
    qacct:"p-8bC03lZwjgqy2",
    labels: spe_segments
  }
  );
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel?a.1=p-ebutdjFEkjMk-&a.2=p-8bC03lZwjgqy2" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10055482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=10055482&cv=2.0&cj=1" />
</noscript>

<script>
  $('body').on('article-loaded',function(event,context,url) {
    window.COMSCORE && window.COMSCORE.beacon({c1:"2",c2:"10055482"})
  });
</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765793593738454&ev=PageView&noscript=1" /><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1765793593738454&ev=ViewContent&noscript=1" /><script type="text/javascript">
      try{
        (function(){
          var cb = new Date().getTime();
          var s = document.createElement("script");
          s.defer = true;
          s.src = "//tag.crsspxl.com/s1.js?d=2127&cb="+cb;
          var s0 = document.getElementsByTagName("script")[0];
          s0.parentNode.insertBefore(s, s0);
        })();
      }catch(e){}
    </script>
<script type='text/javascript'>
          $('a[href*="//itunes.apple.com"],a[href*="//itun.es"],a[href*="//rover.ebay.com"],a[href*="7293438-11365093"]').addClass('norewrite');
        </script>
<script type='text/javascript'>
        var vglnk = { key: '8ed1f879e224588da0398abad3c283a2' };

        (function(d, t) {
          var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
          s.src = '//cdn.viglink.com/api/vglnk.js';
          var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
        </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c0a1194d5d","applicationID":"1220355,2173107","transactionName":"ZVxaNhFRXkEHW0BZWFwWexcQRF9fSVlGRF5RVV0=","queueTime":0,"applicationTime":226,"atts":"SRtZQFlLTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>
  PARSELY = { };
</script>

<div id="parsely-root" style="display: none">
<div id="parsely-cfg" data-parsely-site="imore.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  var fbAsyncInitOrg = window.fbAsyncInit;
  window.fbAsyncInit = function() {
    if(typeof(fbAsyncInitOrg)=='function') fbAsyncInitOrg();
    FB.init({
      appId: "291830964262722",
      xfbml: true,
      version    : 'v2.7'
    });

    FB.Event.subscribe('xfbml.ready', function(msg) {   // Log all the ready events so we can deal with them later
      var events = fbroot.data('ready-events');
      if( typeof(events) === 'undefined') events = [];
      events.push(msg);
      fbroot.data('ready-events',events);
    });

    var fbroot = $('#fb-root').trigger('facebook:init');
  };
</script> <script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script>
var Pushwoosh = Pushwoosh || [];
Pushwoosh.push(['init', {
    logLevel: 'error',
    applicationCode: '429C5-1D5D6',
    safariWebsitePushID: 'web.com.thrifter',
    defaultNotificationTitle: 'iMore',
    defaultNotificationImage: 'https://www.imore.com/sites/imore.com/files/styles/medium/public/images/cover/cover-im.jpg?itok=IjsiWXEn',
    autoSubscribe: true,
    subscribeWidget: {
      enable: false,
      position: 'bottomRight',
      bgColor: '#12AE7E',
      bellColor: 'white',
      bellStrokeColor: '#08754f',
      bellButtonBorder: '1px solid #379676',
      shadow: '0px 0px 6px rgba(0, 0, 0, 0.75)',
      size: '48px',
      indent: '20px',
      zIndex: '999999',
      tooltipText: {
        successSubscribe: 'You are successfully subscribed!',
        needSubscribe: "Get notifications about important news!",
        blockSubscribe: 'Click to see how to get notifications',
        alreadySubscribed: 'You are already subscribed'
      }
    }
    
}]);
    </script><script type="text/javascript" src="https://www.lightboxcdn.com/vendor/a6ee9b6a-8095-4eea-81aa-192b1145a4fe/lightbox_inline.js"></script><div class='adunit' id='purch_Y_O_1_1' data-dimensions='1x1'></div><div class='adunit' id='purch_Y_P_1_1'></div><script src="/sites/all/libraries/adblockdetection/adblockDetector.min.js" integrity="sha384-20cgNDKZ1nhTALKDUeQfs5briNkspPAyFceg3w96rx4FNCRDiEEFcJ1A3AizkVrZ" crossorigin="anonymous"></script><script>console.log("%cWe are hiring.  Interested in joining our team? \nhttps://mobilenations.recruiterbox.com/", "padding: 20px 0; color: #222; line-height: 1.4em; font-size: 1.2em; font-family: Arial, Helvetica;");</script><script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  var spe_root_url = document.domain.match(/[^\.]+\.[^\.]+$/)[0];
  ga('create', 'UA-4245582-4', "." + spe_root_url, 'global', {
    allowLinker: true
  });
  ga("global.set", "dimension1", "full");
  ga("global.set", "dimension2", "Help & How To");
  ga("global.set", "dimension3", "true");
  ga("global.set", "dimension4", "C:article,S:standard,F:authorinfo,F:norm_article,B:w700");
  ga('global.require', 'linkid');
  ga('global.require', 'linker');
  ga('global.linker:autoLink', ["crackberry.com","androidcentral.com","imore.com","windowscentral.com","mobilenations.com","vrheads.com","thrifter.com","cordcutters.com"]);
  ga('global.send', 'pageview');
  setTimeout("ga('global.send','event','NoBounce','Over 20 seconds')",20000);
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__fGtoJiMli_JFHqdSI_hCj65ZzruaPWwj0WFHMrgrdgc__PwfAenfAw5VRbtyLOZqaKDU7VhfLPdyXdHJ_ywEdQLI__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__fCruuIeVMFV8Xga1V6YtXH_t4d4qyL1HV2HmXQ1N_Zk__y3uJNjMrk-UUz9riUnY4jl6wIVGTcQKJb32xDfioJfc__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
//--><!]]>
</script>
<script type="text/javascript" src="/sites/imore.com/files/advagg_js/js__cf4EbscXoAtcSy0UHxlv8wRQ061uo1DR6dGP4LEp0SA__vu7O-ijaSwdLGFuqp3vAvTXF5IRcTOqiz0ibHfGUZ8o__YUvqFUO0PYkA5A9bMPyTPeXDCU4QC4T77YSGFghmgFQ.js"></script>
</body>
</html>
